<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>10 tricks til at blive mere fotogen | Costume.dk</title>
<meta charset="utf-8">
<meta name="description" content="Vælg den rigtige side, find det mest passende perspektiv og undlad ordet &#39;cheese&#39; – bliv mere fotogen med disse 10 simple tricks">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="cxense-site-id" content="1130528580386967203"/><meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"/><meta property="cXenseParse:recs:publishtime" content="2016-12-22T07:00:00Z"></meta><meta property="cXenseParse:recs:articleid" content="1000091102"></meta><meta property="cXenseParse:recs:recommendable" content="true"></meta><meta property="cXenseParse:recs:image" content="https://images.interactives.dk/vogue-RZwf_QQOTKoDE4xR1QkmNA.gif"></meta>
<meta property="og:url" content="http://costume.dk/fashion/10-tricks-til-at-blive-mere-fotogen"></meta>
<meta property="og:site_name" content="Costume.dk"></meta>
<meta property="fb:app_id" content="121947161223690"></meta>
<meta property="og:title" content="10 tricks til at blive mere fotogen"></meta>
<meta property="og:description" content="Vælg den rigtige side, find det mest passende perspektiv og undlad ordet &#39;cheese&#39; – bliv mere fotogen med disse 10 simple tricks"></meta>
<meta property="og:image" content="https://images.interactives.dk/vogue-RZwf_QQOTKoDE4xR1QkmNA.gif"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/vogue-RZwf_QQOTKoDE4xR1QkmNA.gif"></meta>
<meta property="og:image:width" content="0"></meta>
<meta property="og:image:height" content="0"></meta>
<meta property="og:see_also" content="http://costume.dk/budget/20-nytaarskjoler-under-500-kroner"></meta>
<meta property="og:see_also" content="http://costume.dk/marketing/faa-marc-jacobs-daisy-sammen-med-5-numre-af-costume"></meta>
<meta property="og:see_also" content="http://costume.dk/fashion/se-girls-stjerner-i-fotoserie-uden-retouchering"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2016-12-22-T08:00"></meta>
<meta property="article:modified_time" content="2016-12-22-T13:03"></meta>
<meta property="article:section" content="Fashion"></meta>
<meta property="article:tag" content="billedredigering"></meta>
<meta property="article:tag" content="fotograf"></meta>
<meta property="article:tag" content="instagram"></meta>
<meta property="og:image" content="https://images.interactives.dk/elle-magazine-2vRPy4ilv3Xxo6nlDgi6og.gif"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/elle-magazine-2vRPy4ilv3Xxo6nlDgi6og.gif"></meta>
<meta property="og:image:width" content="0"></meta>
<meta property="og:image:height" content="0"></meta>
<meta property="og:image" content="https://images.interactives.dk/hoved-pa-skra-j8x8lARxOJyMXUYGIrIidA.gif"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/hoved-pa-skra-j8x8lARxOJyMXUYGIrIidA.gif"></meta>
<meta property="og:image:width" content="0"></meta>
<meta property="og:image:height" content="0"></meta>
<meta property="og:image" content="https://images.interactives.dk/beskaer--lIqokOPJoeshsX0u-xJkA.gif"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/beskaer--lIqokOPJoeshsX0u-xJkA.gif"></meta>
<meta property="og:image:width" content="0"></meta>
<meta property="og:image:height" content="0"></meta>
<meta property="og:image" content="https://images.interactives.dk/sidder-ned-vouge-KiFgUJVxFYLOds3_9u5z-w.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/sidder-ned-vouge-KiFgUJVxFYLOds3_9u5z-w.jpg"></meta>
<meta property="og:image:width" content="0"></meta>
<meta property="og:image:height" content="0"></meta>
<meta property="og:image" content="https://images.interactives.dk/vouge-smil-Z6hLl7v4xjzl1nhcske-yg.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/vouge-smil-Z6hLl7v4xjzl1nhcske-yg.jpg"></meta>
<meta property="og:image:width" content="0"></meta>
<meta property="og:image:height" content="0"></meta>
<meta name="bcm-brand" content="cos"/><meta name="bcm-country" content="dk"/><meta name="bcm-type" content="site"/><meta name="bcm-sub" content="fashion"/><meta name="bcm-categories" content="Fashion"/><meta name="bcm-tags" content="billedredigering,fotograf,instagram"/><meta name="bcm-title" content="10 tricks til at blive mere fotogen | Costume.dk"/><meta name="bcm-content-type" content="article"/><meta name="bcm-mobile-breakpoint" content="480"/><meta name="bcm-tablet-breakpoint" content="768"/><script async="" src="//bcm.interactives.dk/script/dk/cos/site" type="text/javascript"></script>
<link rel="stylesheet" media="all" href="/assets/sites/costume_dk-5241c92caede136dffb376ba842ddcfea6aa8f9a74b46fd97829c5d17db1fa0a.css" data-turbolinks-track="true"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"be55f6695f","applicationID":"4817742","transactionName":"dloITRRbDg9dQh5WQ0FcBVUDR00QUF9G","queueTime":0,"applicationTime":380,"agent":""}</script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-2edf2392a75db049693a0bfe493a76f1a0b9bc56450d8f676804176087da7b9e.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token"/>
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/costume_dk/app-icon-77915efd6eba86e7f862779108964c99f7acaf7471e08890b59719dd153425d9.png"/>
<link rel="shortcut icon" type="image/png" href="/assets/sites/costume_dk/favicon-e99afd075339027d7b93b9b78aadf17eac0c743686107a8451929784131f1781.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://costume.dk/feed"/>
<meta name="robots" content="index, follow"/>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>
<div data-tag-manager-layer data-content-type="articles"></div>
 
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MP4464" height="0" width="0" style="display:none;visibility:hidden">
</iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MP4464');
  </script>
 
<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="costume"></div>
<div data-tns-path="costume/other"></div>
<noscript>
<img src="http://costume.tns-gallup.dk/j0=,,,;+,cp=costume/other+url=costume.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="121947161223690" data-facebook-channel="costume.dk"></div>
<script type="text/javascript">
     var _mfq = _mfq || [];
     (function() {
         var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
         mf.src = "//cdn.mouseflow.com/projects/06c7c3c7-7a91-44c9-ab0d-49e717f6c93a.js";
         document.getElementsByTagName("head")[0].appendChild(mf);
     })();
  </script>
<div data-page-transitions class="opacity-fade">
<div class="cookie-message hidden" data-cookie-message>
<div class="container">
<div class="row">
<div class="col-xs-2 col-sm-1">
<img src="http://costume.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large"/>
</div>
<div class="col-xs-10">
<p>
Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
<a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
</p>
</div>
<div class="col-sm-1">
<a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
</div>
</div>
</div>
</div>
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
<img src="http://costume.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small"/>
Cookie &amp; privatlivspolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer2"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://costume.dk/"><img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da"/></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-horizontal-dropdown">
<div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="search">Søg</label>
<input type="text" name="search" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="search">Søg</label>
<input type="text" name="search" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://costume.dk/">
<img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da"/>
</a> </li>
<li>
<a href="http://costume.dk/fashion">
FASHION<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/modenyheder">nyheder</a>
</li>
<li>
<a title="shopping" data-transition-link="true" href="http://costume.dk/shopping">shopping</a>
</li>
<li>
<a title="budget" data-transition-link="true" href="http://costume.dk/budget">budget</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" href="http://costume.dk/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" href="http://costume.dk/modeuge">modeuge</a>
</li>
<li>
<a title="konkurrencer" data-transition-link="true" href="http://costume.dk/konkurrencer">konkurrencer</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/beauty">
BEAUTY<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/skonhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" href="http://costume.dk/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" href="http://costume.dk/har">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" href="http://costume.dk/hudpleje">hudpleje</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/living">
LIVING<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="boligfund" data-transition-link="true" href="http://costume.dk/boligfund">boligfund</a>
</li>
<li>
<a title="se min bolig" data-transition-link="true" href="http://costume.dk/se-min-bolig">se min bolig</a>
</li>
<li>
<a title="fokus på" data-transition-link="true" href="http://costume.dk/fokus-pa">fokus på</a>
</li>
<li>
<a title="rejse" data-transition-link="true" href="http://costume.dk/rejse">rejse</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/fit">
FIT<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="opskrifter" data-transition-link="true" href="http://costume.dk/opskrifter">opskrifter</a>
</li>
<li>
<a title="sundhed" data-transition-link="true" href="http://costume.dk/sundhed">sundhed</a>
</li>
<li>
<a title="træning" data-transition-link="true" href="http://costume.dk/traening">træning</a>
</li>
<li>
<a title="simply fit" data-transition-link="true" href="http://simplyfit.dk/">simply fit</a>
</li>
</ul>
</li> <li>
<a title="ABONNER" data-transition-link="true" href="http://shop.costume.dk/node/52733/form?media=Abonner&amp;menu=true&amp;popup=1">ABONNER</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://costume.dk/">
<img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da"/>
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="search">Søg</label>
<input type="text" name="search" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="FASHION" data-transition-link="true" href="http://costume.dk/fashion">FASHION</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/modenyheder">nyheder</a>
</li>
<li>
<a title="shopping" data-transition-link="true" href="http://costume.dk/shopping">shopping</a>
</li>
<li>
<a title="budget" data-transition-link="true" href="http://costume.dk/budget">budget</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" href="http://costume.dk/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" href="http://costume.dk/modeuge">modeuge</a>
</li>
<li>
<a title="konkurrencer" data-transition-link="true" href="http://costume.dk/konkurrencer">konkurrencer</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="BEAUTY" data-transition-link="true" href="http://costume.dk/beauty">BEAUTY</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/skonhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" href="http://costume.dk/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" href="http://costume.dk/har">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" href="http://costume.dk/hudpleje">hudpleje</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="LIVING" data-transition-link="true" href="http://costume.dk/living">LIVING</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="boligfund" data-transition-link="true" href="http://costume.dk/boligfund">boligfund</a>
</li>
<li>
<a title="se min bolig" data-transition-link="true" href="http://costume.dk/se-min-bolig">se min bolig</a>
</li>
<li>
<a title="fokus på" data-transition-link="true" href="http://costume.dk/fokus-pa">fokus på</a>
</li>
<li>
<a title="rejse" data-transition-link="true" href="http://costume.dk/rejse">rejse</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="FIT" data-transition-link="true" href="http://costume.dk/fit">FIT</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="opskrifter" data-transition-link="true" href="http://costume.dk/opskrifter">opskrifter</a>
</li>
<li>
<a title="sundhed" data-transition-link="true" href="http://costume.dk/sundhed">sundhed</a>
</li>
<li>
<a title="træning" data-transition-link="true" href="http://costume.dk/traening">træning</a>
</li>
<li>
<a title="simply fit" data-transition-link="true" href="http://simplyfit.dk/">simply fit</a>
</li>
</ul>
</li>
<li>
<a title="ABONNER" data-transition-link="true" href="http://shop.costume.dk/node/52733/form?media=Abonner&amp;menu=true&amp;popup=1">ABONNER</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
<a target="_blank" href="https://www.facebook.com/Costume.dk">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/budget/20-nytaarskjoler-under-500-kroner">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nytarskjoler-p-XRaGzgZt122mEn5MCtgw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Nytårskjoler, festkjoler og festlige kjoler" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
<div class="scroll-message-text">
<h4>20 nytårskjoler under 500 kroner</h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">
</div>
<img data-pinterest="include" data-src="https://images.interactives.dk/vogue-RZwf_QQOTKoDE4xR1QkmNA.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" class="img-responsive full-width aspect-tv imgix-fluid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
</figure>
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div class="image-caption">
<span class="image-copyright">© Vogue</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
10 tricks til at blive mere fotogen
</h1>
<h2 class="h4 gutter-reset content-subheader">
Vælg den rigtige side, find det mest passende perspektiv og undlad ordet 'cheese' – bliv mere fotogen med disse 10 simple tricks
</h2>
<div class="gutter-vertical">
<div class="meta-information">
22. december 2016
af
Nina Abildgaard
<span data-meta-information="true" data-content-author="Nina Abildgaard" data-content-date="22. december 2016"></span>
<div class="top-tags">
<a class="tag-link" href="/tags/billedredigering">#billedredigering</a>
<a class="tag-link" href="/tags/fotograf">#fotograf</a>
<a class="tag-link" href="/tags/instagram">#instagram</a>
</div>
<div class="inline-block hidden-xs-sm pull-right comment-count">
<a href="#comments">
<i class="fa fa-comments gutter-left"></i>
<span data-target="comments-counter"></span>
</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p>Fotogen er noget, vi alle kan være – det er en egenskab, du kan lære, og faktisk kræver det ikke megen øvelse. Hovedet på skrå, et bredere smil og det helt rigtige perspektiv kan gøre underværker for dine billeder.&nbsp;</p><p>Vi har samlet 10 simple tricks, du kan øve dig på eller blot huske til næste gang, du står foran kameraet.&nbsp;</p><p><i>Pssst ... måske du også skal bruge det rigtige lys eller et flot filter? – <a href="http://costume.dk/kultur/guide-til-laekre-instagram-billeder-1000004258">læs vores guide her</a>.&nbsp;</i></p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/elle-magazine-2vRPy4ilv3Xxo6nlDgi6og.gif?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="image-caption">
<span class="image-description"><p><br></p></span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><b>1. Stil dig med venstre side mod kameraet</b></p><p>Vælg at stille dig med venstre side af ansigtet mod kameraet, da den (næsten) altid er den mest attraktive.</p><p><b>2. Vær aldrig tættest på kameraet ved et gruppefoto</b></p><p>Du kommer altid til at se større ud i forhold til de andre, hvis du er den tættest på kameraet. Sørg for at få samme afstand til kameraet som de andre på billedet.&nbsp;</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/hoved-pa-skra-j8x8lARxOJyMXUYGIrIidA.gif?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="image-caption">
<span class="image-description"><p><br></p></span>
<span class="image-copyright">© Who What Where</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><b>3. Tag dine helfigursbilleder fra en lidt lavere vinkel</b></p><p>Visuelt giver en lavere vinkel dig både længere fingre, højde og ikke mindst en slankere silhuet.</p><p><b>4. Læg hovedet på skrå, så dit ansigt ikke er rettet direkte mod kameraet</b></p><p>Ved at lægge hovedet på skrå, gør du dine ansigtstræk tydeligere – frem med de fine kindben!</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/beskaer--lIqokOPJoeshsX0u-xJkA.gif?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="image-caption">
<span class="image-description"><p><br></p></span>
<span class="image-copyright">© Marie Claire Australia</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><b>5. Beskær billedet, så din krop fylder rammen</b></p><p>Sørg for at beskære billedet, så for eksempel dine ben markeres af rammen. Det giver illusionen af vertikal længde.&nbsp;</p><p><b>6. Tag dine siddende billeder i fugleperspektiv</b></p><p>Når du får taget et billede, hvor du sidder ned, skal det tages oppefra. Læg hovedet på skrå, og kig op på kameraet for det bedste resultat.</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/sidder-ned-vouge-KiFgUJVxFYLOds3_9u5z-w.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="image-caption">
<span class="image-description"><p><br></p></span>
<span class="image-copyright">© Vogue</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><b>7. Kig mod lyset lige inden billedet bliver taget</b></p><p>Ved at kigge mod lyset lige inden billedet bliver taget, trækkes dine pupiller sammen, og du kan minimere risikoen for de røde øjne.</p><p><b>8. Få det afslappede smil</b></p><p>Luk dine øjne, tag en dyb indåndning, åbn dine øjne igen og smil (tro os – det er effektivt!)&nbsp;</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/vouge-smil-Z6hLl7v4xjzl1nhcske-yg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="image-caption">
<span class="image-description"><p><br></p><p><br></p></span>
<span class="image-copyright">© Vogue</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><b>9. Placer din tunge bag tænderne, når du smiler</b></p><p>Placer tungen bag dine tænder, når du smiler, så undgår du et for bredt smil. Sørg for at smile med øjnene samtidig, så ser du ikke mut ud.</p><p><b>10. Sig “money” og ikke “cheese”</b></p><p>Lyden af e’et i “money”&nbsp;får mundvigen til at pege opad, og dine øjne til at knibe sammen – resultatet er et originalt og oprigtigt smil.&nbsp;</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="related-content-widget gutter-bottom-lg">
<div class="widget-title row">
<h3>Læs også</h3>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/budget">Budget</a>
</span>
</div>
<article class="article-item">
<a title="20 nytårskjoler under 500 kroner" href="/budget/20-nytaarskjoler-under-500-kroner">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nytarskjoler-p-XRaGzgZt122mEn5MCtgw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Nytårskjoler, festkjoler og festlige kjoler" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
20 nytårskjoler under 500 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/marketing">Marketing</a>
</span>
</div>
<article class="article-item">
<a title="Få Marc Jacobs Daisy sammen med 5 numre af Costume " href="/marketing/faa-marc-jacobs-daisy-sammen-med-5-numre-af-costume">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/marc-jacobs-daisy-costume-abo-aQ86Fys4_D5qE2-nvlGHAg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få Marc Jacobs Daisy sammen med 5 numre af Costume
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/fashion">Fashion</a>
</span>
</div>
<article class="article-item">
<a title="Se Girls-stjerner i fotoserie uden retouchering " href="/fashion/se-girls-stjerner-i-fotoserie-uden-retouchering">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wenn22044106-7ZxPdz6BdOE5FPrmutfRxg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Se Girls-stjerner i fotoserie uden retouchering
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
<a class="tag-link" href="/tags/billedredigering">#billedredigering</a>
<a class="tag-link" href="/tags/fotograf">#fotograf</a>
<a class="tag-link" href="/tags/instagram">#instagram</a>
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="10 tricks til at blive mere fotogen" addthis:description="Vælg den rigtige side, find det mest passende perspektiv og undlad ordet &#39;cheese&#39; – bliv mere fotogen med disse 10 simple tricks" addthis:url="http://costume.dk/fashion/10-tricks-til-at-blive-mere-fotogen">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<section class="segment">
<div class="gutter-top">
<div class="row comments" data-facebook="comments" id="comments">
<div class="col-md-10 col-md-offset-1">
<h4 class="panel-title">
<a data-toggle="collapse" data-target="#comment-146145278" href="#fb-comments">
<h4 class="text-center"> <i class="fa fa-comments"></i>
<span data-target="comments-counter"></span>
Kommentarer <i class="fa fa-caret-down"></i>
</h4>
</a>
</h4>
<div class="text-center panel-collapse collapse in" id="comment-146145278">
<div class="fb-comments" data-href="http://costume.dk/fashion/10-tricks-til-at-blive-mere-fotogen" data-width="100%" data-num-posts="10"></div>
</div> </div>
</div>
</div>
</section>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i ...</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få skønt Jurlique-sæt med mist og læbepomade" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://costume.dk/marketing/faa-skoent-jurlique-saet-med-mist-og-laebepomade-sammen-med-5-numre-af-costume">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/costume-tilbud-til-dig-PnVbJK8GWKAjSkX8AJpIKQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få skønt Jurlique-sæt med mist og læbepomade
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
For kun 179 kroner får du både 5 numre af Costume og en lækker fugtende ansigtsmist og læbepomade fra Jurlique
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Undgå julegave-panik" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://landingpage.bonniershop.dk/dk-magasingave/?id=cos&amp;media=Redbox?utm_source=costume.dk&amp;utm_medium=networkbox&amp;utm_campaign=gavekort">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/julegavekampagne_5_600x400-dk_ver1-pITdQc4EME-AVaeVk3WHCg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=11%2C0%2C577%2C400" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Undgå julegave-panik
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Julen nærmer sig, og der er gaver, der skal købes. Klik her og giv en personlig gave som spreder glæde langt ind i det nye år. Abonnementet stopper automatisk ved udløb.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få pailletclutch fra Becksöndergaard" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.costume.dk/node/56799/form?media=RedLink&amp;popup=1&amp;menu=true&amp;utm_source=costume.dk&amp;utm_medium=networkbox&amp;utm_campaign=netværksboks">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/604x380_5-2K82gbvRsiRUD5KVRZQTYQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=13%2C0%2C275%2C190" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få pailletclutch fra Becksöndergaard
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
5 nr. Costume + den fede pailletclutch til KUN 238 kr. i alt!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 4. nr. af I FORM + Kari Traa t-shirt og tights" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo11-dk/?node=57925&amp;media=Redbox_cross&amp;utm_source=costume.dk&amp;utm_medium=networkbox&amp;utm_campaign=artikel">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4894_ifo_praemiebillede_kari_traa_saet_960x665-sF5Q1SOFL_JEknCdpSL8Gg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 4. nr. af I FORM + Kari Traa t-shirt og tights
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Dette funktionelle træningssæt giver et ideelt udgangspunkt for din træning.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="Giv et magasinabonnement i julegave" class="full-width inline-block" data-transition-link="true" href="/marketing/giv-et-magasinabonnement-i-julegave">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/costume-2oByshNBIOuFR1wCM3KrAg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Giv et magasinabonnement i julegave
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Costume, Bo Bedre, I Form, Illustreret Videnskab, Woman og Liv er blot nogle af de titler, du kan vælge imellem. Gavekortet koster under 200 kroner
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Hold dig opdateret
</h2>
<div class="wysiwyg">
<p>Tilmeld dig Costume.dk's nyhedsbrev og f&aring; de seneste nyheder indenfor mode, sk&oslash;nhed, fit og living i din indbakke. Du kan til enhver tid afmelde dig igen.</p>
</div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="widget_id" id="widget_id" value="190619"/>
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn"/>
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail"/>
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Seneste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Få den perfekte garderobe med bare 37 items " class="full-width inline-block" data-transition-link="true" href="/modenyheder/faa-den-perfekte-garderobe-med-bare-37-items">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_0528-drv19Kiya_dV9SFnPK1hRQ.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få den perfekte garderobe med bare 37 items
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/kultur">Kultur</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her er vores bud på den næste hovedperson i Skam" class="full-width inline-block" data-transition-link="true" href="/kultur/her-er-vores-bud-paa-den-naeste-hovedperson-i-skam">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skam-mNNJOwF5pI38OBpXzJHBJA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Skam Noora og William, sæson 2, Nrk" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her er vores bud på den næste hovedperson i Skam
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Så cool er stilikonernes vinterjakker" class="full-width inline-block" data-transition-link="true" href="/modenyheder/saa-cool-er-stilikonernes-vinterjakker">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jakkerindtagram-rD1ccOL8TY410tYSIi5UkA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Camille Charriere og Julia Sarr-Jamois: Så cool er stilikonernes vinterjakker" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Så cool er stilikonernes vinterjakker
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/fashion">Fashion</a>
</span>
</div>
<article class="article-item full-width">
<a title="10 tricks til at blive mere fotogen" class="full-width inline-block" data-transition-link="true" href="/fashion/10-tricks-til-at-blive-mere-fotogen">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vogue-RZwf_QQOTKoDE4xR1QkmNA.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
10 tricks til at blive mere fotogen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Saks Potts får ny konkurrent med dette samarbejde" class="full-width inline-block" data-transition-link="true" href="/modenyheder/saks-potts-faar-ny-konkurrent-med-dette-samarbejde">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_6673_1-GvMNQFBU3pVjGHdKtErBjg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Birger Christen og Mark Tan" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Saks Potts får ny konkurrent med dette samarbejde
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Får denne kontroversielle bh comeback? " class="full-width inline-block" data-transition-link="true" href="/modenyheder/faar-denne-kontroversielle-bh-comeback">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wenn30562593-1-0gOfzDTyUDvYPVyxknDSUg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Får denne kontroversielle bh comeback?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/budget">Budget</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sko i velour under 600 kroner" class="full-width inline-block" data-transition-link="true" href="/budget/sko-i-velour-under-600-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/velour-sko-budget-LG9mzJCrd113vEX-Fv60FQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Velourstøvler | Shop veloursko og sko i velour" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sko i velour under 600 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/fashion">Fashion</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her skal du aldrig shoppe" class="full-width inline-block" data-transition-link="true" href="/fashion/her-skal-du-aldrig-shoppe">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/shopping-Iz6vj7wTzGHdO-vbzaY72w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Falske webshops: Her skal du aldrig shoppe online" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her skal du aldrig shoppe
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Kendt dansk designer mister retten til sit navn" class="full-width inline-block" data-transition-link="true" href="/modenyheder/kendt-dansk-designer-mister-retten-til-sit-navn">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/benedikte-utzon-U-ttnqwudPeReLAls4kCQw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Kendt dansk designer mister retten til sit navn
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/fashion">Fashion</a>
</span>
</div>
<article class="article-item full-width">
<a title="Årets mærkeligste modetrends" class="full-width inline-block" data-transition-link="true" href="/fashion/aarets-maerkeligste-modetrends">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/trends2016-G4pOTJRltpG0Yu6pTmZpeQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="2016’s mærkeligste modetrends" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Årets mærkeligste modetrends
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/kultur">Kultur</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her skal du bestille takeaway til nytårsaften" class="full-width inline-block" data-transition-link="true" href="/kultur/her-skal-du-bestille-takeaway-til-nytaarsaften">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nytars-menu-takeayay-2016-3zFL8A1j3ZRQ6ghlv33K_g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Nytårsmenu 2016 takeaway" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her skal du bestille takeaway til nytårsaften
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Få stilen: Party Perfect" class="full-width inline-block" data-transition-link="true" href="/shopping/faa-stilen-party-perfect">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/party-perfect-hiKZTYMR4qO1vutru5MIoQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Festkjoler, lakbukser og stiletter: Her er årets festoutfit " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få stilen: Party Perfect
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/fashion">Fashion</a>
</span>
</div>
<article class="article-item full-width">
<a title="Disse sko får dine ben til at syne længere" class="full-width inline-block" data-transition-link="true" href="/fashion/disse-sko-faar-dine-ben-til-at-syne-laengere">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/langeben-wYxKg8Uh-3XHcZqdmT_tdg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Længere ben: stiletter, ankelstøvler og spidse sko giver længere ben" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Disse sko får dine ben til at syne længere
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="3 stykker tøj, der gik viralt i 2016" class="full-width inline-block" data-transition-link="true" href="/modenyheder/3-stykker-toej-der-gik-viralt-i-2016">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/viralehits-rz3v07qUpQTmbnEp76PY5A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Dunjakker, lak-nederdel og frakke: 3 stykker tøj, der gik viralt i 2016 fra Zara, Mango og Urban Outfitters" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
3 stykker tøj, der gik viralt i 2016
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Shop looket: Flæsebukser og brændte farver" class="full-width inline-block" data-transition-link="true" href="/shopping/shop-looket-flaesebukser-og-braendte-farver">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jeanette-nVdVCmurApJG26fVUS178A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Shop looket: Flæsebukser og brændte farver" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Shop looket: Flæsebukser og brændte farver
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/kultur">Kultur</a>
</span>
</div>
<article class="article-item full-width">
<a title="Hvor blev janteloven af? " class="full-width inline-block" data-transition-link="true" href="/kultur/hvor-blev-janteloven-af">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sara-maria-dyrberg-klumme-lead-lKvtF2_Fdpyvy_BJb_pL3A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Hvor blev janteloven af?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/kultur">Kultur</a>
</span>
</div>
<article class="article-item full-width">
<a title="De mest Instagrammede madtrends i 2016" class="full-width inline-block" data-transition-link="true" href="/kultur/de-mest-instagrammede-madtrends-i-2016">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/madtrends-_L9QlMrjcwyQ1werOcpRUQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Avocado, kombucha og matcha: De mest Instagrammede madtrends i 2016" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De mest Instagrammede madtrends i 2016
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/taet-pa">Tæt på</a>
</span>
</div>
<article class="article-item full-width">
<a title="Fallulah: Derfor undgår jeg nyhederne" class="full-width inline-block" data-transition-link="true" href="/taet-pa/fallulah-derfor-undgaar-jeg-nyhederne">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fallulah2-v7Op6MDPJmNk350oS0tPtw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Falullah: Døden er et emne, jeg konsekvent undgår, for jeg kan ikke rumme det" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Fallulah: Derfor undgår jeg nyhederne
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Shop 30 bud på den lille sorte kjole" class="full-width inline-block" data-transition-link="true" href="/shopping/shop-30-bud-paa-den-lille-sorte-kjole">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lillesortkjolelead-xWibVObyNoHwPj1JTRuY4Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Den lille sorte kjole | lbd" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Shop 30 bud på den lille sorte kjole
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Moderedaktørens flæseskjorte" class="full-width inline-block" data-transition-link="true" href="/shopping/moderedaktoerens-flaeseskjorte">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/thoras-side-0Zhqe_JUDexPxrJjmzujiA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kenzo" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Moderedaktørens flæseskjorte
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="2016&#39;s absolutte it-items" class="full-width inline-block" data-transition-link="true" href="/modenyheder/2016-s-absolutte-it-items">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ititems-V_2DEsAP9rGOgzDmRBhI4A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="It-items 2016, Ganni Murphy, Gucci Princetown, H&amp;M, J.W. Anderson Pierce, Vetements Reworked" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
2016's absolutte it-items
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/kultur">Kultur</a>
</span>
</div>
<article class="article-item full-width">
<a title="5 dritkul grunde til, du elsker Skam" class="full-width inline-block" data-transition-link="true" href="/kultur/5-dritkul-grunde-til-du-elsker-skam">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skam-QRiGd0jWFEre1cnEp13AUw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Skams sidste afsnit og finaleafsnit af sæson 3" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
5 dritkul grunde til, du elsker Skam
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Julegaver under 150 kroner" class="full-width inline-block" data-transition-link="true" href="/shopping/julegaver-under-150-kroner-090445aa-5de1-473c-96a6-1ec9bd335199">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lead-julegaver-u4bXhlszwELm70m1LMvgeQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Julegaver under 150 kroner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Julegaver under 150 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Alle køber denne kjole til decembers fester" class="full-width inline-block" data-transition-link="true" href="/modenyheder/alle-koeber-denne-kjole-til-decembers-fester">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/5410235300_1_1_1-1-hZvebUhVxE5hnjQm-Nd2nA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Zara kjole" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle køber denne kjole til decembers fester
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="De mest googlede modespørgsmål " class="full-width inline-block" data-transition-link="true" href="/modenyheder/de-mest-googlede-modespoergsmaal">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/camille-charriere-CuXn1r9BRpXwxXJou6fsAg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Boho, model og skinnyjeans: De mest googlede modespørgsmål " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De mest googlede modespørgsmål
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/fashion">Fashion</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan skal sæsonens støvler se ud" class="full-width inline-block" data-transition-link="true" href="/fashion/saadan-skal-saesonens-stoevler-se-ud">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/victorjones3833-sefspyqykqf64itzknjhrq-BKV3PQnsbxs1xXphBrGmUQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Sæsonens støvler 2016" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan skal sæsonens støvler se ud
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Digitalredaktørens Skam-fanatiske festsæt " class="full-width inline-block" data-transition-link="true" href="/shopping/digitalredaktoerens-skam-fanatiske-festsaet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/festoutfit-digitalredaktor-fDLPPrEMYxDcMQj2fjMXlw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Digitalredaktørens Skam-fanatiske festsæt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div id="bonniershop">
<div data-bonniershop-feed data-feed-url="/articles/render_event_response?source=bonniershop&amp;type=load_offers&amp;widget=8465"></div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><strong><a href="http://shop.costume.dk/node/15653?media=shoplist&amp;popup=1&amp;utm_source=costume.dk&amp;utm_medium=menu&amp;utm_campaign=menu" target="_self">ABONN&Eacute;R NU</a></strong></li>
<li class="list-group-items"><a href="tilfredshedsanalyse" target="_blank">Tilfreds med Costume</a></li>
<li class="list-group-items"><a href="mod-redaktionen" target="_blank">M&oslash;d redaktionen</a></li>
<li class="list-group-items"><a href="../../../konkurrencer-36" target="_blank">KONKURRENCER</a></li>
</ul>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Benjamin Media</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Finsensvej 6D</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">2000 Frederiksberg</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Telefon: 39 10 30 07</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Fax: 70 22 02 56</a></li>
</ul>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://kundeservice.nu/da-DK/" target="_self">Kundeservice</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48242-costume" target="_blank">Annonc&oslash;rinfo</a></li>
<li class="list-group-items">Costume.dk kan indeholde affiliate links</li>
</ul>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><span style="color: #0000ff;"><a href="http://stylista.dk/" target="_blank">STYLISTA</a></span></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://mmm.dk/" target="_blank">MAGASINET M!</a></span></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:300,400,700", "Old Standard TT:400,400italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
