<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Ellen Hillingsø: "Vi øver os for lidt på kærlighed" | Costume.dk</title>
<meta charset="utf-8">
<meta name="description" content="Mød Ellen Hillingsø til en snak om kærlighed, klima og kunsten at komme i seng til tiden">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>

<meta name="cxense-site-id" content="1130528580386967203"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Ellen Hillingsø: " Vi øver os for lidt på kærlighed""></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000230197"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="ellen hillingsø"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="interview"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=147%2C0%2C666%2C666"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C960%2C665"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C134%2C960%2C397"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=258%2C0%2C444%2C666"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C63%2C960%2C540"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Interview"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Mode"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://costume.dk/mode/interview"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>
<meta property="og:url" content="http://costume.dk/mode/interview/ellen-hillingsoe-vi-oever-os-for-lidt-paa-kaerlighed"></meta>
<meta property="og:site_name" content="Costume"></meta>
<meta property="fb:app_id" content="121947161223690"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>
<meta property="og:title" content="Ellen Hillingsø: &quot;Vi øver os for lidt på kærlighed&quot;"></meta>
<meta property="og:description" content="Er du enig med Ellen Hillingsø?"></meta>
<meta property="og:image" content="https://images.interactives.dk/ellen-lead-PkI77GCYjagivdqRudq5yA.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/ellen-lead-PkI77GCYjagivdqRudq5yA.jpg"></meta>
<meta property="og:image:width" content="960"></meta>
<meta property="og:image:height" content="666"></meta>
<meta property="og:see_also" content="http://costume.dk/mode/interview/ruby-dagnall-om-skam-det-blev-for-meget-for-mig"></meta>
<meta property="og:see_also" content="http://costume.dk/mode/interview/amanda-fra-en-frygtelig-kvinde-jeg-fortryder-ikke-noget"></meta>
<meta property="og:see_also" content="http://costume.dk/mode/interview/skuespiller-sarah-sofie-boussnina-denne-type-kvinde-naegter-jeg-at-spille"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-02-15T18:45:00+01:00"></meta>
<meta property="article:modified_time" content="2018-02-15T10:22:02+01:00"></meta>
<meta property="article:section" content="Interview"></meta>
<meta property="og:article:author" content="Carla Christine Bruus Aagaard-Strube"></meta>
<meta property="article:tag" content="ellen hillingsø"></meta>
<meta property="article:tag" content="interview"></meta>
<meta name="bcm-brand" content="cos"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="mode"></meta>
<meta name="bcm-categories" content="mode,interview"></meta>
<meta name="bcm-tags" content="ellen hillingsoe,interview"></meta>
<meta name="bcm-title" content="ellen hillingsoe vi oever os for lidt paa kaerlighed"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/cos/site" async="async"></script>
<link rel="stylesheet" media="all" href="/assets/sites/costume_dk-131a3f69bd6fa90a5c96106cf5818826fe7942e43074a796c63a90ba9056bc13.css" data-turbolinks-track="true" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-3e404a701932aa89ac77d0aff0e26022f1641cb2cd63c438a765562bebd16c90.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/costume_dk/app-icon-77915efd6eba86e7f862779108964c99f7acaf7471e08890b59719dd153425d9.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/costume_dk/favicon-e99afd075339027d7b93b9b78aadf17eac0c743686107a8451929784131f1781.ico" />
<link rel="alternate" hreflang="da" href="http://costume.dk/mode/interview/ellen-hillingsoe-vi-oever-os-for-lidt-paa-kaerlighed" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://costume.dk/feed" />
<meta name="robots" content="index, follow" />
<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="3625581a-2ea2-4f9e-92d8-4b7af4a5730d" type="text/javascript"></script>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-tag-manager-layer data-content-type="articles"></div>
<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="costume"></div>
<div data-tns-path="costume/other"></div>
<noscript>
  <img src="http://costume.tns-gallup.dk/j0=,,,;+,cp=costume/other+url=costume.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="121947161223690" data-facebook-channel="costume.dk"></div>
<script type="text/javascript">
     var _mfq = _mfq || [];
     (function() {
         var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
         mf.src = "//cdn.mouseflow.com/projects/06c7c3c7-7a91-44c9-ab0d-49e717f6c93a.js";
         document.getElementsByTagName("head")[0].appendChild(mf);
     })();
  </script>
<div data-page-transitions class="opacity-fade">
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="http://costume.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
<img src="http://costume.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
Cookiepolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://costume.dk/"><img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-horizontal-dropdown">
<div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://costume.dk/">
<img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </li>
<li>
<a href="http://costume.dk/mode">
MODE<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/mode/modenyheder">nyheder</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" href="http://costume.dk/mode/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" href="http://costume.dk/mode/modeuge">modeuge</a>
</li>
<li>
<a title="tendens" data-transition-link="true" href="http://costume.dk/mode/tendens">tendens</a>
</li>
<li>
<a title="interview" data-transition-link="true" href="http://costume.dk/mode/interview">interview</a>
</li>
<li>
<a title="quiz" data-transition-link="true" href="http://costume.dk/mode/quiz">quiz</a>
</li>
<li>
<a title="konkurrencer" data-transition-link="true" href="http://costume.dk/konkurrencer">konkurrencer</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/skoenhed">
SKØN<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/skoenhed/skoenhedsnyheder">nyheder</a>
</li>
<li>
 <a title="makeup" data-transition-link="true" href="http://costume.dk/skoenhed/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" href="http://costume.dk/skoenhed/haar">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" href="http://costume.dk/skoenhed/hudpleje">hudpleje</a>
</li>
<li>
<a title="dufte" data-transition-link="true" href="http://costume.dk/skoenhed/dufte">dufte</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/sundhed">
SUND<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="træning" data-transition-link="true" href="http://costume.dk/sundhed/traening">træning</a>
</li>
<li>
<a title="opskrifter" data-transition-link="true" href="http://costume.dk/opskrifter">opskrifter</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/living">
LIVING<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="boliger" data-transition-link="true" href="http://costume.dk/living/boliger">boliger</a>
</li>
<li>
<a title="boligfund" data-transition-link="true" href="http://costume.dk/living/boligfund">boligfund</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/kultur">
KULTUR<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="rejse" data-transition-link="true" href="http://costume.dk/kultur/rejse">rejse</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/shopping">
SHOP<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="highstreet" data-transition-link="true" href="http://costume.dk/shopping/highstreet">highstreet</a>
</li>
</ul>
</li> <li>
<a title="ABONNER" data-transition-link="true" href="http://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://costume.dk/">
<img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle abo-menu-link"><a href="http://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a></button>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="MODE" data-transition-link="true" href="http://costume.dk/mode">MODE</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/mode/modenyheder">nyheder</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" href="http://costume.dk/mode/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" href="http://costume.dk/mode/modeuge">modeuge</a>
</li>
<li>
<a title="tendens" data-transition-link="true" href="http://costume.dk/mode/tendens">tendens</a>
</li>
<li>
<a title="interview" data-transition-link="true" href="http://costume.dk/mode/interview">interview</a>
</li>
<li>
<a title="quiz" data-transition-link="true" href="http://costume.dk/mode/quiz">quiz</a>
</li>
<li>
<a title="konkurrencer" data-transition-link="true" href="http://costume.dk/konkurrencer">konkurrencer</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SKØN" data-transition-link="true" href="http://costume.dk/skoenhed">SKØN</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/skoenhed/skoenhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" href="http://costume.dk/skoenhed/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" href="http://costume.dk/skoenhed/haar">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" href="http://costume.dk/skoenhed/hudpleje">hudpleje</a>
</li>
<li>
<a title="dufte" data-transition-link="true" href="http://costume.dk/skoenhed/dufte">dufte</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SUND" data-transition-link="true" href="http://costume.dk/sundhed">SUND</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="træning" data-transition-link="true" href="http://costume.dk/sundhed/traening">træning</a>
</li>
<li>
<a title="opskrifter" data-transition-link="true" href="http://costume.dk/opskrifter">opskrifter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="LIVING" data-transition-link="true" href="http://costume.dk/living">LIVING</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="boliger" data-transition-link="true" href="http://costume.dk/living/boliger">boliger</a>
</li>
<li>
<a title="boligfund" data-transition-link="true" href="http://costume.dk/living/boligfund">boligfund</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="KULTUR" data-transition-link="true" href="http://costume.dk/kultur">KULTUR</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="rejse" data-transition-link="true" href="http://costume.dk/kultur/rejse">rejse</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SHOP" data-transition-link="true" href="http://costume.dk/shopping">SHOP</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="highstreet" data-transition-link="true" href="http://costume.dk/shopping/highstreet">highstreet</a>
</li>
</ul>
</li>
<li>
<a title="ABONNER" data-transition-link="true" href="http://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
<a target="_blank" href="https://www.facebook.com/Costume.dk">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/mode/interview/ruby-dagnall-om-skam-det-blev-for-meget-for-mig">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ruby-dagnall-costume-o7D_Vs0f0wwqnLDrAEVhAQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>Ruby Dagnall om Skam: “Det blev for meget for mig” </h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">
</div>
<img data-pinterest="include" data-src="https://images.interactives.dk/ellen-lead-PkI77GCYjagivdqRudq5yA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" class="img-responsive full-width aspect-tv imgix-fluid" alt="Ellen Hillingsø" title="Ellen Hillingsø" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div id="image-1818345" class="image-caption">
<span class="image-title">Ellen Hillingsø</span>
<span class="image-copyright">© PR</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
Ellen Hillingsø: "Vi øver os for lidt på kærlighed"
</h1>
<h2 class="h4 gutter-reset content-subheader">
Mød teateraktuelle Ellen Hillingsø til en snak om kærlighed, klima og kunsten at komme i seng til tiden – hvilket den talentfulde skuespillerinde stadig er ved at lære
</h2>
<div class="gutter-vertical">
<div class="meta-information">
15. februar 2018
af
Carla Christine Bruus Aagaard-Strube
<span data-meta-information="true" data-content-author="Carla Christine Bruus Aagaard-Strube" data-content-date="15. februar 2018"></span>
<div class="top-tags">
<a class="tag-link" href="/tags/ellen-hillingsoe">#ellen hillingsø</a>
<a class="tag-link" href="/tags/interview">#interview</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p></p><h3>HVERDAG</h3><b> Min dag begynder med ... </b>“at jeg står op og fodrer vores hund, drikker en kop te og læser avisen.”<br><b> Jeg træner ... </b>“så meget, som jeg har tid til. Nogle gange bliver det til ingenting, andre gange til løb, styrketræning, tennis og yoga.”<br> En hverdagsklassiker er ... “altid at tage forklæde på, så snart jeg bevæger mig ud i køkkenet.”<br><b> Hverdagslykke er ...</b> “at sidde om middagsbordet med min familie og tale om vores dag.”<br><b> Min dag slutter med ...</b> “at jeg læser i en bog. I øjeblikket læser jeg en voldsom historie fra udkants-Frankrig, romanen <i>Slut med Eddy Bellegueule</i> af den 24-årige franskmand Édouard Louis.”<br><b> Det bedste, jeg gør for mig selv, er ...</b> “at komme ud ad døren i ordentlig tid.”&nbsp;<p></p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p></p><h3>LIV</h3><b> Det bedste råd, jeg har fået, er ... </b>“at det eneste konstante er forandring. Det er filosoffen Heraklit, der har sagt det, og det er vigtigt at huske i svære perioder af ens liv.”<br><b> Den person, der ændrede mit liv, er ...</b> “min mand. Han har gjort mig til mor til to, og sammen har vi skabt vores familie.”<br><b> Det største, jeg har opnået, er ...</b> “store og tilfredsstillende resultater gennem mit arbejde, som har udviklet mig både fagligt og menneskeligt. Privat synes jeg, at det at få to børn er kæmpestort, udfordrende, udviklende og hyggeligt.”<br><b> Jeg bliver nervøs over ... </b>“vores klima og den manglende vilje til at gøre noget ved det fra alle sider – både fra politikere verden over og fra os borgere.”<br><b> Jeg fortryder ...</b> “ikke noget – jo måske, at jeg som regel kommer for sent i seng.”<br><p></p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><b>Jeg tænker, at kærlighed er ... </b>“helt overordnet evnen til at give sig hen, tilgive, rumme og bære over. Jeg synes, vi er så fikserede på den vilde og voldsomme kærlighed, at vi glemmer den lille, stille hverdagskærlighed som for eksempel at holde tilbage for andre i trafikken, være venlig over for dem, der arbejder i kassen, og så videre. Det er jo sådan, at jo mere man øver sig, jo bedre bliver man, og jeg synes generelt, at vi øver os for lidt på kærlighed.”</p>
<p><b>Jeg griner altid af ...</b> “ret meget.”<br><b>Jeg vil helst rejse til ...</b> “ååååhhhh en tur til Paris med min mand og mine unger er aldrig af vejen.”&nbsp;</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p></p><h3>ARBEJDE</h3><b>Min arbejdsfilosofi ... </b>“er altid at starte med det sværeste.”<br><b>Min arbejdsmoral er ...</b> “høj. Jeg er grundig og gør mig altid umage. Jeg er desværre meget selvkritisk og kan blive usikker på, om jeg er god nok. Det positive ved det er, at jeg bliver ved med at ville gøre det bedre. Det negative er, at jeg bliver nervøs.”<br><b>Mit drømmejob som barn var ...</b> “at blive skuespiller.”<br><b>Et godt arbejde er ...</b> “i min verden som skuespiller, når jeg skaber noget i fællesskab med andre, der har værdi for dem, der skal se det.”<br><b>Jeg ser op til ...</b> “mine mange dygtige kollegaer. Mod er helt centralt for mig. Modet til at slå en skævert er stærkt undervurderet. Jeg siger altid: ‘Lad os læne os op ad skandalen’.”<p></p>
<p><b>I weekenden ... </b>“skal jeg både til middagsselskab og hygge med familien – og så kommer jeg igen–igen for sent i seng.”&nbsp;</p><p><br></p><p><a href="http://costume.dk/nyhedsbrev" target="_blank"><b>ALT DET, DU IKKE MÅ GÅ GLIP AF</b></a></p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="related-content-widget gutter-bottom-lg">
<div class="widget-title row">
<h3>Læs også</h3>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item">
<a title="Ruby Dagnall om Skam: “Det blev for meget for mig” " href="/mode/interview/ruby-dagnall-om-skam-det-blev-for-meget-for-mig">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/download-1-rpmwnohwgstqtqijsovx_w-f11bdemzwl7fwtab6lylmg-dtrCX4VqABtRgeEVBUOmbg.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C610%2C423" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Ruby Dagnall om Skam: “Det blev for meget for mig”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Vi har mødt Skam-Emma!
</p>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item">
<a title="Amanda fra En Frygtelig Kvinde: “Jeg fortryder ikke noget”" href="/mode/interview/amanda-fra-en-frygtelig-kvinde-jeg-fortryder-ikke-noget">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cos_19046-photo-by-mariya-pepelanova-8T3ZEuG8TgNi6QfxevlerQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Amanda fra En Frygtelig Kvinde: “Jeg fortryder ikke noget”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Vi har mødt skuespiller Amanda Collin til en snak om karriere, hverdagslykke og det bedste råd, hun nogensinde har fået
</p>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item">
<a title="Skuespiller Sarah-Sofie Boussnina: Denne type kvinde nægter jeg at spille" href="/mode/interview/skuespiller-sarah-sofie-boussnina-denne-type-kvinde-naegter-jeg-at-spille">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cos_19018-saracostume_0919-tckecvbzrxs267jnb9sfma-xGd8_L1I9n34_43jnzMdmQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=11%2C0%2C897%2C621" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Skuespiller Sarah-Sofie Boussnina: Denne type kvinde nægter jeg at spille
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Du kender hende fra Lærkevej, Fasandræberne og 1864. Mød skuespillerinden, der har et klart regelsæt for, hvilke kvinder hun ønsker at repræsentere
</p>
</header>
</a> </article>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
<a class="tag-link" href="/tags/ellen-hillingsoe">#ellen hillingsø</a>
<a class="tag-link" href="/tags/interview">#interview</a>
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Ellen Hillingsø: &quot;Vi øver os for lidt på kærlighed&quot;" addthis:description="Mød teateraktuelle Ellen Hillingsø til en snak om kærlighed, klima og kunsten at komme i seng til tiden – hvilket den talentfulde skuespillerinde stadig er ved at lære" addthis:url="http://costume.dk/mode/interview/ellen-hillingsoe-vi-oever-os-for-lidt-paa-kaerlighed">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i ...</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Underspillet elegance fra Jukserei " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-jukserei-halskaede-335387/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/960x655px_cos-NacuB4j3AicT_siVIYU_qg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Underspillet elegance fra Jukserei
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
SÆRTILBUD! Få 5 nr. af Costume + JUKSEREI Moon halskæde. Spar 82 % klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Silkeblød hud med Costume" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.costume.dk/node/58802/form?media=Redbox_cross&amp;popup=1&amp;menu=true">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tromborg_960x665-NCoazHO84F5Pq8G2kr3iTw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Silkeblød hud med Costume
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. rendyrket mode og Tromborgs Deluxe Face Cream
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Skønt træningsæt til yoga eller pilates" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-active-fit-traeningstoj-til-yoga-og-pilates-336681/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/8456_cos_yogas-t_netv-rksboks-TuCWuOThOvWDIgKrOBM5UQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Skønt træningsæt til yoga eller pilates
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. af Costume med yoga-sæt + digitalt yogatillæg. Spar 949 kroner - klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Alle favoritmagasinerne - samlet ét sted!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_dk_2-hLiWinZcCcKOoSpg3F2_-g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle favoritmagasinerne - samlet ét sted!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis >
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="Forkælelse til håret " class="full-width inline-block" data-transition-link="true" href="/magasinet/marketing/forkaelelse-til-haaret">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4662_cos_960x665_netv-rksboksbillede-OUPrjK6F48ydH8BNQCf5Ug.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Forkælelse til håret
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. af COSTUME og eksklusiv hårpleje fra Organic Hairspa. Spar 66 % >
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Hold dig opdateret
</h2>
<div class="wysiwyg">
<p>Tilmeld dig Costume.dk's nyhedsbrev og f&aring; de seneste nyheder indenfor mode, sk&oslash;nhed, fit og living i din indbakke. Du kan til enhver tid afmelde dig igen.</p>
</div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="190619" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Seneste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Ellen Hillingsø: &quot;Vi øver os for lidt på kærlighed&quot;" class="full-width inline-block" data-transition-link="true" href="/mode/interview/ellen-hillingsoe-vi-oever-os-for-lidt-paa-kaerlighed">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ellen-lead-PkI77GCYjagivdqRudq5yA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Ellen Hillingsø" title="Ellen Hillingsø" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Ellen Hillingsø: "Vi øver os for lidt på kærlighed"
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Ida Rud om mobning, at blive udskammet på gaden og tage ordet &#39;tyk&#39; tilbage" class="full-width inline-block" data-transition-link="true" href="/mode/interview/ida-rud-om-mobning-at-blive-udskammet-paa-gaden-og-tage-ordet-tyk-tilbage">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2018-02-15-at-09-29-40-oR8tvFuVgu319UShmTioPQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Ida Rud om mobning, at blive udskammet på gaden og tage ordet 'tyk' tilbage
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Saks Potts-pigerne: Sådan forudser vi de nye trends" class="full-width inline-block" data-transition-link="true" href="/mode/interview/saks-potts-pigerne-saadan-forudser-vi-de-nye-trends">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/saks-potts-8X6xoYv5P4ST09zBQftGBg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Saks Potts-pigerne: Sådan forudser vi de nye trends
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan bliver en model opdaget" class="full-width inline-block" data-transition-link="true" href="/mode/interview/saadan-bliver-en-model-opdaget">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/modelscout-_EwIyCAEcZzavhsKbIN9cw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan bliver en model opdaget
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Blanche om danske kvinder, hype og de ultimative jeans" class="full-width inline-block" data-transition-link="true" href="/mode/interview/blanche-om-danske-kvinder-hype-og-de-ultimative-jeans">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blanche-scU4KDwHJU3v87kDwMA8zA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Blanche" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Blanche om danske kvinder, hype og de ultimative jeans
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Cecilie Haugaard: Det ville jeg aldrig gøre på Instagram" class="full-width inline-block" data-transition-link="true" href="/mode/interview/cecilie-haugaard-det-ville-jeg-aldrig-goere-paa-instagram">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cecilie-haugard-vBlAiNT2xwpHqCr87Hcp2A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Cecilie Haugaard: Det ville jeg aldrig gøre på Instagram
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Elin Kling: Danskerne er de nye streetstylestjerner" class="full-width inline-block" data-transition-link="true" href="/mode/interview/elin-kling-danskerne-er-de-nye-streetstylestjerner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/elin-klin-8fa6h8X2WBr7uYwXFVvINg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Elin Kling: Danskerne er de nye streetstylestjerner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Mathilde Gøhler om sin største drøm og forholdet til Remee" class="full-width inline-block" data-transition-link="true" href="/mode/interview/mathilde-goehler-om-sin-stoerste-droem-og-forholdet-til-remee">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mathilde-gohler-sY_8jFQtAEACYm9cJI2WEQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Mathilde Gøhler om sin største drøm og forholdet til Remee
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Årets model: “Vi er mere end bare et ansigt i et magasin”" class="full-width inline-block" data-transition-link="true" href="/mode/interview/aarets-model-vi-er-mere-end-bare-et-ansigt-i-et-magasin">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/adwoa-P3Yjv7yw8m_KROVHkW_BEQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Adwoa Aboah" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Årets model: “Vi er mere end bare et ansigt i et magasin”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Uffe Buchard: Sådan skaber du en flot buket" class="full-width inline-block" data-transition-link="true" href="/mode/interview/uffe-buchard-saadan-skaber-du-en-flot-buket">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/uffeb-tKgAp-aacyYKl2hLnQX1Pg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Uffe Buchard" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Uffe Buchard: Sådan skaber du en flot buket
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Blomsterekspert: Sådan finder jeg blomsterne til dit bryllup" class="full-width inline-block" data-transition-link="true" href="/mode/interview/blomsterekspert-saadan-finder-jeg-blomsterne-til-dit-bryllup">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ls-blomster-tHbAyFIV5NhCjuIAj4hR4w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Blomsterekspert: Sådan finder jeg blomsterne til dit bryllup
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Du vil elske Elin Klings bedste stylingtip " class="full-width inline-block" data-transition-link="true" href="/mode/interview/du-vil-elske-elin-klings-bedste-stylingtip">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2018-01-04-at-10-45-01-hK3S8QuTJ-UZe_T6YEQGlQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C961%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Du vil elske Elin Klings bedste stylingtip
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her finder du de bedste vintagefund" class="full-width inline-block" data-transition-link="true" href="/mode/interview/her-finder-du-de-bedste-vintagefund">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tina-lead-8YkL7uEKW13Kf1I1EKm2pg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Her finder du de bedste vintagefund" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her finder du de bedste vintagefund
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Lykke May: “Jeg havde fået for meget – jeg kunne ikke holde ud at blive rørt ved”" class="full-width inline-block" data-transition-link="true" href="/mode/interview/lykke-may-jeg-havde-faaet-for-meget-jeg-kunne-ikke-holde-ud-at-blive-roert-ved">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lykke1-SKRHYRpKIobHDiM0I2AZew.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Lykke May: “Jeg havde fået for meget – jeg kunne ikke holde ud at blive rørt ved”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Vintage-samlerens bedste shoppingtips" class="full-width inline-block" data-transition-link="true" href="/mode/interview/vintage-samlerens-bedste-shoppingtips">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vintage-shopping-costume-sFC5sf_SW2q_xk_5Cv-UUg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Vintage-samlerens bedste shoppingtips
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Kvinden bag Hay om succes og bagsiden af tidens fokus på Danmark" class="full-width inline-block" data-transition-link="true" href="/mode/interview/kvinden-bag-hay-om-succes-og-bagsiden-af-tidens-fokus-paa-danmark">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/metteh-lead-be_jbtNWAUZX_LiKH-KOoQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Hay" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Kvinden bag Hay om succes og bagsiden af tidens fokus på Danmark
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Derfor skal du vælge smykker efter din frisure" class="full-width inline-block" data-transition-link="true" href="/mode/interview/derfor-skal-du-vaelge-smykker-efter-din-frisure">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/smykkeguide-VB-uFAz3Vwn8hUFplySZLw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Derfor skal du vælge smykker efter din frisure
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Stephania Potalivo: Dét gør mig nervøs" class="full-width inline-block" data-transition-link="true" href="/mode/interview/stephania-potalivo-det-goer-mig-nervoes">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/potalivo-lead-kxwzIvgFswH5dgB_ieBxuA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Stephania Potalivo: Dét gør mig nervøs
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sophie Bille Brahe: “Modebranchen er en nådesløs verden”" class="full-width inline-block" data-transition-link="true" href="/mode/interview/sophie-bille-brahe-modebranchen-er-en-nadesloes-verden">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sbb-lead-b9EdV5C9WkkGi1IDwJWy-A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Sophie Bille Brahe" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sophie Bille Brahe: “Modebranchen er en nådesløs verden”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Kvinden bag DR3’s sugardaterprogram om Gina og vejen ind i tv-branchen " class="full-width inline-block" data-transition-link="true" href="/mode/interview/kvinden-bag-dr3-s-sugardaterprogram-om-gina-og-vejen-ind-i-tv-branchen">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sofie-lange-gine-jacqueline-ZlwrpzBt8mBhVBcln8podQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Sofie Lange og Gina Jacqueline" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Kvinden bag DR3’s sugardaterprogram om Gina og vejen ind i tv-branchen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="“Jeg havde aldrig troet, at jeg skulle finde en kæreste i Danmark”" class="full-width inline-block" data-transition-link="true" href="/mode/interview/interview-med-pernille-teisbaek">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/pernille-teisbaek-fxI19KaKrhm14zksJAUmmA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Pernille Teisbæk" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
“Jeg havde aldrig troet, at jeg skulle finde en kæreste i Danmark”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Stylistens julepynt: “Det er det bedste, jeg nogensinde har fået til mit træ” " class="full-width inline-block" data-transition-link="true" href="/mode/interview/stylistens-julepynt-det-er-det-bedste-jeg-nogensinde-har-faaet-til-mit-trae">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jul-pa-osterbro-V_6Pm6NHj13LCV14h_I2jQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Stylistens julepynt: “Det er det bedste, jeg nogensinde har fået til mit træ”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Ganni-designer: Sådan ser københavner-pigen ud " class="full-width inline-block" data-transition-link="true" href="/mode/interview/ganni-designer-saadan-ser-koebenhavner-pigen-ud">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cos_18818-ditte_reffstup4008-cu9wDYuIQRiEYcfjxLvxSQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Ganni-designer: Sådan ser københavner-pigen ud
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="“Jeg fortryder mine mange unge år med selvhad over mit udseende”" class="full-width inline-block" data-transition-link="true" href="/mode/interview/alberte-clement-meldal-jeg-fortryder-mine-mange-unge-aar-med-selvhad-over-mit-udseende">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/interview-wGWBY-aZfmD7KhIzvAiYKg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
“Jeg fortryder mine mange unge år med selvhad over mit udseende”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Cecilie Haugaard: Dette produkt burde kvinder bruge mindre" class="full-width inline-block" data-transition-link="true" href="/mode/interview/cecilie-haugaard-saadan-finder-du-den-ting-der-goer-dig-unik">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cecilie-haugaard-m2SM40RdZu0dECc8PG_hWg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Cecilie Haugaard: Dette produkt burde kvinder bruge mindre
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Kate Moss taler ud: “Jeg var så forelsket, at det nærmest lammede mig”" class="full-width inline-block" data-transition-link="true" href="/mode/interview/interview-med-kate-moss">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wenn241965-sN7rMZ1bMdszBO5uPbfuFw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Kate Moss taler ud: “Jeg var så forelsket, at det nærmest lammede mig”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Bloggerens bedste stylingtip" class="full-width inline-block" data-transition-link="true" href="/mode/interview/bloggerens-bedste-stylingtip">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/influencer-lead-aIEcQpmlePC1ujueGCbDpw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Annabel Rosendahl" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Bloggerens bedste stylingtip
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
<section class="horizontal-mobile-scroll"><div class="inner"><input class="bonnier-ad" data-ad-position="layer2"><input class="bonnier-ad" data-ad-position="layer2"><input class="bonnier-ad" data-ad-position="layer2"><div class="col-xs-3 col-md-12 abo-offer-lg-cta"><h3><a target="_blank" class="btn btn-lg btn-default btn-block" rel="nofollow" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">Se flere gode tilbud <i class="fa fa-arrow-circle-o-right"></i> </a></h3></div></div></section>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><strong><a href="http://shop.costume.dk/node/15653?media=shoplist&amp;popup=1&amp;utm_source=costume.dk&amp;utm_medium=menu&amp;utm_campaign=menu" target="_self">ABONN&Eacute;R NU</a></strong></li>
<li class="list-group-items"><a href="tilfredshedsanalyse" target="_blank">Tilfreds med Costume</a></li>
<li class="list-group-items"><a href="mod-redaktionen" target="_blank">M&oslash;d redaktionen</a></li>
<li class="list-group-items"><a href="../../../konkurrencer-36" target="_blank">KONKURRENCER</a></li>
<li class="list-group-items"><a href="http://costume.dk/forhandlerinfo" target="_self">Forhandlerinfo</a></li>
</ul>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Benjamin Media</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Finsensvej 6D</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">2000 Frederiksberg</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Telefon:&nbsp;39 10 30 22</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Fax: 70 22 02 56</a></li>
</ul>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://kundeservice.nu/da-DK/" target="_self">Kundeservice</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/1417" target="_blank">Privatlivspolitik</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48242-costume" target="_blank">Annonc&oslash;rinfo</a></li>
<li class="list-group-items">Costume.dk kan indeholde affiliate links</li>
</ul>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:300,400,700", "Old Standard TT:400,400italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
