<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> 
<head>
<title>Hemmeligheden bag Paris Jacksons isnende blå øjne | Costume.dk</title>
<meta charset="utf-8">
<meta name="description" content="Du har formentlig bemærket Michael Jacksons datters lysende blå øjne. Men vidste du, at der ligger en helt særlig årsag bag Paris Jacksons&#39; øjne?">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">
<meta name="cxense-site-id" content="1130528580386967203"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Hemmeligheden bag Paris Jacksons isblå øjne"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000217653"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="paris jackson"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="blå øjne"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Modenyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Mode"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://costume.dk/modenyheder"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>
<meta property="og:url" content="http://costume.dk/modenyheder/hemmeligheden-bag-paris-jacksons-isblaa-oejne"></meta>
<meta property="og:site_name" content="Costume"></meta>
<meta property="fb:app_id" content="121947161223690"></meta>
<meta property="og:title" content="Hemmeligheden bag Paris Jacksons isblå øjne"></meta>
<meta property="og:description" content="Der er en særlig grund til it-pigens overnaturligt blå øjne! "></meta>
<meta property="og:image" content="https://images.interactives.dk/parisjackson-Hn6IgRj5i9aG3sL-W314Yw.jpg?w=960"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/parisjackson-Hn6IgRj5i9aG3sL-W314Yw.jpg?w=960"></meta>
<meta property="og:image:width" content="960"></meta>
<meta property="og:image:height" content="666"></meta>
<meta property="og:see_also" content="http://costume.dk/skoenhedsnyheder/chanel-goer-det-igen"></meta>
<meta property="og:see_also" content="http://costume.dk/modenyheder/vma-2017-lyseroed-latex-og-transparente-rober"></meta>
<meta property="og:see_also" content="http://costume.dk/makeup/den-smukkeste-makeup-til-blaa-oejne"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2017-08-30T19:20:00+02:00"></meta>
<meta property="article:modified_time" content="2017-08-30T14:30:34+02:00"></meta>
<meta property="article:section" content="Modenyheder"></meta>
<meta property="og:article:author" content="Josefine Klint"></meta>
<meta property="article:tag" content="paris jackson"></meta>
<meta property="article:tag" content="blå øjne"></meta>
<meta name="bcm-brand" content="cos"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="mode"></meta>
<meta name="bcm-categories" content="Mode,Modenyheder"></meta>
<meta name="bcm-tags" content="paris jackson,blå øjne"></meta>
<meta name="bcm-title" content="Hemmeligheden bag Paris Jacksons isnende blå øjne | Costume.dk"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/cos/site" async="async"></script>
<link rel="stylesheet" media="all" href="/assets/sites/costume_dk-10c75ce62a5d3966432a6d2363bd3f449d1debb3c97231e449c737236aa2fc06.css" data-turbolinks-track="true"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-7e049257422812b9f932cb7784d259ca8bc48acd68bbf8374432198d328e3b22.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token"/>
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/costume_dk/app-icon-77915efd6eba86e7f862779108964c99f7acaf7471e08890b59719dd153425d9.png"/>
<link rel="shortcut icon" type="image/png" href="/assets/sites/costume_dk/favicon-e99afd075339027d7b93b9b78aadf17eac0c743686107a8451929784131f1781.ico"/>
<link rel="alternate" hreflang="da" href="http://costume.dk/modenyheder/hemmeligheden-bag-paris-jacksons-isblaa-oejne"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://costume.dk/feed"/>
<meta name="robots" content="index, follow"/>
<script id="sleeknoteScript" type="text/javascript">
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>
<div data-tag-manager-layer data-content-type="articles"></div>

<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN3FPB"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
  </noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WN3FPB');
  </script>

<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="costume"></div>
<div data-tns-path="costume/other"></div>
<noscript>
  <img src="http://costume.tns-gallup.dk/j0=,,,;+,cp=costume/other+url=costume.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="121947161223690" data-facebook-channel="costume.dk"></div>
<script type="text/javascript">
     var _mfq = _mfq || [];
     (function() {
         var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
         mf.src = "//cdn.mouseflow.com/projects/06c7c3c7-7a91-44c9-ab0d-49e717f6c93a.js";
         document.getElementsByTagName("head")[0].appendChild(mf);
     })();
  </script>
<div data-page-transitions class="opacity-fade">
<div class="cookie-message hidden" data-cookie-message>
<div class="container">
<div class="row">
<div class="col-xs-2 col-sm-1">
<img src="http://costume.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large"/>
</div>
<div class="col-xs-10">
<p>
Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
<a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
</p>
</div>
<div class="col-sm-1">
<a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
</div>
</div>
</div>
</div>
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
<img src="http://costume.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small"/>
Cookie &amp; privatlivspolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner><div class="banner gtm-banner" data-banner-md-lg data-banner-sm data-banner-xs><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://costume.dk/"><img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da"/></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-horizontal-dropdown">
<div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://costume.dk/">
<img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da"/>
</a> </li>
<li>
<a href="http://costume.dk/fashion">
FASHION<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/modenyheder">nyheder</a>
</li>
<li>
<a title="shopping" data-transition-link="true" href="http://costume.dk/shopping">shopping</a>
</li>
<li>
<a title="budget" data-transition-link="true" href="http://costume.dk/highstreet">budget</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" href="http://costume.dk/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" href="http://costume.dk/modeuge">modeuge</a>
</li>
<li>
<a title="konkurrencer" data-transition-link="true" href="http://costume.dk/konkurrencer">konkurrencer</a>
</li>
<li>
<a title="&quot;kjoler til bryllupsgæsten&quot;" data-transition-link="true" href="http://costume.dk/shopping/50-kjoler-til-bryllupsgaesten?utm_source=costume.dk&amp;utm_medium=redaktionel&amp;utm_campaign=menu">&quot;kjoler til bryllupsgæsten&quot;</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/skoenhed">
BEAUTY<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/skoenhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" href="http://costume.dk/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" href="http://costume.dk/haar">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" href="http://costume.dk/hudpleje">hudpleje</a>
</li>
<li>
<a title="&quot;de største hårtrends og frisurer i 2017&quot;" data-transition-link="true" href="http://costume.dk/har/saadan-skal-dit-haar-se-ud-i-2017?utm_source=costume.dk&amp;utm_medium=redaktionel&amp;utm_campaign=menu">&quot;de største hårtrends og frisurer i 2017&quot;</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/living">
LIVING<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="boligfund" data-transition-link="true" href="http://costume.dk/boligfund">boligfund</a>
</li>
<li>
<a title="se min bolig" data-transition-link="true" href="http://costume.dk/boliger">se min bolig</a>
</li>
<li>
<a title="fokus på" data-transition-link="true" href="http://costume.dk/fokus-pa">fokus på</a>
</li>
<li>
<a title="rejse" data-transition-link="true" href="http://costume.dk/rejse">rejse</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/fit">
FIT<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="opskrifter" data-transition-link="true" href="http://costume.dk/opskrifter">opskrifter</a>
</li>
<li>
<a title="sundhed" data-transition-link="true" href="http://costume.dk/sundhed">sundhed</a>
</li>
<li>
<a title="træning" data-transition-link="true" href="http://costume.dk/traening">træning</a>
</li>
<li>
<a title="&quot;det perfekte ingefærshot&quot; " data-transition-link="true" href="http://costume.dk/opskrifter/saadan-laver-du-det-perfekte-ingefaershot?utm_source=costume.dk&amp;utm_medium=redaktionel&amp;utm_campaign=menu">&quot;det perfekte ingefærshot&quot; </a>
</li>
</ul>
</li> <li>
<a title="ABONNER" data-transition-link="true" href="http://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://costume.dk/">
<img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da"/>
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="FASHION" data-transition-link="true" href="http://costume.dk/fashion">FASHION</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/modenyheder">nyheder</a>
</li>
<li>
<a title="shopping" data-transition-link="true" href="http://costume.dk/shopping">shopping</a>
</li>
<li>
<a title="budget" data-transition-link="true" href="http://costume.dk/highstreet">budget</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" href="http://costume.dk/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" href="http://costume.dk/modeuge">modeuge</a>
</li>
<li>
<a title="konkurrencer" data-transition-link="true" href="http://costume.dk/konkurrencer">konkurrencer</a>
</li>
<li>
<a title="&quot;kjoler til bryllupsgæsten&quot;" data-transition-link="true" href="http://costume.dk/shopping/50-kjoler-til-bryllupsgaesten?utm_source=costume.dk&amp;utm_medium=redaktionel&amp;utm_campaign=menu">&quot;kjoler til bryllupsgæsten&quot;</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="BEAUTY" data-transition-link="true" href="http://costume.dk/skoenhed">BEAUTY</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/skoenhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" href="http://costume.dk/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" href="http://costume.dk/haar">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" href="http://costume.dk/hudpleje">hudpleje</a>
</li>
<li>
<a title="&quot;de største hårtrends og frisurer i 2017&quot;" data-transition-link="true" href="http://costume.dk/har/saadan-skal-dit-haar-se-ud-i-2017?utm_source=costume.dk&amp;utm_medium=redaktionel&amp;utm_campaign=menu">&quot;de største hårtrends og frisurer i 2017&quot;</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="LIVING" data-transition-link="true" href="http://costume.dk/living">LIVING</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="boligfund" data-transition-link="true" href="http://costume.dk/boligfund">boligfund</a>
</li>
<li>
<a title="se min bolig" data-transition-link="true" href="http://costume.dk/boliger">se min bolig</a>
</li>
<li>
<a title="fokus på" data-transition-link="true" href="http://costume.dk/fokus-pa">fokus på</a>
</li>
<li>
<a title="rejse" data-transition-link="true" href="http://costume.dk/rejse">rejse</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="FIT" data-transition-link="true" href="http://costume.dk/fit">FIT</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="opskrifter" data-transition-link="true" href="http://costume.dk/opskrifter">opskrifter</a>
</li>
<li>
<a title="sundhed" data-transition-link="true" href="http://costume.dk/sundhed">sundhed</a>
</li>
<li>
<a title="træning" data-transition-link="true" href="http://costume.dk/traening">træning</a>
</li>
<li>
<a title="&quot;det perfekte ingefærshot&quot; " data-transition-link="true" href="http://costume.dk/opskrifter/saadan-laver-du-det-perfekte-ingefaershot?utm_source=costume.dk&amp;utm_medium=redaktionel&amp;utm_campaign=menu">&quot;det perfekte ingefærshot&quot; </a>
</li>
</ul>
</li>
<li>
<a title="ABONNER" data-transition-link="true" href="http://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
<a target="_blank" href="https://www.facebook.com/Costume.dk">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/skoenhedsnyheder/chanel-goer-det-igen">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/chanel-gabrielle-LqCFzewZAwzTpdb7UCW14g.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
<div class="scroll-message-text">
<h4>Chanel gør det igen </h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">
</div>
<img data-pinterest="include" data-src="https://images.interactives.dk/parisjackson-Hn6IgRj5i9aG3sL-W314Yw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" class="img-responsive full-width aspect-tv imgix-fluid" alt="Hemmeligheden bag Paris Jacksons øjne" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div class="image-caption">
<span class="image-copyright">© Wenn.com</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
Hemmeligheden bag Paris Jacksons isblå øjne
</h1>
<h2 class="h4 gutter-reset content-subheader">
Du har formentlig bemærket Michael Jacksons datters lysende blå øjne. Men vidste du, at der ligger en helt særlig årsag bag?
</h2>
<div class="gutter-vertical">
<div class="meta-information">
30. august 2017
af
Josefine Klint
<span data-meta-information="true" data-content-author="Josefine Klint" data-content-date="30. august 2017"></span>
<div class="top-tags">
<a class="tag-link" href="/tags/paris-jackson">#paris jackson</a>
<a class="tag-link" href="/tags/blaa-oejne">#blå øjne</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p>Hvis du også har bladret igennem billederne fra den <a href="http://costume.dk/modenyheder/vma-2017-lyseroed-latex-og-transparente-rober" target="_blank">røde løber ved årets VMA</a>, stoppede du formentlig op ved Paris Jackson.&nbsp;</p><p>Michael Jacksons datter bar en smuk, transparent kjole fra Dior, men alligevel var det hendes utrolige øjne, der stjal showet. Paris er nemlig udstyret med et sæt isblå øjne, der næsten virker overnaturlige.&nbsp;</p><p>Men hvad er hemmeligheden bag? Det er hverken belysning, kontaktlinser eller makeup, men derimod en sjælden genetisk tilstand, som har skabt den unikke farve. Det afslørede Jacksons makeupartist, Jo Baker, for <a href="http://www.teenvogue.com/" target="_blank" class="no-follow" rel="nofollow" style="background-color: rgba(255, 255, 255, 0.8);">Teenvogue.com</a>. Baker ville dog ikke nævne det specifikke navn på tilstanden, men en hurtigt søgning på nettet afslører, at der formentlig er tale om Waardenburg-syndromet, som blandt andet kan skabe de usædvanligt blå øjne.&nbsp;</p>
<p>Selvom du ikke er indehaver af lysende blå øjne, kan du stadig fremhæve dine øjnes blå nuance ved at vælge <a href="http://costume.dk/makeup/den-smukkeste-makeup-til-blaa-oejne" target="_blank">den rette makeup</a>.&nbsp;</p><p><br></p><p><a href="http://costume.dk/nyhedsbrev" target="_blank"><b>ALT DET, DU IKKE VIL GÅ GLIP AF&nbsp;</b></a></p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/wenn32162890-jzes98ldil78qxsp8f-dfw-kE1x_dK7uzH6c7HkXbWsyQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Hemmeligheden bag Paris Jacksons øjne" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="image-caption">
<span class="image-description"><p>Paris Jackson i Dior på den røde løber til VMA 2017</p></span>
<span class="image-copyright">© wenn.com</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="related-content-widget gutter-bottom-lg">
<div class="widget-title row">
<h3>Læs også</h3>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhedsnyheder">Skønhedsnyheder</a>
</span>
</div>
<article class="article-item">
<a title="Chanel gør det igen " href="/skoenhedsnyheder/chanel-goer-det-igen">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/chanel-iBrW7sCUNEaK2slHk0zLzg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=64%2C0%2C343%2C237" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Chanel gør det igen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item">
<a title="VMA 2017: Lyserød latex og transparente rober" href="/modenyheder/vma-2017-lyseroed-latex-og-transparente-rober">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wenn-lorde-costume-28ecLCOd0rVusJNu4baG-w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="VMA 2017: Rød løber fra MTV Video Music Awards" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
VMA 2017: Lyserød latex og transparente rober
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/makeup">Makeup</a>
</span>
</div>
<article class="article-item">
<a title="Den smukkeste makeup til blå øjne" href="/makeup/den-smukkeste-makeup-til-blaa-oejne">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/karliekloss-NT9D6mUHAF5TaD8NxBZE6w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Blå øjne - bedste makeup til din øjenfarve - orange farver til blå øjne" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Den smukkeste makeup til blå øjne
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
<a class="tag-link" href="/tags/paris-jackson">#paris jackson</a>
<a class="tag-link" href="/tags/blaa-oejne">#blå øjne</a>
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Hemmeligheden bag Paris Jacksons isblå øjne" addthis:description="Du har formentlig bemærket Michael Jacksons datters lysende blå øjne. Men vidste du, at der ligger en helt særlig årsag bag?" addthis:url="http://costume.dk/modenyheder/hemmeligheden-bag-paris-jacksons-isblaa-oejne">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i ...</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Skøn pakke fra KIYOKO" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-kiyoko-t-shirt-lip-balm/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/960x665_cos_netvaerksboks-HyHKvM7ZcqUxLzXhYlVXrg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt title src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Skøn pakke fra KIYOKO
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få t-shirt og lip balm i stilrent design fra KIYOKO med 5 nr. af COSTUME >
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Silkeblød hud med COSTUME" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.costume.dk/node/58802/form?media=Redbox_cross&amp;popup=1&amp;menu=true">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tromborg_960x665-NCoazHO84F5Pq8G2kr3iTw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt title src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Silkeblød hud med COSTUME
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. rendyrket mode og Tromborgs Deluxe Face Cream
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Smuk halskæde fra Jukserei " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.costume.dk/node/60273/form?media=Redbox&amp;popup=1&amp;menu=true">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/udklip-i5Ps4ZGd-3ophklX29oDUg.PNG?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C14%2C490%2C340" alt title src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Smuk halskæde fra Jukserei
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Halskæden fra danske Jukserei er belagt med 24 karat guld. Få den sammen med COSTUME til en ganske særlig pris >
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Sommerundholdning to go!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/60949/form?media=Redbox&amp;popup=1">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/960x665-v2d6aPZKUtbqcJpKtjkCAg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt title src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sommerundholdning to go!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få adgang til 17 digitale magasiner med WYPE. Prøv det gratis >
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Hold dig opdateret
</h2>
<div class="wysiwyg">
<p>Tilmeld dig Costume.dk's nyhedsbrev og f&aring; de seneste nyheder indenfor mode, sk&oslash;nhed, fit og living i din indbakke. Du kan til enhver tid afmelde dig igen.</p>
</div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="widget_id" id="widget_id" value="190619"/>
<div class="form-group">
<input type="text" name="first_name" id="first_name" value class="form-control" placeholder="Fornavn"/>
</div>
<div class="form-group">
<input type="text" name="email" id="email" value class="form-control" placeholder="E-mail"/>
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="Få lækker shampoo og balsam med Costume" class="full-width inline-block" data-transition-link="true" href="/marketing/faa-laekker-shampoo-og-balsam-med-costume">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kevin-murphy-costume-tilbud-HpmCKOmlDrfb6g9lbHknXg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få lækker shampoo og balsam med Costume
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Kevin Murphy er kendt for at lave eksklusive produkter til håret, der fugtgiver og genopbygger. Få 5 numre af Costume + shampoo og balsam for kun 179 kroner – du sparer over 500 kroner
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Seneste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Hemmeligheden bag Paris Jacksons isblå øjne" class="full-width inline-block" data-transition-link="true" href="/modenyheder/hemmeligheden-bag-paris-jacksons-isblaa-oejne">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/parisjackson-Hn6IgRj5i9aG3sL-W314Yw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Hemmeligheden bag Paris Jacksons øjne" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Hemmeligheden bag Paris Jacksons isblå øjne
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Pernille Teisbæks bryllup: Se alle billederne " class="full-width inline-block" data-transition-link="true" href="/modenyheder/pernille-teisbaeks-bryllup-se-alle-billederne">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-08-29-at-14-01-54-VtUlLugxrNWhT4zqwIlW_A.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=43%2C0%2C749%2C519" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Pernille Teisbæks bryllup: Se alle billederne
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Notabene lancerer jubilæumskollektion" class="full-width inline-block" data-transition-link="true" href="/modenyheder/notabene-lancerer-jubilaeumskollektion">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/notabene-9HftCuaKfyHyz3MxYhPZAw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Notabene jubilæumskollektion" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Notabene lancerer jubilæumskollektion
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Det franske mærke, du ikke må gå glip af" class="full-width inline-block" data-transition-link="true" href="/modenyheder/det-franske-maerke-du-ikke-maa-gaa-glip-af">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rouje-2-pH1cpGOudqrl4YSlAF30xg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Franske kvinder og fransk stil - klad dig som kvinderne i Paris med Jeanne damas og Rouje" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Det franske mærke, du ikke må gå glip af
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Få flere likes med Instagrams mest populære posering  " class="full-width inline-block" data-transition-link="true" href="/modenyheder/faa-flere-likes-med-instagrams-mest-populaere-posering">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/posering-rtl8aa91KFWW6of6PY-FNw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få flere likes med Instagrams mest populære posering
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Arket: Nu kan du shoppe H&amp;M’s nye mærke " class="full-width inline-block" data-transition-link="true" href="/modenyheder/arket-nu-kan-du-shoppe-h-m-s-nye-maerke">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/arket-kobenhavn-AgmGQpSeCiLopC1kBUy98A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Arket: Nu kan du shoppe H&amp;M’s nye mærke
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="De danske Instagrammeres nye favoritsted " class="full-width inline-block" data-transition-link="true" href="/modenyheder/de-danske-instagrammeres-nye-favoritsted">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/trines-wardrobe-46tVbg_TdiCXbrEWCBzW_g.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C1%2C960%2C664" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De danske Instagrammeres nye favoritsted
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Kjolen, der deler internettet " class="full-width inline-block" data-transition-link="true" href="/modenyheder/kjolen-der-deler-internettet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hbz-street-style-copenhagen-spring-2018-15-1502387520-2-lH6BctVmaXRzEOG-T-UOcQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Kjolen, der deler internettet
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Too cool for school: Se &amp; Other Stories&#39; nye samarbejde" class="full-width inline-block" data-transition-link="true" href="/modenyheder/too-cool-for-school-se-other-stories-nye-samarbejde">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kim-gordon-other-stories_co-lab-1-xv5kqtkaoq4slxd7fsitda-6odGYguUAbqmbNScgVUAnA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="&amp; Other stories lancerer nyt samarbejde" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Too cool for school: Se &amp; Other Stories' nye samarbejde
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Derfor skal du kende gorpcore-tendensen" class="full-width inline-block" data-transition-link="true" href="/modenyheder/derfor-skal-du-kende-gorpcore-tendensen">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/gorpcore-aEwlMPzbodfEZxTF-NVorA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Gorpcore: gå efter North Face og patagonia, hvis du vil være med på moden" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Derfor skal du kende gorpcore-tendensen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Populært dansk brand stopper " class="full-width inline-block" data-transition-link="true" href="/modenyheder/populaert-dansk-brand-stopper">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rebekkarebekka-SB_kQ62k1e2C8yRFMn_WQQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C1%2C960%2C664" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Populært dansk brand stopper
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Er det her Zaras mest populære item nogensinde?" class="full-width inline-block" data-transition-link="true" href="/modenyheder/er-det-her-zaras-mest-populaere-item-nogensinde">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/zaralead-Gkj--_hZRPUCxU6xa7P5Vw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Mest populære zara item" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Er det her Zaras mest populære item nogensinde?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Se Arkets butik i København " class="full-width inline-block" data-transition-link="true" href="/modenyheder/se-arkets-butik-i-koebenhavn">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/arket-copenhagen-fashion-store-interiors_dezeen_hero-852x479-uiARkPiPD6XuC8WpNFkd2A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C961%2C665" alt="Se Arkets butik i København " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Se Arkets butik i København
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Acne Studios’ ansigt gennemsyrer ny kollektion " class="full-width inline-block" data-transition-link="true" href="/modenyheder/acne-studios-ansigt-gennemsyrer-ny-kollektion">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/acne-press-images-1-5wUkuKhaBiGgmjdEuePiqA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C1%2C960%2C664" alt="Acne Studios’ ansigt gennemsyrer ny kollektion " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Acne Studios’ ansigt gennemsyrer ny kollektion
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Gå på opdagelse i Kendalls klædeskab" class="full-width inline-block" data-transition-link="true" href="/modenyheder/gaa-paa-opdagelse-i-kendalls-klaedeskab">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kendall-jenner-IULOCj-xCfBqgAKoE6r4Bw.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C961%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Gå på opdagelse i Kendalls klædeskab
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Dansk supertalent skaber særlig Nørgaard T-shirt" class="full-width inline-block" data-transition-link="true" href="/modenyheder/dansk-supertalent-skaber-saerlig-noergaard-t-shirt">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cecilie-bahnsen-norgaard-hf3vs8a7W6_rwsi5lGbcWQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Dansk supertalent skaber særlig Nørgaard T-shirt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Kendall Jenners kampagne for Adidas skaber røre " class="full-width inline-block" data-transition-link="true" href="/modenyheder/kendall-jenners-kampagne-for-adidas-skaber-roere">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/untitled-1-51tXuh5hgeYBsQg-x1F8Fg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Kendal Jenner Adidas" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Kendall Jenners kampagne for Adidas skaber røre
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Fra Saks Potts til Wood Wood: Mø viser de bedste danske brands " class="full-width inline-block" data-transition-link="true" href="/modenyheder/fra-saks-potts-til-wood-wood-se-moe-i-de-bedste-danske-brands">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mo-6PsFpoHGk9NqFsKGoXffwA.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Se Mø i modeserie for W Magazine" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Fra Saks Potts til Wood Wood: Mø viser de bedste danske brands
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Perfekt hverdagsuniform: Se H&amp;M&#39;s nye Studio-kollektion" class="full-width inline-block" data-transition-link="true" href="/modenyheder/perfekt-hverdagsuniform-se-h-m-s-nye-studio-kollektion">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/8067_120_pr-2-M7SwI-G_zlYKr2yKHfgBPg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Perfekt hverdagsuniform: Se H&amp;M's nye Studio-kollektion
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sommerens hotteste accessory, du slet ikke kan have på" class="full-width inline-block" data-transition-link="true" href="/modenyheder/sommerens-hotteste-accessory-du-slet-ikke-kan-have-paa">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/aw17-detaill-0349-Au9FwQWvZIXZmKv5Q4mFPA.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Oppustelige badedyr" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sommerens hotteste accessory, du slet ikke kan have på
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="En prisvenlig version af de virale bukser" class="full-width inline-block" data-transition-link="true" href="/modenyheder/en-prisvenlig-version-af-de-virale-bukser">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bukselead-JQTQ-0t1fghzfJnIq_HDgA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Reformation jeans" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
En prisvenlig version af de virale bukser
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her er sæsonens mest klædelige outfit" class="full-width inline-block" data-transition-link="true" href="/modenyheder/her-er-saesonens-mest-klaedelige-outfit">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blazer-WSOEw3IkzWxTLago5NhAvQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Pernille Teisbæk viser blazer og jeans til weekenden - det perfekte outfit og tøj " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her er sæsonens mest klædelige outfit
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Zara har lige løst dit største onlineshopping-problem" class="full-width inline-block" data-transition-link="true" href="/modenyheder/zara-har-lige-loest-dit-stoerste-onlineshopping-problem">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sjopping-unVMKNIEXaNDAllFo9AI9A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Zara ny funktion: Zara har lige løst dit største onlineshopping-problem" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Zara har lige løst dit største onlineshopping-problem
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Se billeder fra den nye Hermès-butik" class="full-width inline-block" data-transition-link="true" href="/modenyheder/se-billeder-fra-den-nye-hermes-butik">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/untitled-2--YNFAKtErOdpaIUETk8llA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Hermès butik" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Se billeder fra den nye Hermès-butik
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Er det en sweatshirt? Freya Dalsjø og H2O svarer ja" class="full-width inline-block" data-transition-link="true" href="/modenyheder/er-det-en-sweatshirt-freya-dalsjoe-og-h2o-svarer-ja">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/01_053-sYge1liLf-Sst_WrCgAXGA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Er det en sweatshirt? Freya Dalsjø og H2O svarer ja
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Astrid Andersen designer med M.I.A." class="full-width inline-block" data-transition-link="true" href="/modenyheder/astrid-andersen-designer-med-m-i-a">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/leadastrid-Y7ruwqoZFfuPYX37BJndLg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Astrid Andersen merchandise for M.I.A" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Astrid Andersen designer med M.I.A.
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Afsløring: Kontroversielt tema til årets største modefest" class="full-width inline-block" data-transition-link="true" href="/modenyheder/afsloering-kontroversielt-tema-til-aarets-stoerste-modefest">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wenn31397170-5kmKd7-IzQH26MpKC8wUzQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Afsløring: Kontroversielt tema til årets største modefest
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><strong><a href="http://shop.costume.dk/node/15653?media=shoplist&amp;popup=1&amp;utm_source=costume.dk&amp;utm_medium=menu&amp;utm_campaign=menu" target="_self">ABONN&Eacute;R NU</a></strong></li>
<li class="list-group-items"><a href="tilfredshedsanalyse" target="_blank">Tilfreds med Costume</a></li>
<li class="list-group-items"><a href="mod-redaktionen" target="_blank">M&oslash;d redaktionen</a></li>
<li class="list-group-items"><a href="../../../konkurrencer-36" target="_blank">KONKURRENCER</a></li>
<li class="list-group-items"><a href="http://costume.dk/forhandlerinfo" target="_self">Forhandlerinfo</a></li>
</ul>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Benjamin Media</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Finsensvej 6D</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">2000 Frederiksberg</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Telefon: 39 10 30 07</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Fax: 70 22 02 56</a></li>
</ul>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://kundeservice.nu/da-DK/" target="_self">Kundeservice</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48242-costume" target="_blank">Annonc&oslash;rinfo</a></li>
<li class="list-group-items">Costume.dk kan indeholde affiliate links</li>
</ul>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://mmm.dk/" target="_blank">MMM</a></span></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:300,400,700", "Old Standard TT:400,400italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
