<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Mary-Kate og Ashley Olsen idømt kæmpe bøde | Costume.dk</title>
<meta charset="utf-8">
<meta name="description" content="Der er fældet dom over Olsen-tvillingerne, Mary-Kate og Ashley, i et gruppesøgsmål fra 185 tidligere ansatte ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="cxense-site-id" content="1130528580386967203"/><meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"/><meta property="cXenseParse:recs:publishtime" content="2017-03-10T07:40:00Z"></meta><meta property="cXenseParse:recs:articleid" content="1000195733"></meta><meta property="cXenseParse:recs:recommendable" content="true"></meta><meta property="cXenseParse:recs:image" content="https://images.interactives.dk/wenn23821910-qHb_Li2TNSCGCqXhIJgEFA.jpg"></meta>
<meta property="og:url" content="http://costume.dk/modenyheder/mary-kate-og-ashley-olsen-idoemt-kaempe-boede"></meta>
<meta property="og:site_name" content="Costume"></meta>
<meta property="fb:app_id" content="121947161223690"></meta>
<meta property="og:title" content="Mary-Kate og Ashley idømt kæmpe bøde"></meta>
<meta property="og:description" content="Der er fældet dom over Olsen-tvillingerne i et gruppesøgsmål fra 185 tidligere ansatte "></meta>
<meta property="og:image" content="https://images.interactives.dk/wenn23821910-qHb_Li2TNSCGCqXhIJgEFA.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/wenn23821910-qHb_Li2TNSCGCqXhIJgEFA.jpg"></meta>
<meta property="og:image:width" content="0"></meta>
<meta property="og:image:height" content="0"></meta>
<meta property="og:see_also" content="http://costume.dk/marketing/faa-laekker-tromborg-creme-med-5-numre-af-costume"></meta>
<meta property="og:see_also" content="http://costume.dk/modenyheder/olsen-soestrene-tror-kun-paa-denne-ene-skotrend"></meta>
<meta property="og:see_also" content="http://costume.dk/budget/marts-20-bedste-budgetfund"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2017-03-10T08:40"></meta>
<meta property="article:modified_time" content="2017-03-10T09:28"></meta>
<meta property="article:section" content="Modenyheder"></meta>
<meta property="article:tag" content="mary-kate olsen"></meta>
<meta property="article:tag" content="ashley olsen"></meta>
<meta name="bcm-brand" content="cos"/><meta name="bcm-country" content="dk"/><meta name="bcm-type" content="site"/><meta name="bcm-sub" content="fashion"/><meta name="bcm-categories" content="Fashion,Modenyheder"/><meta name="bcm-tags" content="mary-kate olsen,ashley olsen"/><meta name="bcm-title" content="Mary-Kate og Ashley Olsen idømt kæmpe bøde | Costume.dk"/><meta name="bcm-content-type" content="article"/><meta name="bcm-mobile-breakpoint" content="480"/><meta name="bcm-tablet-breakpoint" content="768"/><script async="" src="//bcm.interactives.dk/script/dk/cos/site" type="text/javascript"></script>
<link rel="stylesheet" media="all" href="/assets/sites/costume_dk-75d5c66945d4e2740f442e62e4aad22b2fa39d7fae8d404863b3e61e0989ddcf.css" data-turbolinks-track="true"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"be55f6695f","applicationID":"4817742","transactionName":"dloITRRbDg9dQh5WQ0FcBVUDR00QUF9G","queueTime":0,"applicationTime":259,"agent":""}</script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-c5f31efd611ea46ba590f883fd6e715101d2389aca82ac3e75cdb6941ab120b2.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token"/>
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/costume_dk/app-icon-77915efd6eba86e7f862779108964c99f7acaf7471e08890b59719dd153425d9.png"/>
<link rel="shortcut icon" type="image/png" href="/assets/sites/costume_dk/favicon-e99afd075339027d7b93b9b78aadf17eac0c743686107a8451929784131f1781.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://costume.dk/feed"/>
<meta name="robots" content="index, follow"/>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>
<div data-tag-manager-layer data-content-type="articles"></div>
 
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MP4464" height="0" width="0" style="display:none;visibility:hidden">
</iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MP4464');
  </script>
 
<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="costume"></div>
<div data-tns-path="costume/other"></div>
<noscript>
<img src="http://costume.tns-gallup.dk/j0=,,,;+,cp=costume/other+url=costume.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="121947161223690" data-facebook-channel="costume.dk"></div>
<script type="text/javascript">
     var _mfq = _mfq || [];
     (function() {
         var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
         mf.src = "//cdn.mouseflow.com/projects/06c7c3c7-7a91-44c9-ab0d-49e717f6c93a.js";
         document.getElementsByTagName("head")[0].appendChild(mf);
     })();
  </script>
<div data-page-transitions class="opacity-fade">
<div class="cookie-message hidden" data-cookie-message>
<div class="container">
<div class="row">
<div class="col-xs-2 col-sm-1">
<img src="http://costume.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large"/>
</div>
<div class="col-xs-10">
<p>
Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
<a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
</p>
</div>
<div class="col-sm-1">
<a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
</div>
</div>
</div>
</div>
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
<img src="http://costume.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small"/>
Cookie &amp; privatlivspolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://costume.dk/"><img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da"/></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-horizontal-dropdown">
<div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://costume.dk/">
<img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da"/>
</a> </li>
<li>
<a href="http://costume.dk/fashion">
FASHION<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/modenyheder">nyheder</a>
</li>
<li>
<a title="shopping" data-transition-link="true" href="http://costume.dk/shopping">shopping</a>
</li>
<li>
<a title="budget" data-transition-link="true" href="http://costume.dk/budget">budget</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" href="http://costume.dk/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" href="http://costume.dk/modeuge">modeuge</a>
</li>
<li>
<a title="konkurrencer" data-transition-link="true" href="http://costume.dk/konkurrencer">konkurrencer</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/beauty">
BEAUTY<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/skonhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" href="http://costume.dk/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" href="http://costume.dk/har">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" href="http://costume.dk/hudpleje">hudpleje</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/living">
LIVING<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="boligfund" data-transition-link="true" href="http://costume.dk/boligfund">boligfund</a>
</li>
<li>
<a title="se min bolig" data-transition-link="true" href="http://costume.dk/se-min-bolig">se min bolig</a>
</li>
<li>
<a title="fokus på" data-transition-link="true" href="http://costume.dk/fokus-pa">fokus på</a>
</li>
<li>
<a title="rejse" data-transition-link="true" href="http://costume.dk/rejse">rejse</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/fit">
FIT<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="opskrifter" data-transition-link="true" href="http://costume.dk/opskrifter">opskrifter</a>
</li>
<li>
<a title="sundhed" data-transition-link="true" href="http://costume.dk/sundhed">sundhed</a>
</li>
<li>
<a title="træning" data-transition-link="true" href="http://costume.dk/traening">træning</a>
</li>
<li>
<a title="simply fit" data-transition-link="true" href="http://simplyfit.dk/">simply fit</a>
</li>
</ul>
</li> <li>
<a title="ABONNER" data-transition-link="true" href="http://shop.costume.dk/node/52733/form?media=Abonner&amp;menu=true&amp;popup=1">ABONNER</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://costume.dk/">
<img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da"/>
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="FASHION" data-transition-link="true" href="http://costume.dk/fashion">FASHION</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/modenyheder">nyheder</a>
</li>
<li>
<a title="shopping" data-transition-link="true" href="http://costume.dk/shopping">shopping</a>
</li>
<li>
<a title="budget" data-transition-link="true" href="http://costume.dk/budget">budget</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" href="http://costume.dk/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" href="http://costume.dk/modeuge">modeuge</a>
</li>
<li>
<a title="konkurrencer" data-transition-link="true" href="http://costume.dk/konkurrencer">konkurrencer</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="BEAUTY" data-transition-link="true" href="http://costume.dk/beauty">BEAUTY</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/skonhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" href="http://costume.dk/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" href="http://costume.dk/har">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" href="http://costume.dk/hudpleje">hudpleje</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="LIVING" data-transition-link="true" href="http://costume.dk/living">LIVING</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="boligfund" data-transition-link="true" href="http://costume.dk/boligfund">boligfund</a>
</li>
<li>
<a title="se min bolig" data-transition-link="true" href="http://costume.dk/se-min-bolig">se min bolig</a>
</li>
<li>
<a title="fokus på" data-transition-link="true" href="http://costume.dk/fokus-pa">fokus på</a>
</li>
<li>
<a title="rejse" data-transition-link="true" href="http://costume.dk/rejse">rejse</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="FIT" data-transition-link="true" href="http://costume.dk/fit">FIT</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="opskrifter" data-transition-link="true" href="http://costume.dk/opskrifter">opskrifter</a>
</li>
<li>
<a title="sundhed" data-transition-link="true" href="http://costume.dk/sundhed">sundhed</a>
</li>
<li>
<a title="træning" data-transition-link="true" href="http://costume.dk/traening">træning</a>
</li>
<li>
<a title="simply fit" data-transition-link="true" href="http://simplyfit.dk/">simply fit</a>
</li>
</ul>
</li>
<li>
<a title="ABONNER" data-transition-link="true" href="http://shop.costume.dk/node/52733/form?media=Abonner&amp;menu=true&amp;popup=1">ABONNER</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
<a target="_blank" href="https://www.facebook.com/Costume.dk">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/budget/marts-20-bedste-budgetfund">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/manedens-bedste-budgetfund-QTdrcbZA-vm5489KVcD82w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1240%2C859" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
<div class="scroll-message-text">
<h4>Marts' 20 bedste budgetfund</h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">
</div>
<img data-pinterest="include" data-src="https://images.interactives.dk/wenn23821910-qHb_Li2TNSCGCqXhIJgEFA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" class="img-responsive full-width aspect-tv imgix-fluid" alt="Mary-Kate og Ashley Olsen idømt kæmpe bøde" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div class="image-caption">
<span class="image-copyright">© Wenn.com</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
Mary-Kate og Ashley idømt kæmpe bøde
</h1>
<h2 class="h4 gutter-reset content-subheader">
Der er fældet dom over Olsen-tvillingerne i et gruppesøgsmål fra 185 tidligere ansatte
</h2>
<div class="gutter-vertical">
<div class="meta-information">
10. marts 2017
af
Redaktionen
<span data-meta-information="true" data-content-author="Redaktionen" data-content-date="10. marts 2017"></span>
<div class="top-tags">
<a class="tag-link" href="/tags/mary-kate-olsen-dcd537b2-5d0a-40eb-81f7-ccb513c454ab">#mary-kate olsen</a>
<a class="tag-link" href="/tags/ashley-olsen">#ashley olsen</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p>Mary-Kate og Ashley Olsen, designduoen bag The Row, har afviklet et gruppesøgsmål fra 185 tidligere ubetalte praktikanter. </p>
<p>Olsen-søstrene blev sagsøgt i september 2015 på initiativ af Shahista Lalani, efter en afsluttet praktikperiode hos The Row. Lalani og de øvrige praktikanter hævdede at arbejde omkring 50 timer om ugen, hvor de udførte det samme arbejde som fuldtidsansatte på mærkerne The Row og Elizabeth and James. Kollektivt anmodede de retten om minimumsløn samt betaling for overarbejde. </p>
<p>Olsen-tvillingernes selskab, Dualstar Entertainment Group, har tidligere udtalt, at de ville kæmpe mod søgsmålet og kaldte beskyldningerne “ubegrundede” i <a href="http://www.usatoday.com/story/life/people/2015/08/11/olsen-twins-respond-intern-lawsuit/31480605/" target="_blank" rel="nofollow">USA Today</a>. Men nu er Olsen-søstrenes selskab gået med til at betale knap en million kroner, nærmere bestemt 982.730 kroner, til de 185 ekspraktikanter. Det skriver <a href="http://www.thefashionlaw.com/home/olsen-move-to-settle-lawsuit-with-former-unpaid-intern-for-the-row" target="_blank" rel="nofollow">The Fashion Law</a>.</p><p>Aftalen mangler stadig rettens godkendelse.&nbsp;</p><p><br></p><p><b></b></p><p><b><a href="http://costume.dk/nyhedsbrev" target="_blank">MERE FRA COSTUME</a></b></p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="related-content-widget gutter-bottom-lg">
<div class="widget-title row">
<h3>Læs også</h3>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/marketing">Marketing</a>
</span>
</div>
<article class="article-item">
<a title="Få lækker Tromborg-creme med 5 numre af Costume " href="/marketing/faa-laekker-tromborg-creme-med-5-numre-af-costume">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skaermbillede-2017-02-11-kl-08-11-17-5LjI4WtNNQYZp_efcOaA4Q.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få lækker Tromborg-creme med 5 numre af Costume
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item">
<a title="Olsen-søstrene tror kun på én skotrend" href="/modenyheder/olsen-soestrene-tror-kun-paa-denne-ene-skotrend">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/olsen-ddC06nKsz6xjcDKt_L3-jw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Olsen-søstrene tror kun på én skotrend
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/budget">Budget</a>
</span>
</div>
<article class="article-item">
<a title="Marts&#39; 20 bedste budgetfund" href="/budget/marts-20-bedste-budgetfund">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/manedens-bedste-budgetfund-QTdrcbZA-vm5489KVcD82w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1240%2C859" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Marts' 20 bedste budgetfund
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
<a class="tag-link" href="/tags/mary-kate-olsen-dcd537b2-5d0a-40eb-81f7-ccb513c454ab">#mary-kate olsen</a>
<a class="tag-link" href="/tags/ashley-olsen">#ashley olsen</a>
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Mary-Kate og Ashley idømt kæmpe bøde" addthis:description="Der er fældet dom over Olsen-tvillingerne i et gruppesøgsmål fra 185 tidligere ansatte " addthis:url="http://costume.dk/modenyheder/mary-kate-og-ashley-olsen-idoemt-kaempe-boede">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i ...</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få skønt Jurlique-sæt med mist og læbepomade" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://costume.dk/marketing/faa-skoent-jurlique-saet-med-mist-og-laebepomade-sammen-med-5-numre-af-costume">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/copy-of-abo-mnaevjwmua9uofb1rkx86a-lFG9traszr3EBbYgjIIftA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få skønt Jurlique-sæt med mist og læbepomade
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
For kun 179 kroner får du både 5 numre af Costume og en lækker fugtende ansigtsmist og læbepomade fra Jurlique
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Silkeblød hud med COSTUME" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.costume.dk/node/58802/form?media=Redbox_cross&amp;popup=1&amp;menu=true">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cos_tromborg_604x380-1r6TuzhsAVy15mWvryRg8g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C549%2C380" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Silkeblød hud med COSTUME
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. rendyrket mode og Tromborgs Deluxe Face Cream
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få pailletclutch fra Becksöndergaard" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.costume.dk/node/56799/form?media=RedLink&amp;popup=1&amp;menu=true&amp;utm_source=costume.dk&amp;utm_medium=networkbox&amp;utm_campaign=netværksboks">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/604x380_5-2K82gbvRsiRUD5KVRZQTYQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=13%2C0%2C275%2C190" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få pailletclutch fra Becksöndergaard
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
5 nr. Costume + den fede pailletclutch til KUN 238 kr. i alt!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Klassisk og stilrent armbåndsur" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.costume.dk/node/59607/form?media=Redbox&amp;popup=1&amp;menu=true">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cos_copenhagen-jewellery_604x380-8wlNB7fp7DYfZvIQbU0Cjw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C549%2C380" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Klassisk og stilrent armbåndsur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få det lækre herreinspirerede armbåndsur fra Jewellery of Copenhagen + 5 nr. af COSTUME
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Hold dig opdateret
</h2>
<div class="wysiwyg">
<p>Tilmeld dig Costume.dk's nyhedsbrev og f&aring; de seneste nyheder indenfor mode, sk&oslash;nhed, fit og living i din indbakke. Du kan til enhver tid afmelde dig igen.</p>
</div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="widget_id" id="widget_id" value="190619"/>
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn"/>
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail"/>
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="Få smukt ur med 5 numre af Costume" class="full-width inline-block" data-transition-link="true" href="/marketing/faa-smukt-ur-med-5-numre-af-costume">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/costume-ur-MgbgEZ-tj9X0jEzBhKJ5xg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få smukt ur med 5 numre af Costume
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
For kun 179 kroner får du både fem numre af Costume og et elegant ur fra Jewellery of Copenhagen. Du sparer over 1.000 kroner!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Vores favoritter fra PILGRIM</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-2">
<div class="media-widget text-center img-responsive">
<a target="_blank" href="https://www.pilgrim.dk/search-1/halskaede--guld-belagt-2"><img class="full-width block" src="https://white-album.s3.amazonaws.com/files/nr-1-NiroyA8AIzb1RvznTTusVw.jpg" alt="Nr 1 niroya8aizb1rvznttusvw"/></a></div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="media-widget text-center img-responsive">
<a target="_blank" href="https://www.pilgrim.dk/search-1/ring--guld-belagt-1"><img class="full-width block" src="https://white-album.s3.amazonaws.com/files/nr-3-_aTRF2o1f1VRQelc8nbnJQ.jpg" alt="Nr 3  atrf2o1f1vrqelc8nbnjq"/></a></div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="media-widget text-center img-responsive">
<a target="_blank" href="https://www.pilgrim.dk/butik/oerering--guld-belagt-8"><img class="full-width block" src="https://white-album.s3.amazonaws.com/files/nr-2-KN9dwmjf7X6s6eb8bxRrkw.jpg" alt="Nr 2 kn9dwmjf7x6s6eb8bxrrkw"/></a></div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="media-widget text-center img-responsive">
<a target="_blank" href="https://www.pilgrim.dk/search-1/armbaand--guld-belagt-1"><img class="full-width block" src="https://white-album.s3.amazonaws.com/files/nr-6-xkCFUpxybifFlm6woFDVeA.jpg" alt="Nr 6 xkcfupxybifflm6wofdvea"/></a></div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="media-widget text-center img-responsive">
<a target="_blank" href="https://www.pilgrim.dk/search-1/oerering--guld-belagt--groen"><img class="full-width block" src="https://white-album.s3.amazonaws.com/files/nr-5-P1e_dJlrnX_8jlHeY0emcw.jpg" alt="Nr 5 p1e djlrnx 8jlhey0emcw"/></a></div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="media-widget text-center img-responsive">
<a target="_blank" href="https://www.pilgrim.dk/search-1/halskaede--guld-belagt--hvid-3"><img class="full-width block" src="https://white-album.s3.amazonaws.com/files/nr-4-iQ6glTIDCF8NrTaZ8ZxdDw.jpg" alt="Nr 4 iq6gltidcf8nrtaz8zxddw"/></a></div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Seneste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="H&amp;M klæder dig på til foråret" class="full-width inline-block" data-transition-link="true" href="/modenyheder/h-m-klaeder-dig-paa-til-foraaret">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hm-forar-38wNR5x2soh_r2gFQ4tdVA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
H&amp;M klæder dig på til foråret
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Denne farve gør dig mere attraktiv" class="full-width inline-block" data-transition-link="true" href="/modenyheder/denne-farve-er-den-mest-klaedelige">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/farven-gGJvjhBNJjXHQPAXowxhjw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Denne farve gør dig mere attraktiv" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Denne farve gør dig mere attraktiv
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Mary-Kate og Ashley idømt kæmpe bøde" class="full-width inline-block" data-transition-link="true" href="/modenyheder/mary-kate-og-ashley-olsen-idoemt-kaempe-boede">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wenn23821910-qHb_Li2TNSCGCqXhIJgEFA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Mary-Kate og Ashley Olsen idømt kæmpe bøde" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Mary-Kate og Ashley idømt kæmpe bøde
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Denne populære trend koster kun 15 kroner" class="full-width inline-block" data-transition-link="true" href="/modenyheder/denne-populaere-trend-koster-kun-15-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/toryy-UBwEU9j6ByGsxavAx5FcwA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Denne populære trend koster kun 15 kroner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Denne populære trend koster kun 15 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="The Weeknd åbner pop-up shop i København" class="full-width inline-block" data-transition-link="true" href="/modenyheder/the-weeknd-aabner-pop-up-shop-i-koebenhavn">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/stargirl-merch-the-weeknd-woquMdqw7yrjuyw_d8NYRA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="The Weekend åbner pop-up shop i København" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
The Weeknd åbner pop-up shop i København
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Vetements x Ikea: Modepiger i medarbejdertrøjer?" class="full-width inline-block" data-transition-link="true" href="/modenyheder/vetements-x-ikea-modepiger-i-medarbejdertroejer">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/victorjones3997-copy-s48iHbJGM8UdNBODi6jjfg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Vetements x Ikea: Modepiger i medarbejdertrøjer?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Mads Nørgaard hylder kvinder med girlpower-hoodie" class="full-width inline-block" data-transition-link="true" href="/modenyheder/mads-noergaard-hylder-kvinder-med-girlpower-hoodie">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/madsnor-VCcb1RaB7kiJXXFGuw-O5Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Mads Nørgaard laver feministisk hoodie fyldt med power" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Mads Nørgaard hylder kvinder med girlpower-hoodie
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Se Emma Watsons misundelsesværdige garderobe " class="full-width inline-block" data-transition-link="true" href="/modenyheder/se-emma-watsons-garderobe">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wenn31063638-8nHD5p6pqsO2G8JflhoqXg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Se Emma Watsons misundelsesværdige garderobe
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Kom med til Louis Vuittons show" class="full-width inline-block" data-transition-link="true" href="/modenyheder/livestream-louis-vuitton-showet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lvshow-QESmOUFle3JF6-RVH01Nuw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Livestream Louis Vuitton showet" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Kom med til Louis Vuittons show
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Gina Tricot tager et stort skridt for ligestilling" class="full-width inline-block" data-transition-link="true" href="/modenyheder/gina-tricot-tager-et-stort-skridt-for-ligestilling">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/elsa-hosk-photos-gina-tricot-summer-caimpaign-2015_3-LoNuM9JbbD38Boeeie1e7w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Gina Tricot lancerer stor nyhed + ligestilling" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Gina Tricot tager et stort skridt for ligestilling
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="De nye it-jeans kræver mod" class="full-width inline-block" data-transition-link="true" href="/modenyheder/de-nye-it-jeans-kraever-mod">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nye-jeans-HHrVz6vZf0UCfpkWBTOtYA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Bella Nadid er netop blevet set i de nye it-jeans med applikationer og broderier på" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De nye it-jeans kræver mod
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Michael Jacksons datter bliver model " class="full-width inline-block" data-transition-link="true" href="/modenyheder/michael-jacksons-datter-bliver-model">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/michael-jackson-EV4mTB39EWNNmX3AIYw5AA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Paris jackson som model: Michael Jacksons datter er sprunget ud som model" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Michael Jacksons datter bliver model
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Model gør grin med modellivet " class="full-width inline-block" data-transition-link="true" href="/modenyheder/model-goer-grin-med-modellivet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sjovinsta-ksESiEJ6uaYrNmhyyGJwYA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Denne sjove Instagram er et must-follow" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Model gør grin med modellivet
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="H&amp;M afslører nyt samarbejde med superstjerne" class="full-width inline-block" data-transition-link="true" href="/modenyheder/h-m-afsloerer-nyt-samarbejde-med-superstjerne">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/zarahm-0mHnkRvcDbWAjQ2NP_bQWA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="H&amp;M afslører nyt samarbejde med superstjerne" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
H&amp;M afslører nyt samarbejde med superstjerne
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Endelig! Nike lancerer plus size-linje" class="full-width inline-block" data-transition-link="true" href="/modenyheder/nike-lancerer-plus-size-linje">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nike-Hd_z6Ao8B3cdZjRuUSSLwg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Nike lancerer en stor nyhed" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Endelig! Nike lancerer plus size-linje
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Forårets største jakketrend" class="full-width inline-block" data-transition-link="true" href="/modenyheder/her-er-foraarets-stoerste-jakketrend">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jakketrend-FwBWEFhIMu80j9_tXrWPXg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Her er forårets største jakketrend: Trenchcoat" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Forårets største jakketrend
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Folk er sure over Zaras nye kampagne" class="full-width inline-block" data-transition-link="true" href="/modenyheder/folk-er-sure-over-zaras-nye-kampagne">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/zara-kampagne-xRcN2aoNgDsqjtDu6pwG8Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Folk er sure over Zaras nye kampagne
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Se H&amp;M Studio SS17 – og shop kollektionen nu" class="full-width inline-block" data-transition-link="true" href="/modenyheder/se-hele-h-m-studio-ss17-kollektionen">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hm-studio-jWWYgSlJ-MZ335VuQYbh9w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Se H&amp;M Studio SS17 – og shop kollektionen nu" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Se H&amp;M Studio SS17 – og shop kollektionen nu
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Se alle styles fra H&amp;M Studio SS17" class="full-width inline-block" data-transition-link="true" href="/modenyheder/se-alle-styles-fra-h-m-studio">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/studio-6UJM23jAuWi6OfVveKBQ9w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Se alle styles fra H&amp;M Studio-kollektionen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Se alle styles fra H&amp;M Studio SS17
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Få et stort forspring på H&amp;M Studio-kollektionen" class="full-width inline-block" data-transition-link="true" href="/modenyheder/se-h-m-studio-2017-kollektionen">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hmmm-4WQywTtDB35tSP0-BDVjpg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Få et stort forspring på H&amp;M Studio-kollektionen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få et stort forspring på H&amp;M Studio-kollektionen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Dette Topshop-item bliver solgt hvert 10. sekund" class="full-width inline-block" data-transition-link="true" href="/modenyheder/dette-topshop-item-bliver-solgt-hvert-10-sekund">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/topshop-HsLB4OcIVjlLIxO1yWtCeQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Dette Topshop-item bliver solgt hvert 10. sekund" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Dette Topshop-item bliver solgt hvert 10. sekund
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Bella Hadid springer ud som designer" class="full-width inline-block" data-transition-link="true" href="/modenyheder/bella-hadid-springer-ud-som-designer">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bella-ch-fLE7b4hMqByR3LtzDQ0gDA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Bella Hadid springer ud som designer" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Bella Hadid springer ud som designer
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Denne T-shirt vender stærkt tilbage" class="full-width inline-block" data-transition-link="true" href="/modenyheder/comme-des-garcons-t-shirt-vender-tilbage">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tshirt-vijF-WGixDqegk0ldeNm_g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Denne T-shirt vender stærkt tilbage" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Denne T-shirt vender stærkt tilbage
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Nike præsenterer 8 store nyheder" class="full-width inline-block" data-transition-link="true" href="/modenyheder/nike-air-max-month-sneakers">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/air-max-month--2ZdCFwfhiNY5_FeqYeyXQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Nike Air Max Month: Sneakers VaporMax" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Nike præsenterer 8 store nyheder
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Oscar 2017: Se de smukkeste kjoler" class="full-width inline-block" data-transition-link="true" href="/modenyheder/oscar-2017-se-de-smukkeste-kjoler-d0dea2be-3b57-497b-ada1-f606f80ac487">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/oscar-rod-lober-2017-itcla2qphz3mv2zwauvqng-4vkV8QuZr3Eo1VXHwcENZw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Oscar 2017: Kjolerne på den røde løber" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Oscar 2017: Se de smukkeste kjoler
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Ny trend gør op med forlovelsesringe" class="full-width inline-block" data-transition-link="true" href="/modenyheder/trend-gor-op-med-forlovelsesringe">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ringe-vjqevfjdgavexsusvohena-bdbAhtt4ywABvF6KXHUNvA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Ny trend gør op med forlovelsesringe
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="London har talt: Du behøver kun 2 print i din garderobe" class="full-width inline-block" data-transition-link="true" href="/modenyheder/london-har-talt-du-behoever-kun-to-print-i-din-garderobe">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lead-til-mons-gHDGXsN01sjXD2qpAuEB5Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="London har talt: du behøver kun to print i din garderobe" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
London har talt: Du behøver kun 2 print i din garderobe
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div id="bonniershop">
<div data-bonniershop-feed data-feed-url="/articles/render_event_response?source=bonniershop&amp;type=load_offers&amp;widget=8465"></div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><strong><a href="http://shop.costume.dk/node/15653?media=shoplist&amp;popup=1&amp;utm_source=costume.dk&amp;utm_medium=menu&amp;utm_campaign=menu" target="_self">ABONN&Eacute;R NU</a></strong></li>
<li class="list-group-items"><a href="tilfredshedsanalyse" target="_blank">Tilfreds med Costume</a></li>
<li class="list-group-items"><a href="mod-redaktionen" target="_blank">M&oslash;d redaktionen</a></li>
<li class="list-group-items"><a href="../../../konkurrencer-36" target="_blank">KONKURRENCER</a></li>
</ul>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Benjamin Media</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Finsensvej 6D</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">2000 Frederiksberg</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Telefon: 39 10 30 07</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Fax: 70 22 02 56</a></li>
</ul>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://kundeservice.nu/da-DK/" target="_self">Kundeservice</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48242-costume" target="_blank">Annonc&oslash;rinfo</a></li>
<li class="list-group-items">Costume.dk kan indeholde affiliate links</li>
</ul>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://mmm.dk/" target="_blank">MMM</a></span></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:300,400,700", "Old Standard TT:400,400italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
