<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>De største makeuptendenser i 2018 | Costume.dk</title>
<meta charset="utf-8">
<meta name="description" content="Glitter, farver og eyeliner er blot nogle af de tendenser, som vil dominere makeuppen anno 2018. Få overblikket over alle de nye tendenser">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>

<meta name="cxense-site-id" content="1130528580386967203"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Sådan skal din makeup se ud i 2018"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000227628"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="makeup tendenser"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=147%2C0%2C666%2C666"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C960%2C665"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C134%2C960%2C397"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=258%2C0%2C444%2C666"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C63%2C960%2C540"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Makeup"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Skønhed"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://costume.dk/skoenhed/makeup"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="gallery"></meta>
<meta property="og:url" content="http://costume.dk/skoenhed/makeup/saadan-skal-din-makeup-se-ud-i-aar"></meta>
<meta property="og:site_name" content="Costume"></meta>
<meta property="fb:app_id" content="121947161223690"></meta>
<meta property="og:title" content="Sådan skal din makeup se ud i 2018"></meta>
<meta property="og:description" content="Hvis du er barn af 90&#39;erne, vil du helt sikkert blive nostalgisk over særligt én af årets tendenser!"></meta>
<meta property="og:image" content="https://images.interactives.dk/makeuptendenser-2018-I_ZQ4Qfg-bSnBOKPOwHg4g.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/makeuptendenser-2018-I_ZQ4Qfg-bSnBOKPOwHg4g.jpg"></meta>
<meta property="og:image:width" content="960"></meta>
<meta property="og:image:height" content="666"></meta>
<meta property="og:see_also" content="http://costume.dk/skoenhed/hudpleje/derfor-er-vaseline-loesningen-paa-uren-hud"></meta>
<meta property="og:see_also" content="http://costume.dk/skoenhed/hudpleje/faa-hud-som-karlie-kloss-paa-kun-15-minutter"></meta>
<meta property="og:see_also" content="http://costume.dk/skoenhed/10-skonhedsfejl-du-let-kan-undga"></meta>
<meta property="og:see_also" content="http://costume.dk/skoenhed/makeup/saadan-soerger-du-for-at-din-mascara-ikke-loeber-ned-ad-kinderne"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-01-12T10:45:00+01:00"></meta>
<meta property="article:modified_time" content="2018-01-11T15:42:06+01:00"></meta>
<meta property="article:section" content="Makeup"></meta>
<meta property="og:article:author" content="Marie Alkestrup"></meta>
<meta property="article:tag" content="makeup tendenser"></meta>
<meta name="bcm-brand" content="cos"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="skoenhed"></meta>
<meta name="bcm-categories" content="skoenhed,makeup"></meta>
<meta name="bcm-tags" content="makeup tendenser"></meta>
<meta name="bcm-title" content="saadan skal din makeup se ud i 2018"></meta>
<meta name="bcm-content-type" content="gallery"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/cos/site" async="async"></script>
<link rel="stylesheet" media="all" href="/assets/sites/costume_dk-bb39942057f318cd127ce498adccc174fa014056b08761cc96a71bae16bbd004.css" data-turbolinks-track="true" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-6489aa297ae03218940c6d8e840e47bbe095bc95538e4d791a2223b1e97d971a.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/costume_dk/app-icon-77915efd6eba86e7f862779108964c99f7acaf7471e08890b59719dd153425d9.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/costume_dk/favicon-e99afd075339027d7b93b9b78aadf17eac0c743686107a8451929784131f1781.ico" />
<link rel="alternate" hreflang="da" href="http://costume.dk/skoenhed/makeup/saadan-skal-din-makeup-se-ud-i-aar" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://costume.dk/feed" />
<meta name="robots" content="index, follow" />
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-tag-manager-layer data-content-type="galleries"></div>
<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="costume"></div>
<div data-tns-path="costume/other"></div>
<noscript>
  <img src="http://costume.tns-gallup.dk/j0=,,,;+,cp=costume/other+url=costume.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="121947161223690" data-facebook-channel="costume.dk"></div>
<script type="text/javascript">
     var _mfq = _mfq || [];
     (function() {
         var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
         mf.src = "//cdn.mouseflow.com/projects/06c7c3c7-7a91-44c9-ab0d-49e717f6c93a.js";
         document.getElementsByTagName("head")[0].appendChild(mf);
     })();
  </script>
<div data-page-transitions class="opacity-fade">
<div class="cookie-message hidden" data-cookie-message>
<div class="container">
<div class="row">
<div class="col-xs-2 col-sm-1">
<img src="http://costume.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large" />
</div>
<div class="col-xs-10">
<p>
Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
<a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
</p>
</div>
<div class="col-sm-1">
<a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
</div>
</div>
</div>
</div>
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
<img src="http://costume.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
Cookie &amp; privatlivspolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://costume.dk/"><img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-horizontal-dropdown">
<div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://costume.dk/">
<img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </li>
<li>
<a href="http://costume.dk/mode">
MODE<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/mode/modenyheder">nyheder</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" href="http://costume.dk/mode/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" href="http://costume.dk/mode/modeuge">modeuge</a>
</li>
<li>
<a title="tendens" data-transition-link="true" href="http://costume.dk/mode/tendens">tendens</a>
</li>
<li>
<a title="interview" data-transition-link="true" href="http://costume.dk/mode/interview">interview</a>
</li>
<li>
<a title="quiz" data-transition-link="true" href="http://costume.dk/mode/quiz">quiz</a>
</li>
<li>
<a title="konkurrencer" data-transition-link="true" href="http://costume.dk/konkurrencer">konkurrencer</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/skoenhed">
SKØN<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/skoenhed/skoenhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" href="http://costume.dk/skoenhed/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" href="http://costume.dk/skoenhed/haar">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" href="http://costume.dk/skoenhed/hudpleje">hudpleje</a>
</li>
<li>
<a title="dufte" data-transition-link="true" href="http://costume.dk/skoenhed/dufte">dufte</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/sundhed">
SUND<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="træning" data-transition-link="true" href="http://costume.dk/sundhed/traening">træning</a>
</li>
<li>
<a title="opskrifter" data-transition-link="true" href="http://costume.dk/opskrifter">opskrifter</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/living">
LIVING<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="boliger" data-transition-link="true" href="http://costume.dk/living/boliger">boliger</a>
</li>
<li>
<a title="boligfund" data-transition-link="true" href="http://costume.dk/living/boligfund">boligfund</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/kultur">
KULTUR<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="rejse" data-transition-link="true" href="http://costume.dk/kultur/rejse">rejse</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/shopping">
SHOP<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="highstreet" data-transition-link="true" href="http://costume.dk/shopping/highstreet">highstreet</a>
</li>
</ul>
</li> <li>
<a title="ABONNER" data-transition-link="true" href="http://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://costume.dk/">
<img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle abo-menu-link"><a href="http://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a></button>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="MODE" data-transition-link="true" href="http://costume.dk/mode">MODE</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/mode/modenyheder">nyheder</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" href="http://costume.dk/mode/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" href="http://costume.dk/mode/modeuge">modeuge</a>
</li>
<li>
<a title="tendens" data-transition-link="true" href="http://costume.dk/mode/tendens">tendens</a>
</li>
<li>
<a title="interview" data-transition-link="true" href="http://costume.dk/mode/interview">interview</a>
</li>
<li>
<a title="quiz" data-transition-link="true" href="http://costume.dk/mode/quiz">quiz</a>
</li>
<li>
<a title="konkurrencer" data-transition-link="true" href="http://costume.dk/konkurrencer">konkurrencer</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SKØN" data-transition-link="true" href="http://costume.dk/skoenhed">SKØN</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/skoenhed/skoenhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" href="http://costume.dk/skoenhed/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" href="http://costume.dk/skoenhed/haar">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" href="http://costume.dk/skoenhed/hudpleje">hudpleje</a>
</li>
<li>
<a title="dufte" data-transition-link="true" href="http://costume.dk/skoenhed/dufte">dufte</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SUND" data-transition-link="true" href="http://costume.dk/sundhed">SUND</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="træning" data-transition-link="true" href="http://costume.dk/sundhed/traening">træning</a>
</li>
<li>
<a title="opskrifter" data-transition-link="true" href="http://costume.dk/opskrifter">opskrifter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="LIVING" data-transition-link="true" href="http://costume.dk/living">LIVING</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="boliger" data-transition-link="true" href="http://costume.dk/living/boliger">boliger</a>
</li>
<li>
<a title="boligfund" data-transition-link="true" href="http://costume.dk/living/boligfund">boligfund</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="KULTUR" data-transition-link="true" href="http://costume.dk/kultur">KULTUR</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="rejse" data-transition-link="true" href="http://costume.dk/kultur/rejse">rejse</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SHOP" data-transition-link="true" href="http://costume.dk/shopping">SHOP</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="highstreet" data-transition-link="true" href="http://costume.dk/shopping/highstreet">highstreet</a>
</li>
</ul>
</li>
<li>
<a title="ABONNER" data-transition-link="true" href="http://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
<a target="_blank" href="https://www.facebook.com/Costume.dk">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/skoenhed/makeup/saadan-soerger-du-for-at-din-mascara-ikke-loeber-ned-ad-kinderne">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mascara-lead-e9wRKeWTYaNMN74izfhAyw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>Sådan sørger du for, at din mascara ikke løber ned ad kinderne</h4>
</div>
</a> </div>
<div class="segment gallery-vertical" data-init="gallery-vertical" data-js="page-content">
<div class="gallery-header">
<header class="col-md-12 gutter-top">
<h1 class="h1 gutter-top gutter-bottom content-header">
Sådan skal din makeup se ud i 2018
</h1>
<h2 class="h4 bold-text gutter-reset content-subheader">
Glitter, farver og eyeliner er blot nogle af de tendenser, som vil dominere makeuppen anno 2018. Få overblikket over alle de nye tendenser, du vil se i løbet af året
</h2>
<div class="gutter-top">
<div class="meta-information">
12. januar 2018
af
Marie Alkestrup
<span data-meta-information="true" data-content-author="Marie Alkestrup" data-content-date="12. januar 2018"></span>
<div class="top-tags">
<a class="tag-link" href="/tags/makeup-tendenser">#makeup tendenser</a>
</div>
</div>
</div>
</header>
</div>
<nav class="gallery-navigation">
<div class="col-xs-5">
<h3 data-gallery-counter class="gutter-top-reset">
</h3>
</div>
<div class="col-xs-2">
<a href="#" class="left pointer" data-gallery-nav data-direction="left" rel="prev">
<i class="fa fa-arrow-left"></i>
</a>
<a href="#" class="right pointer" data-gallery-nav data-direction="right" rel="next">
<i class="fa fa-arrow-right"></i>
</a>
</div>
<div class="col-xs-5 text-right gallery-thumbs-btn">
<a href="#gallery-thumbs" data-toggle="collapse">
<i class="fa fa-th"></i>
</a>
</div>
<div id="gallery-thumbs" class="gallery-thumbs collapse" data-gallery-thumbs>
<ul>
</ul>
</div>
</nav>
<section class="gallery-section-wrapper">
<a href="#" class="gallery-arrow-left" data-gallery-nav data-direction="left" rel="prev">
<i class="fa fa-angle-left"></i>
</a>
<a href="#" class="gallery-arrow-right" data-gallery-nav data-direction="right" rel="next">
<i class="fa fa-angle-right"></i>
</a>
<ul class="gallery-slides" data-gallery-slides>
<li>
<div class="container">
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/makeuptendenser-2018-DX1UCHQ9oilfqjqdEtNqPg.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
1 af 7
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/makeuptendenser-2018-DX1UCHQ9oilfqjqdEtNqPg.jpg" data-src="https://images.interactives.dk/makeuptendenser-2018-DX1UCHQ9oilfqjqdEtNqPg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Glitter og eyeliner : makeuptendenser for 2018 " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Anna Stokland / Dior SS18 / Moschino SS18 / Topshop Unique SS18
</div>
</figcaption>
</figure>
<article>
<div id="image-1807476" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<p>Er du vild med makeup, bliver 2018 et ekstra godt år for dig. Står det til modehuse som Dior og Missoni byder året nemlig på mange iøjnefaldende tendenser, hvilket blev slået fast under SS18-modeugerne, som blandt andet viste glitter, masser af eyeliner og flere lag mascara.&nbsp;</p><p>Så find makeuppen frem, og lad dig inspirere af årets største tendenser.</p>
<div class="gallery-related-single">
</div>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Anna Stokland / Dior SS18 / Moschino SS18 / Topshop Unique SS18
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/ss18b-missoni-023-gNSgM3aCsz-0j1fnVpgaNA.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
2 af 7
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/ss18b-missoni-023-gNSgM3aCsz-0j1fnVpgaNA.jpg" data-src="https://images.interactives.dk/ss18b-missoni-023-gNSgM3aCsz-0j1fnVpgaNA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Farvelade" title="Farvelade" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Anna Stokland / Missoni SS18
</div>
</figcaption>
</figure>
<article>
<div id="image-1807480" class="gallery-article-inner">
<h3>
Farvelade
</h3>
<div class="wysiwyg">
<p>Flere modehuse havde ladet sig inspirere af alle regnbuens farver, og lod modellerne gå ned ad catwalken med lyserøde kinder, lyseblå øjenskygge eller en iøjnefaldende eyeliner i blå, lilla og lysegrøn.&nbsp;</p>
<div class="gallery-related-single">
 </div>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Anna Stokland / Missoni SS18
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/ss18c-moschino-168-PSajFiU9OjxHtz-T9ZnSJw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
3 af 7
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/ss18c-moschino-168-PSajFiU9OjxHtz-T9ZnSJw.jpg" data-src="https://images.interactives.dk/ss18c-moschino-168-PSajFiU9OjxHtz-T9ZnSJw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="eyeliner og læbestift" title="Masser af makeup" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Anna Stokland / Moschino SS18
</div>
</figcaption>
</figure>
<article>
<div id="image-1807478" class="gallery-article-inner">
<h3>
Masser af makeup
</h3>
<div class="wysiwyg">
<p>Ved flere SS18-shows der var fokus på både øjne og læber, og du må derfor godt bære læbestift og eyeliner på samme tid.&nbsp;</p>
<div class="gallery-related-single">
</div>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Anna Stokland / Moschino SS18
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/ss18b-emporio-082-Mb2AHVeQv38wnSD0SMJPmg.JPG?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
4 af 7
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/ss18b-emporio-082-Mb2AHVeQv38wnSD0SMJPmg.JPG" data-src="https://images.interactives.dk/ss18b-emporio-082-Mb2AHVeQv38wnSD0SMJPmg.JPG?auto=compress&amp;ch=Width%2CDPR" alt="smokey eye med grøn" title="Grøn" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Anna Stokland / Emporio Armani SS18
</div>
</figcaption>
</figure>
<article>
<div id="image-1807477" class="gallery-article-inner">
<h3>
Grøn
</h3>
<div class="wysiwyg">
<p>I år bliver den klassiske smokey eye opgraderet med et hint af metallisk mørkegrøn, hvilket kun gør den endnu smukkere.&nbsp;</p>
<div class="gallery-related-single">
<a href="/skoenhed/makeup/saadan-soerger-du-for-at-din-mascara-ikke-loeber-ned-ad-kinderne">
<strong>LÆS OGSÅ </strong> Sådan sørger du for, at din mascara ikke løber ned ad kinderne
</a>
</div>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Anna Stokland / Emporio Armani SS18
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/ss18b-robertocavalli-020-2mjzpalhHsLmbTT1vdP6gQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
5 af 7
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/ss18b-robertocavalli-020-2mjzpalhHsLmbTT1vdP6gQ.jpg" data-src="https://images.interactives.dk/ss18b-robertocavalli-020-2mjzpalhHsLmbTT1vdP6gQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="eyeliner på øjnene" title="Eyeliner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Anna Stokland / Roberto Cavalli SS18
</div>
</figcaption>
</figure>
<article>
<div id="image-1807481" class="gallery-article-inner">
<h3>
Eyeliner
</h3>
<div class="wysiwyg">
<p>En af sæsonens stærkeste tendenser bliver den dragende eyeliner, som gik igen ved mange SS18-shows. Du vælger selv, om din eyeliner kun skal lægges ved den øvre vippekant, eller om hele øjet og på den nedre, våde kant.&nbsp;</p>
<div class="gallery-related-single">
</div>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Anna Stokland / Roberto Cavalli SS18
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/ss18b-topshop-001-xVl_vBpm97Y7QXQ-F6p9bQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
6 af 7
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/ss18b-topshop-001-xVl_vBpm97Y7QXQ-F6p9bQ.jpg" data-src="https://images.interactives.dk/ss18b-topshop-001-xVl_vBpm97Y7QXQ-F6p9bQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Glitter på øjnene" title="Glitter" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Anna Stokland / Topshop Unique SS18
</div>
</figcaption>
</figure>
<article>
<div id="image-1807486" class="gallery-article-inner">
<h3>
Glitter
</h3>
<div class="wysiwyg">
<p>Er du barn af 90'erne husker du nok, da glitter var et hit på øjne eller kinder. Nu er glitteret tilbage, og skal igen lægges på øjnene eller i en glansfuld gloss på læberne.</p>
<div class="gallery-related-single">
</div>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Anna Stokland / Topshop Unique SS18
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/ss18b-dior-002-QCG-39Oo7E_0aQgDMCfpXQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
7 af 7
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/ss18b-dior-002-QCG-39Oo7E_0aQgDMCfpXQ.jpg" data-src="https://images.interactives.dk/ss18b-dior-002-QCG-39Oo7E_0aQgDMCfpXQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Edderkoppevipper" title="Edderkoppevipper" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Anna Stokland / Dior SS18
</div>
</figcaption>
</figure>
<article>
<div id="image-1807487" class="gallery-article-inner">
<h3>
Edderkoppevipper
</h3>
<div class="wysiwyg">
<p>Glem den diskrete mascara, og investér i en, der giver masser af volumen, fordi i år skal vipperne være kraftige eller klistret sammen i smukke edderkoppe-lignende vipper.&nbsp;</p>
<div class="gallery-related-single">
</div>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Anna Stokland / Dior SS18
</div>
</div>
</div>
</div>
</article>
</li>
<li class="related-articles" data-thumb-url="http://costume.dk/assets/gallery/forward-aafc0be128bc10e3d601c5e2a2424d4f4a72404765034aa3085677ecea11e23e.png">
<div class="col-md-12">
<h2 class="h2 gutter-reset gutter-bottom text-left">
Læs også
</h2>
<div class="gutter-top">
<div class="col-md-6 related-articles-auto-redirect">
<a title="Sådan sørger du for, at din mascara ikke løber ned ad kinderne" href="/skoenhed/makeup/saadan-soerger-du-for-at-din-mascara-ikke-loeber-ned-ad-kinderne">
<div class="related-articles-image-lg relative">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/mascara-lead-e9wRKeWTYaNMN74izfhAyw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<h3>Sådan sørger du for, at din mascara ikke løber ned ad kinderne</h3>
<p class="gallery-count-down">Du viderestilles om <span data-listen="count-down">8</span> sek.</p>
</a> </div>
<div class="col-md-6">
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="Derfor er vaseline løsningen på uren hud" href="/skoenhed/hudpleje/derfor-er-vaseline-loesningen-paa-uren-hud">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/vaseline-og-hudpleje-eki1U9-FtQRD5lQsZyDmcw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="kurer urenheder og akne med vaseline i hudplejen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">Derfor er vaseline løsningen på uren hud</p>
</a> </div>
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="Få hud som Karlie Kloss på kun 15 minutter" href="/skoenhed/hudpleje/faa-hud-som-karlie-kloss-paa-kun-15-minutter">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/karlie-kloss-Wda5kFJbMiKwmucOQet-HA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Hud som karlie kloss med massage og is" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">Få hud som Karlie Kloss på kun 15 minutter</p>
</a> </div>
<div class="clearfix"></div>
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="Husker du? Årets største beautytrends" href="/skoenhed/makeup/husker-du-aarets-stoerste-beautytrends">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/rihanna-FdXm0B2--mXEaCeT-_l9tA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Rihanna og fenty beauty var en makeup tendens i 2017, som vakte opsigt" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">Husker du? Årets største beautytrends</p>
</a> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</li>
<li>
<div class="container">
</div>
</li>
</ul>
<div class="gallery-vertical-comments">
</div>
<div class="gallery-vertical-sharing">
<div class="social-share">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Sådan skal din makeup se ud i 2018" addthis:description="Glitter, farver og eyeliner er blot nogle af de tendenser, som vil dominere makeuppen anno 2018. Få overblikket over alle de nye tendenser, du vil se i løbet af året" addthis:url="http://costume.dk/skoenhed/makeup/saadan-skal-din-makeup-se-ud-i-aar">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
</div>
</section>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i ...</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Underspillet elegance fra Jukserei " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-jukserei-halskaede-335387/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/960x655px_cos-NacuB4j3AicT_siVIYU_qg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Underspillet elegance fra Jukserei
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
SÆRTILBUD! Få 5 nr. af Costume + JUKSEREI Moon halskæde. Spar 82 % klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Silkeblød hud med Costume" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.costume.dk/node/58802/form?media=Redbox_cross&amp;popup=1&amp;menu=true">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tromborg_960x665-NCoazHO84F5Pq8G2kr3iTw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Silkeblød hud med Costume
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. rendyrket mode og Tromborgs Deluxe Face Cream
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Skønt træningsæt til yoga eller pilates" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-active-fit-traeningstoj-til-yoga-og-pilates-336681/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/8456_cos_yogas-t_netv-rksboks-TuCWuOThOvWDIgKrOBM5UQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Skønt træningsæt til yoga eller pilates
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. af Costume med yoga-sæt + digitalt yogatillæg. Spar 949 kroner - klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Alle favoritmagasinerne - samlet ét sted!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_dk_2-hLiWinZcCcKOoSpg3F2_-g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle favoritmagasinerne - samlet ét sted!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis >
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="Forkælelse til håret " class="full-width inline-block" data-transition-link="true" href="/magasinet/marketing/forkaelelse-til-haaret">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4662_cos_960x665_netv-rksboksbillede-OUPrjK6F48ydH8BNQCf5Ug.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Forkælelse til håret
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. af COSTUME og eksklusiv hårpleje fra Organic Hairspa. Spar 66 % >
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Hold dig opdateret
</h2>
<div class="wysiwyg">
<p>Tilmeld dig Costume.dk's nyhedsbrev og f&aring; de seneste nyheder indenfor mode, sk&oslash;nhed, fit og living i din indbakke. Du kan til enhver tid afmelde dig igen.</p>
</div>
<form data-newsletter-signup="true" action="/galleries/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="190619" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Seneste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan skal din makeup se ud i 2018" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/saadan-skal-din-makeup-se-ud-i-aar">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/makeuptendenser-2018-I_ZQ4Qfg-bSnBOKPOwHg4g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="makeuptendenser for 2018: Glitter og eyeliner " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan skal din makeup se ud i 2018
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan sørger du for, at din mascara ikke løber ned ad kinderne" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/saadan-soerger-du-for-at-din-mascara-ikke-loeber-ned-ad-kinderne">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mascara-lead-e9wRKeWTYaNMN74izfhAyw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan sørger du for, at din mascara ikke løber ned ad kinderne
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Fra start til slut: Læg en nem og naturlig makeup" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/fra-start-til-slut-laeg-en-nem-og-naturlig-makeup">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/braendte-nuancer-L8yP4RR4Pray3x1pDpilTg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Fra start til slut: Læg en nem og naturlig makeup
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Husker du? Årets største beautytrends" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/husker-du-aarets-stoerste-beautytrends">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rihanna-FdXm0B2--mXEaCeT-_l9tA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Rihanna og fenty beauty var en makeup tendens i 2017, som vakte opsigt" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Husker du? Årets største beautytrends
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Stella Maxwells favorit-mascara koster under 100 kroner" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/stella-maxwell-deler-sine-bedste-makeuptips">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/stella-maxwell-NZLUmDE8A8o8y6bBcTQqDw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Stella Maxwell Victoria&#39;s Secret model deler makeuptips" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Stella Maxwells favorit-mascara koster under 100 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="5 geniale tricks til at lægge den perfekte eyeliner" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/5-geniale-tricks-til-at-laegge-den-perfekte-eyeliner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/alecachungeyeliner-niv_rld6rmnilv-hdlev9q-copy-4l-QQtbJXtqLubN9iYMj5Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
5 geniale tricks til at lægge den perfekte eyeliner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan vil alle se ud til sæsonens fester" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/aarets-mest-populaere-makeuplook-til-fest">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/festmakeup-f16m0TvLe-Ibh1Iy4n0bVQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="festmakeup" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan vil alle se ud til sæsonens fester
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="3 røde læbestifter – 1 klæder dig" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/3-roede-laebestifter-1-klaeder-dig">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/laebestiftslead-AqHJma8RtKFs-hcBxFFc6g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="læbestift der klæder alle: Rød læbestift og smukke bærfarver, postkasserød og ikonisk ruby woo " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
3 røde læbestifter – 1 klæder dig
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="3 tricks, der får din foundation til at se naturlig ud" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/3-tricks-der-faar-din-foundation-til-at-se-naturlig-ud">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hud-foundation-iLYwYjY0ZsPH9w7qu57c8g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="perfekt hud med foundation - naturlig glød med ansigtsmist" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
3 tricks, der får din foundation til at se naturlig ud
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan sminker du dig til store øjne" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/saadan-sminker-du-dig-til-store-oejne">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ojne-lead-PViU4p3NZpza8mvlVCcFtw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Sådan får du store øjne" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan sminker du dig til store øjne
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Årets læbetrend er noget, du ikke har gjort siden 2002" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/aarets-stoerste-laebetrend-har-du-ikke-brugt-siden-2002">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lipgloss-n_qDKee4OM-nt_5ZtYlTvg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="lipgloss og store læber" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Årets læbetrend er noget, du ikke har gjort siden 2002
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="De bedste øjenvippe-serummer med bevist effekt" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/de-bedste-oejenvippe-serummer">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ojenvippeserum-Wh_OwRQ8aGGB8U-MugEnVw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Øjenvippe serum fra m2, revitalash og swiss clinic til lange vipper" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De bedste øjenvippe-serummer med bevist effekt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Tricket, der giver sæsonens look" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/makeuptricket-der-giver-den-smukkeste-gloed">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/glod-hud-FOupWYkiun0n9meyNhVpFg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Makeup og glød med beautyblender og facemist " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Tricket, der giver sæsonens look
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan får du smukke øjenbryn på under 5 sekunder" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/saadan-faar-du-smukke-oejenbryn-paa-under-5-sekunder">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/model-og-ojenbryn-2y7KbdnpyL_F65J6jhryVQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Smukke bryn med hårspray" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan får du smukke øjenbryn på under 5 sekunder
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="De bedste mascaraer, der findes " class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/de-bedste-mascaraer-der-findes">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mascara-ytqrvjgiTCIfW6KqkDDwfQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Bedste mascara: Få lange vipper med Lancome mascara" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De bedste mascaraer, der findes
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="3 overraskende veje til smykke bryn" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/faa-smukke-oejenbryn-med-3-uventede-produkter">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/keria-knightley-wenn-3cKcu_oEpQcbpGg2LEdHkA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
3 overraskende veje til smykke bryn
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Den smukkeste makeup til brune øjne" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/den-smukkeste-makeup-til-brune-oejne">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/brune-ojne-6mccBXZ2NL4kdSUOx49Qgg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Makeup og farver til brune øjne " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Den smukkeste makeup til brune øjne
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan kopierer du sæsonens populære look" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/saadan-laegger-du-saesonens-look-med-blush">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rosatoner-makeup-uN_Obe9fvPG-Kr5xQde8BA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Draping, blush og læbestift: lyserød makeup vinter 2017" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan kopierer du sæsonens populære look
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Dækker din concealer ikke de mørke rande? Det her er årsagen " class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/genialt-trick-giver-perfekt-concealer-hele-dagen-lang">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/friske-ojne-UKMIXZX5cNtrjghS73a7ew.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Concealer der creaser - brug eye primer og undgå mørke rande" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Dækker din concealer ikke de mørke rande? Det her er årsagen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan finder du den mascara, der passer til dig" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/saadan-finder-du-den-mascara-der-passer-til-dig">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lead-den-rette-mascaraborste-K2X0zlHE2Kzu_Wi1XcGdKw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Den perfekte mascarabørste" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan finder du den mascara, der passer til dig
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Så vilde er de magnetiske øjenvipper" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/saa-vilde-er-de-magnetiske-oejenvipper">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jessica-alba-_7r_lX668aLmoMjiAmiiwA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="jessica alba med lange øjenvipper og one two cosmetics magnetic lashes" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Så vilde er de magnetiske øjenvipper
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Den magiske mascara, der bliver solgt hvert eneste minut" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/den-magiske-mascara-der-bliver-solgt-hvert-eneste-minut">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ss17b-moschino-001-copy-zDDn4LDHAFmS0BmHub0fXQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Mascara - lange vipper med Fairydrops scandal queen mascara" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Den magiske mascara, der bliver solgt hvert eneste minut
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan undgår du, at mascaraen klumper" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/saadan-undgaar-du-at-mascaraen-klumper">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bella-hadid-2-imODnbejT06NZvxriK66kQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="mascara uden klumper - få de bedste makeuptips og få øjenvipper som Bella hadid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan undgår du, at mascaraen klumper
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="5 plejende mascaraer, der giver længere vipper" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/5-plejende-mascaraer-der-giver-laengere-vipper">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/glademodeller-nQd1D009ZAvEMDJaB72fDg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Fyldige øjenvipper: Få længere vipper med plejende mascara " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
5 plejende mascaraer, der giver længere vipper
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan skal din makeup se ud denne sæson" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/saadan-skal-din-makeup-se-ud-denne-saeson">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/de-nye-tendenser-ZbLkGIS2oT1oWs-UZS4Vrg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Makeup og tendenser - makeup i 2018, sådan skal din eyeliner, blush og læbestift se ud" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan skal din makeup se ud denne sæson
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="7 neglelakker, der matcher dine modefavoritter" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/7-neglelakker-der-matcher-dine-modefavoritter">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/neglelakker-md5tEnc6uOVjplzNNwX6Zw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Neglelak og trends - farver der matcher Gucci, Chanel og balmain" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
7 neglelakker, der matcher dine modefavoritter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/makeup">Makeup</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan får du den perfekte hverdagsmascara" class="full-width inline-block" data-transition-link="true" href="/skoenhed/makeup/saadan-faar-du-den-perfekte-hverdagsmascara">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mascara1-B5N2nvYTwn4-c0ROzH4aGg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan får du den perfekte hverdagsmascara
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
<section class="horizontal-mobile-scroll"><div class="inner"><input class="bonnier-ad" data-ad-position="layer2"><input class="bonnier-ad" data-ad-position="layer2"><input class="bonnier-ad" data-ad-position="layer2"><div class="col-xs-3 col-md-12 abo-offer-lg-cta"><h3><a target="_blank" class="btn btn-lg btn-default btn-block" rel="nofollow" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">Se flere gode tilbud <i class="fa fa-arrow-circle-o-right"></i> </a></h3></div></div></section>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><strong><a href="http://shop.costume.dk/node/15653?media=shoplist&amp;popup=1&amp;utm_source=costume.dk&amp;utm_medium=menu&amp;utm_campaign=menu" target="_self">ABONN&Eacute;R NU</a></strong></li>
<li class="list-group-items"><a href="tilfredshedsanalyse" target="_blank">Tilfreds med Costume</a></li>
<li class="list-group-items"><a href="mod-redaktionen" target="_blank">M&oslash;d redaktionen</a></li>
<li class="list-group-items"><a href="../../../konkurrencer-36" target="_blank">KONKURRENCER</a></li>
<li class="list-group-items"><a href="http://costume.dk/forhandlerinfo" target="_self">Forhandlerinfo</a></li>
</ul>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Benjamin Media</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Finsensvej 6D</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">2000 Frederiksberg</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Telefon: 39 10 30 07</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Fax: 70 22 02 56</a></li>
</ul>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://kundeservice.nu/da-DK/" target="_self">Kundeservice</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48242-costume" target="_blank">Annonc&oslash;rinfo</a></li>
<li class="list-group-items">Costume.dk kan indeholde affiliate links</li>
</ul>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:300,400,700", "Old Standard TT:400,400italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
