<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22style%22:%7B%22ssr%22:%5B%5D%7D,%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Nøddeknækkeren:🎄💖😍👣🎩🎁🍭🐭 | Costume.dk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="209925950672"><meta data-n-head="ssr" property="og:locale" content="da_DK"><meta data-n-head="ssr" property="og:site_name" content="Costume.dk"><meta data-n-head="ssr" name="description" content="… er en lille skriv om en kulturel anbefaling fra redaktionen. Guiden klæder dig på til at byde ind med et kulturelt input i enhver samtale – og forhåbentligt give dig lyst til, selv at få én på opleveren. "><meta data-n-head="ssr" property="og:url" content="https://costume.dk/kultur/kultour-noeddeknaekkeren"><meta data-n-head="ssr" property="og:title" content="Nøddeknækkeren:🎄💖😍👣🎩🎁🍭🐭"><meta data-n-head="ssr" property="og:description" content="… er en lille skriv om en kulturel anbefaling fra redaktionen. Guiden klæder dig på til at byde ind med et kulturelt input i enhver samtale – og forhåbentligt give dig lyst til, selv at få én på opleveren. "><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2022-11-24T12:30:26.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-11-25T09:26:17.000Z"><meta data-n-head="ssr" property="article:section" content="Kultur"><meta data-n-head="ssr" property="og:article:author" content="Redaktionen"><meta data-n-head="ssr" property="og:image" content="https://images.bonnier.cloud/files/cos/production/2022/11/24122331/FB_Kglteater_19.jpeg?max-w=1200&amp;max-h=630&amp;fit=crop&amp;q=75&amp;fm=png32"><meta data-n-head="ssr" property="og:image:type" content="image/png"><meta data-n-head="ssr" property="og:image:secure_url" content="https://images.bonnier.cloud/files/cos/production/2022/11/24122331/FB_Kglteater_19.jpeg?max-w=1200&amp;max-h=630&amp;fit=crop&amp;q=75&amp;fm=png32"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content="630"><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:description" content="… er en lille skriv om en kulturel anbefaling fra redaktionen. Guiden klæder dig på til at byde ind med et kulturelt input i enhver samtale – og forhåbentligt give dig lyst til, selv at få én på opleveren. "><meta data-n-head="ssr" name="twitter:title" content="Nøddeknækkeren:🎄💖😍👣🎩🎁🍭🐭"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2022/11/24122317/DKT_kultour.jpg"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2022/11/24122317/DKT_kultour.jpg"><meta data-n-head="ssr" name="cxense-site-id" content="1137444763476710936"><meta data-n-head="ssr" name="cXenseParse:bod-country" content="dk"><meta data-n-head="ssr" name="cXenseParse:bod-brand" content="COS"><meta data-n-head="ssr" name="cXenseParse:bod-language" content="da"><meta data-n-head="ssr" name="cXenseParse:articleid" content="221876"><meta data-n-head="ssr" name="cXenseParse:bod-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="Nøddeknækkeren:🎄💖😍👣🎩🎁🍭🐭"><meta data-n-head="ssr" name="cXenseParse:description" content="… er en lille skriv om en kulturel anbefaling fra redaktionen. Guiden klæder dig på til at byde ind med et kulturelt input i enhver samtale – og forhåbentligt give dig lyst til, selv at få én på opleveren. "><meta data-n-head="ssr" name="cXenseParse:image" content="https://images.bonnier.cloud/files/cos/production/2022/11/24122317/DKT_kultour.jpg"><meta data-n-head="ssr" name="cXenseParse:bod-danishsearchtitle" content="Kul&#x27;tour: Nøddeknækkeren"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bod-metatag-changedate" content="2022-11-25T09:26:17.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2022-11-24T12:30:26.000Z"><meta data-n-head="ssr" name="cXenseParse:bod-reading-time" content="3"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat" content="Kultur"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/kultur"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-top" content="Kultur"><meta data-n-head="ssr" name="bcm-brand" content="COS"><meta data-n-head="ssr" name="bcm-country" content="dk"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="Nøddeknækkeren:🎄💖😍👣🎩🎁🍭🐭"><meta data-n-head="ssr" name="bcm-sub" content="Kultur"><meta data-n-head="ssr" name="bcm-categories" content="Kultur"><meta data-n-head="ssr" name="bcm-tags" content=""><meta data-n-head="ssr" name="robots" content="noindex, nofollow"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://costume.dk/kultur/kultour-noeddeknaekkeren"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://costume.dk/kultur/kultour-noeddeknaekkeren"><script data-n-head="ssr" type="text/javascript" charset="utf-8">
            window.cookieInformationCustomConfig = {
               IABTCF2Framework: {
                  enableAllPurposesLegitimateInterestsOnDeclineAll: true
               }
            };
          </script><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="da" id="CookieConsent" type="text/javascript" ssr="false" data-tcf-v2-enabled="true" data-tcf-global-scope="false"></script><script data-n-head="ssr" data-hid="gtm-init" type="text/javascript" charset="utf-8">
        window.dataLayer=window.dataLayer||[];
        window.dataLayer.push({
          pageBrand: 'COS',
          pageCMS: 'willow-whitelabel',
          pageMarket: 'DK',
          siteType: 'brand'
        });
      </script><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script" type="text/javascript" charset="utf-8">
          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-5HQ6KLM');
        </script><script data-n-head="ssr" data-hid="bcm-script-id" src="https://bcm.interactives.dk/script/dk/COS/site" onload="this.__vm_l=1"></script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
            window.cX = window.cX || {}
            window.cX.callQueue = window.cX.callQueue || []
            window.cX.callQueue.push(['setSiteId', '1137444763476710936'])
            window.cX.callQueue.push(['sendPageViewEvent'])
          </script><script data-n-head="ssr" type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","@id":"https://costume.dk/kultur/kultour-noeddeknaekkeren#article","inLanguage":"da-DK","url":"https://costume.dk/kultur/kultour-noeddeknaekkeren","mainEntityOfPage":"https://costume.dk/kultur/kultour-noeddeknaekkeren","name":"Kul'tour: Nøddeknækkeren","image":"https://images.bonnier.cloud/files/cos/production/2022/11/24122317/DKT_kultour.jpg","description":"… er en lille skriv om en kulturel anbefaling fra redaktionen. Guiden klæder dig på til at byde ind med et kulturelt input i enhver samtale – og forhåbentligt give dig lyst til, selv at få én på opleveren. ","headline":"Kul'tour: Nøddeknækkeren","datePublished":"2022-11-24T12:30:26.000Z","dateModified":"2022-11-25T09:26:17.000Z","publisher":[{"@type":"Organization","url":"https://costume.dk","name":"Costume.dk","description":"Daglige anbefalinger, stilinspiration, brugbare guides og unikke fortællinger inden for mode, skønhed, bolig og kultur – leveret af de bedste eksperter på områderne.","logo":[{"@type":"ImageObject","url":"costume.dk/logo.png"}]}],"author":[{"@type":"Person","@id":"https://costume.dk/author/#Person","name":"Redaktionen","url":"https://costume.dk/author","jobTitle":null,"description":"","image":[]}],"potentialAction":[{"@type":"ReadAction","target":["https://costume.dk"]},{"@type":"SearchAction","target":[{"@type":"EntryPoint","urlTemplate":"https://costume.dk/search?s={search_term_string}"}],"query-input":[{"@type":"PropertyValueSpecification","valueRequired":"https://schema.org/True","valueName":"search_term_string"}]}]},{},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","position":0,"name":"kultur","item":"https://costume.dk/kultur"},{"@context":"https://schema.org","@type":"ListItem","position":1,"name":"kultour noeddeknaekkeren","item":null}]},{},[]]</script><link rel="preload" href="/_nuxt/991edd5.js" as="script"><link rel="preload" href="/_nuxt/7279c82.js" as="script"><link rel="preload" href="/_nuxt/css/50bdf8d.css" as="style"><link rel="preload" href="/_nuxt/5196adb.js" as="script"><link rel="preload" href="/_nuxt/css/cc9dcc6.css" as="style"><link rel="preload" href="/_nuxt/489bef4.js" as="script"><link rel="preload" href="/_nuxt/ba7b1b1.js" as="script"><link rel="preload" href="/_nuxt/47abc9a.js" as="script"><link rel="preload" href="/_nuxt/css/265b270.css" as="style"><link rel="preload" href="/_nuxt/9b9ca71.js" as="script"><link rel="preload" href="/_nuxt/css/e76233a.css" as="style"><link rel="preload" href="/_nuxt/c8c7a96.js" as="script"><link rel="preload" href="/_nuxt/f6dce43.js" as="script"><link rel="preload" href="/_nuxt/css/3331093.css" as="style"><link rel="preload" href="/_nuxt/7bc4db3.js" as="script"><link rel="preload" href="/_nuxt/css/bde78eb.css" as="style"><link rel="preload" href="/_nuxt/ad9f67a.js" as="script"><link rel="preload" href="/_nuxt/f5bd695.js" as="script"><link rel="preload" href="/_nuxt/css/3f81a02.css" as="style"><link rel="preload" href="/_nuxt/0fbf449.js" as="script"><link rel="stylesheet" href="/_nuxt/css/50bdf8d.css"><link rel="stylesheet" href="/_nuxt/css/cc9dcc6.css"><link rel="stylesheet" href="/_nuxt/css/265b270.css"><link rel="stylesheet" href="/_nuxt/css/e76233a.css"><link rel="stylesheet" href="/_nuxt/css/3331093.css"><link rel="stylesheet" href="/_nuxt/css/bde78eb.css"><link rel="stylesheet" href="/_nuxt/css/3f81a02.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="data-v-6d4e3eca:0" data-v-6d4e3eca><div id="topscroll" class="grid__item--full default-banner-size topscroll-banner" data-v-4fdfab33 data-v-6d4e3eca><!----></div> <header id="header" class="header" data-v-041cd1d0 data-v-6d4e3eca><input id="main-menu-toggle" type="checkbox" tabindex="-1" class="js-menu-fallback-checkbox" data-v-041cd1d0> <div class="header-grid" data-v-041cd1d0><div class="header-grid__left" data-v-041cd1d0><a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-8fcb24a2 data-v-041cd1d0><img src="/logo.svg" alt="Brand logo" data-v-8fcb24a2></a></div> <div class="header-grid__middle" data-v-041cd1d0><a target="_blank" rel="noopener noreferrer nofollow" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" class="subscribe-btn" data-v-041cd1d0>ABONNÉR</a></div> <div class="header-grid__right" data-v-041cd1d0><button aria-label="Show search" class="btn--clean header-grid__right__search" data-v-041cd1d0><i class="icon-search" data-v-041cd1d0></i></button> <label aria-expanded="false" aria-controls="offcanvas" aria-label="Open menu" tabindex="0" for="main-menu-toggle" class="header-grid__right__menu" style="outline: none; user-select: none" data-v-041cd1d0><div class="hamburger" data-v-041cd1d0><span data-v-041cd1d0></span> <span data-v-041cd1d0></span> <span data-v-041cd1d0></span> <span data-v-041cd1d0></span></div></label> <!----> <div class="no-js__menu" data-v-041cd1d0><div class="overlay-wrapper" data-v-358de686 data-v-041cd1d0><div class="overlay-inner" data-v-358de686><div class="container show-menu" data-v-61f122c4 data-v-041cd1d0><div class="mobile-search" data-v-61f122c4><div class="mobile-search__input" data-v-07ea18cc data-v-61f122c4><div class="search-container" data-v-07ea18cc><div class="centered-form" data-v-07ea18cc><form data-v-07ea18cc><input placeholder="Søg" type="search" tabindex="-1" value="" class="search__input" data-v-07ea18cc> <button type="submit" class="search-arrow-container" data-v-07ea18cc><svg viewBox="0 0 24 24" class="btn-search" data-v-07ea18cc><use xlink:href="/_nuxt/img/sprite.544fbe1.svg#search"></use></svg></button></form></div></div></div></div> <div class="grid-menu" data-v-61f122c4><div role="menuitem" class="grid-menu__item" data-v-61f122c4><div class="main-menu" data-v-61f122c4><div class="main-menu__header" data-v-61f122c4><a href="/mode" data-v-61f122c4><span data-v-61f122c4>Mode</span></a> <button class="main-menu__icon" data-v-61f122c4><i class="icon-arrow-down" data-v-61f122c4></i></button></div> <div class="main-menu__content sub-menu" data-v-61f122c4><ul class="sub-menu__list" data-v-61f122c4><li class="sub-menu__item" data-v-61f122c4><a href="/mode/modenyheder" data-v-61f122c4><span data-v-61f122c4>Nyheder</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/mode/streetstyle" data-v-61f122c4><span data-v-61f122c4>Streetstyle</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/mode/modeuge" data-v-61f122c4><span data-v-61f122c4>Modeuge</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/mode/tendens" data-v-61f122c4><span data-v-61f122c4>Tendens</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/mode/interview" data-v-61f122c4><span data-v-61f122c4>Interview</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/mini" data-v-61f122c4><span data-v-61f122c4>Mini</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-61f122c4><div class="main-menu" data-v-61f122c4><div class="main-menu__header" data-v-61f122c4><a href="/shopping" data-v-61f122c4><span data-v-61f122c4>Shop</span></a> <button class="main-menu__icon" data-v-61f122c4><i class="icon-arrow-down" data-v-61f122c4></i></button></div> <div class="main-menu__content sub-menu" data-v-61f122c4><ul class="sub-menu__list" data-v-61f122c4><li class="sub-menu__item" data-v-61f122c4><a href="/shopping/highstreet" data-v-61f122c4><span data-v-61f122c4>Highstreet</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/tags/sko" data-v-61f122c4><span data-v-61f122c4>Sko</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/tags/tasker" data-v-61f122c4><span data-v-61f122c4>Tasker</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/tags/overtoej" data-v-61f122c4><span data-v-61f122c4>Overtøj</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/tags/kjoler" data-v-61f122c4><span data-v-61f122c4>Kjoler</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/tags/fest" data-v-61f122c4><span data-v-61f122c4>Fest</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-61f122c4><div class="main-menu" data-v-61f122c4><div class="main-menu__header" data-v-61f122c4><a href="/skoenhed" data-v-61f122c4><span data-v-61f122c4>Skøn</span></a> <button class="main-menu__icon" data-v-61f122c4><i class="icon-arrow-down" data-v-61f122c4></i></button></div> <div class="main-menu__content sub-menu" data-v-61f122c4><ul class="sub-menu__list" data-v-61f122c4><li class="sub-menu__item" data-v-61f122c4><a href="/skoenhed/skoenhedsnyheder" data-v-61f122c4><span data-v-61f122c4>Nyheder</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/skoenhed/makeup" data-v-61f122c4><span data-v-61f122c4>Makeup</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/skoenhed/haar" data-v-61f122c4><span data-v-61f122c4>Hår</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/skoenhed/hudpleje" data-v-61f122c4><span data-v-61f122c4>Hudpleje</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/skoenhed/skoenhedsfavoritter" data-v-61f122c4><span data-v-61f122c4>#skønhedsfavoritter</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-61f122c4><div class="main-menu" data-v-61f122c4><div class="main-menu__header" data-v-61f122c4><a href="/sundhed" data-v-61f122c4><span data-v-61f122c4>Sund</span></a> <button class="main-menu__icon" data-v-61f122c4><i class="icon-arrow-down" data-v-61f122c4></i></button></div> <div class="main-menu__content sub-menu" data-v-61f122c4><ul class="sub-menu__list" data-v-61f122c4><li class="sub-menu__item" data-v-61f122c4><a href="/sundhed/traening" data-v-61f122c4><span data-v-61f122c4>Træning</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/opskrifter" data-v-61f122c4><span data-v-61f122c4>Opskrifter</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-61f122c4><div class="main-menu" data-v-61f122c4><div class="main-menu__header" data-v-61f122c4><a href="/kultur" class="nuxt-link-active" data-v-61f122c4><span data-v-61f122c4>Kultur</span></a> <button class="main-menu__icon" data-v-61f122c4><i class="icon-arrow-down" data-v-61f122c4></i></button></div> <div class="main-menu__content sub-menu" data-v-61f122c4><ul class="sub-menu__list" data-v-61f122c4><li class="sub-menu__item" data-v-61f122c4><a href="/kultur/film-og-serier" data-v-61f122c4><span data-v-61f122c4>Film og serier</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/kultur/rejse" data-v-61f122c4><span data-v-61f122c4>Rejse</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/kultur/spisesteder" data-v-61f122c4><span data-v-61f122c4>Spisesteder</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/costume-green" data-v-61f122c4><span data-v-61f122c4>Costume Green</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-61f122c4><div class="main-menu" data-v-61f122c4><div class="main-menu__header" data-v-61f122c4><a href="/living" data-v-61f122c4><span data-v-61f122c4>Living</span></a> <button class="main-menu__icon" data-v-61f122c4><i class="icon-arrow-down" data-v-61f122c4></i></button></div> <div class="main-menu__content sub-menu" data-v-61f122c4><ul class="sub-menu__list" data-v-61f122c4><li class="sub-menu__item" data-v-61f122c4><a href="/living/bolignyheder" data-v-61f122c4><span data-v-61f122c4>Nyheder</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/living/boliger" data-v-61f122c4><span data-v-61f122c4>Boliger</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/living/boligfund" data-v-61f122c4><span data-v-61f122c4>Boligfund</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-61f122c4><div class="main-menu" data-v-61f122c4><div class="main-menu__header" data-v-61f122c4><a href="/stjernetegn" data-v-61f122c4><span data-v-61f122c4>Stjernetegn</span></a> <button class="main-menu__icon" data-v-61f122c4><i class="icon-arrow-down" data-v-61f122c4></i></button></div> <div class="main-menu__content sub-menu" data-v-61f122c4><ul class="sub-menu__list" data-v-61f122c4><li class="sub-menu__item" data-v-61f122c4><a href="/stjernetegn/dagens-horoskop" data-v-61f122c4><span data-v-61f122c4>Dagens horoskop</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></header> <!----> <div class="content-wrapper" data-v-6d4e3eca><div data-fetch-key="0"><article data-fetch-key="data-v-370a9628:0" data-v-370a9628><div class="content composite" data-v-370a9628><!----> <div data-template="landscape" class="article-header grid__item--full" data-v-370a9628><figure class="article-header__figure"><div class="article-header__figure-wrapper"><picture class="image__skeleton article-header__image" style="padding-top:66.64785553047405%;--focalpoint:50% 50%;" data-v-27ca79c4><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=100&amp;q=15" data-v-27ca79c4> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/11/24122414/NK_henrik_stenberg.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="NK_henrik_stenberg" class="lazy image__position" data-v-27ca79c4></picture></div> <span class="caption__copy">© Det Kongelige Teater</span></figure> <div class="article-header__content grid__item--full"><header class="article-header__body"><!----> <div class="article-category"><a href="/kultur" class="article-category__link nuxt-link-active">
          Kultur
        </a></div> <h1 class="article-title">
        Kul'tour: Nøddeknækkeren
      </h1> <p class="article-summary">
        … er en lille skriv om en kulturel anbefaling fra redaktionen. Guiden klæder dig på til at byde ind med et kulturelt input i enhver samtale – og forhåbentligt give dig lyst til, selv at få én på opleveren. 
      </p> <address class="article-byline" data-v-99d8c536>
  Af 
  <div data-v-99d8c536><div data-v-99d8c536><strong data-v-99d8c536>Redaktionen</strong> <!----></div></div>
   — 24. november  2022
</address> <div class="article-tags"><div class="grid__item--content" data-v-3d4a2c2a><ul class="tags" data-v-3d4a2c2a></ul></div></div></header></div></div> <div class="grid__item--full default-banner-size" data-v-4fdfab33 data-v-370a9628><!----></div> <div type="text_item" uuid="23ea5578-c274-4278-ab18-45d6420672df" class="grid__item--content" data-v-370a9628><div class="markdown"><p><strong>Kort sagt: </strong><br>🎄💖😍👣🎩🎁🍭🐭</p><p><strong>Lidt længere sagt:</strong><br><em>Hvem står bag?</em><br>I denne opsætning af Nøddeknækkeren, med Tjajkovskijs ikoniske balletmusik fra 1892, er der mange genkendelige elementer og musikbidder, som man egentlig ikke var klar over man kendte. Og kan vi ikke blive enige om, at det er sjovest med musik, man kender lidt i forvejen!? Nikolaj Hübbe (yes, ham fra Vild med dans) har instrueret forestillingen, som George Balanchine har skabt koreografien til i 1954. En forestilling som er lige så lidt woke, som den er sindssygt flot. Og flot har også ret.  </p><p><em>Hvad foregår der?</em><br>Forestillingen handler om hygge og julemagi. Vi bydes indenfor til julefest hos familien Stahlbaum, med en juletræs scenografi der er det hele værd. Lille Marie får en nøddeknækker af sin gudfar Drosselmeier (og ja, dette måtte jeg slå op, da det der jo ikke siges noget i en ballet). Og da klokken slår 12, begiver hun sig ud på en magisk rejse, hvor hun bliver vidne til et slag mellem mellem soldater og onde levende mus. Hun møder kinesere og sukkertoppe på sin vej - en drøm? Måske. Men julestemningen er intakt! </p><p><em>Hvor i landet?</em><br>På Kongens Nytorv, i hjertet af København, ligger Det Kongelige Teaters Gamle Scene. Den smukke bygning fra 1874 huser idag mest verdensklasse ballet forestillinger og er, som oftest, et besøg værd. Nøddeknækkeren er ingen undtagelse. Når Holberg og Oehlenschlæger, i form af to imponerende kobberstatuer, byder dig velkommen, føler du dig som en del af en magisk verden – og en magisk hverdagsflugt der ærligt talt godt kan gå hen og blive vanedannende. </p><p><em>Hvorfor skal jeg se den?</em><br>Både som førstegangsbesøgende eller ballet entusiast, er Nøddeknækkeren den perfekte forestillingen. Og det er faktisk muligt at finde budgetvenlige billetter – hvis du er under 25 år eller er villig til at gå lidt på kompromis med udsynet fra din plads, er der gode rabatter at hente. Er du er til eventyr, runway værdige kostumer og juleglæde, vil du ikke blive skuffet over denne traditionsfyldte forestilling. Det Kongelige Teater gør sig umage og du kan komme som du er - men let’s be honest, her er der endelig en chance for at få luftet lidt fjer og glimmer.</p><p><em>Hvornår skal jeg rydde kalenderen?</em><br>Udvalgte dage fra d. 26. November - 21. December 2022. Se hvilke og book <a href="https://kglteater.dk/det-sker/sason-20222023/ballet/noddeknakkeren?section=top" target="_blank" >her</a>.</p></div></div><div type="banner_widget" uuid="faaa0444-0960-4c17-ab71-337b6372fb13" widgetBreak="true" class="widget-break" data-v-370a9628><div class="grid__item grid__item--content-wide banner-default-size"><div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display:none;"></div> <div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452"></div></div></div><div type="bcm_banner" uuid="bebeb838-9f15-41f2-93e2-75af30870626" widgetBreak="true" class="grid__item--full default-banner-size widget-break" data-v-4fdfab33 data-v-370a9628><!----></div></div> <div class="composite topgap" data-v-370a9628><div class="grid__item--content article-share" data-v-089b57f0 data-v-370a9628><a target="_blank" rel="noopener" class="article-share__link" data-v-089b57f0><svg viewBox="0 0 25 25" class="article-share__icon" data-v-089b57f0><use xlink:href="/_nuxt/img/sprite.544fbe1.svg#facebook-minimal"></use></svg></a><a target="_blank" rel="noopener" class="article-share__link" data-v-089b57f0><svg viewBox="0 0 20 20" class="article-share__icon" data-v-089b57f0><use xlink:href="/_nuxt/img/sprite.544fbe1.svg#pinterest"></use></svg></a><a target="_blank" rel="noopener" class="article-share__link" data-v-089b57f0><svg viewBox="0 0 25 25" class="article-share__icon" data-v-089b57f0><use xlink:href="/_nuxt/img/sprite.544fbe1.svg#link"></use></svg></a> <!----></div> <div data-v-370a9628><!----> <div class="grid__item--content grid__item--content centered-content ctm-container" data-v-21bcc084 data-v-370a9628><!----></div> <div class="grid__item--full default-banner-size grid__item--content flow-banner" data-v-4fdfab33 data-v-370a9628><!----></div></div> <div class="grid__item--content-wide" data-v-370a9628><div class="grid__item--content-wide" data-v-3d8c70b8 data-v-370a9628><div class="grid--1col slider-decktitle grid__item--content-wide" data-v-7cd9b868 data-v-3d8c70b8><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          Relaterede artikler
        </span></div> <!----></div></div></div> <div class="grid__item--content-wide grid--3col" data-v-3d8c70b8><div class="setgrid grid--3col__content" data-v-3d8c70b8><div class="grid__item teaser__link" data-v-3d8c70b8><article class="teaser teaser--default fade-up" data-v-c66e9ff6 data-v-3d8c70b8><a href="/mode/interview/malaika-jeg-ville-ikke-sige-nej-til-game-of-thrones" title="Malaika: Jeg ville ikke sige nej til Game of Thrones" class="teaser--link" data-v-c66e9ff6><figure class="teaser__figure" data-v-c66e9ff6><picture class="image__skeleton teaser__img" style="padding-top:150%;--focalpoint:50% 50%;" data-v-27ca79c4 data-v-c66e9ff6><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=100&amp;q=15" data-v-27ca79c4> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/11/14150403/til-marie-2.png?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="til marie 2" class="lazy image__position" data-v-27ca79c4></picture></figure> <div class="teaser__body" data-v-c66e9ff6><div class="teaser__inner" data-v-c66e9ff6><span class="teaser__cat teaser__cat__link" data-v-c66e9ff6>
          Interview
          <!----></span> <div class="teaser__title" data-v-c66e9ff6><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-c66e9ff6>
            Malaika: Jeg ville ikke sige nej til Game of Thrones
          </h2></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-3d8c70b8><article class="teaser teaser--default fade-up" data-v-c66e9ff6 data-v-3d8c70b8><a href="/kultur/juleforestillinger-paa-teatret" title="Juleforestillinger på teatret" class="teaser--link" data-v-c66e9ff6><figure class="teaser__figure" data-v-c66e9ff6><picture class="image__skeleton teaser__img" style="padding-top:149.97070884592853%;--focalpoint:50% 50%;" data-v-27ca79c4 data-v-c66e9ff6><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=100&amp;q=15" data-v-27ca79c4> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/11/01162259/nod-web-scaled.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="nod-web" class="lazy image__position" data-v-27ca79c4></picture></figure> <div class="teaser__body" data-v-c66e9ff6><div class="teaser__inner" data-v-c66e9ff6><span class="teaser__cat teaser__cat__link" data-v-c66e9ff6>
          Kultur
          <!----></span> <div class="teaser__title" data-v-c66e9ff6><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-c66e9ff6>
            Juleforestillinger på teatret
          </h2></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-3d8c70b8><article class="teaser teaser--default fade-up" data-v-c66e9ff6 data-v-3d8c70b8><a href="/kultur/er-du-vild-med-kunst-dette-skal-du-opleve-i-denne-uge" title="Er du vild med kunst? Dette skal du opleve i denne uge" class="teaser--link" data-v-c66e9ff6><figure class="teaser__figure" data-v-c66e9ff6><picture class="image__skeleton teaser__img" style="padding-top:66.6610111978283%;--focalpoint:50% 50%;" data-v-27ca79c4 data-v-c66e9ff6><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=100&amp;q=15" data-v-27ca79c4> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/08/22125952/EnterArtFair2021_ATMOSPHERE-2.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="EnterArtFair2021_ATMOSPHERE-2" class="lazy image__position" data-v-27ca79c4></picture></figure> <div class="teaser__body" data-v-c66e9ff6><div class="teaser__inner" data-v-c66e9ff6><span class="teaser__cat teaser__cat__link" data-v-c66e9ff6>
          Kultur
          <!----></span> <div class="teaser__title" data-v-c66e9ff6><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-c66e9ff6>
            Er du vild med kunst? Dette skal du opleve i denne uge
          </h2></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-3d8c70b8><article class="teaser teaser--default fade-up" data-v-c66e9ff6 data-v-3d8c70b8><a href="/mode/interview/bag-filteret-celine-nordal" title="Bag filteret: Celine Nordal" class="teaser--link" data-v-c66e9ff6><figure class="teaser__figure" data-v-c66e9ff6><picture class="image__skeleton teaser__img" style="padding-top:149.97070884592853%;--focalpoint:50% 50%;" data-v-27ca79c4 data-v-c66e9ff6><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=100&amp;q=15" data-v-27ca79c4> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/11/08144527/teaserce-scaled.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="teaserce" class="lazy image__position" data-v-27ca79c4></picture></figure> <div class="teaser__body" data-v-c66e9ff6><div class="teaser__inner" data-v-c66e9ff6><span class="teaser__cat teaser__cat__link" data-v-c66e9ff6>
          Interview
          <!----></span> <div class="teaser__title" data-v-c66e9ff6><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-c66e9ff6>
            Bag filteret: Celine Nordal
          </h2></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-3d8c70b8><article class="teaser teaser--default fade-up" data-v-c66e9ff6 data-v-3d8c70b8><a href="/living/bolignyheder/dette-nye-designsamarbejde-er-perfekt-til-sommerens-grillaftener" title="Her er sommerens måske pæneste interiørsamarbejde" class="teaser--link" data-v-c66e9ff6><figure class="teaser__figure" data-v-c66e9ff6><picture class="image__skeleton teaser__img" style="padding-top:150%;--focalpoint:50% 50%;" data-v-27ca79c4 data-v-c66e9ff6><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=100&amp;q=15" data-v-27ca79c4> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/05/09160237/0522_Pressemeddelelse_SvensktTenn_Billeder7.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="0522_Pressemeddelelse_SvensktTenn_Billeder7" class="lazy image__position" data-v-27ca79c4></picture></figure> <div class="teaser__body" data-v-c66e9ff6><div class="teaser__inner" data-v-c66e9ff6><span class="teaser__cat teaser__cat__link" data-v-c66e9ff6>
          Bolignyheder
          <!----></span> <div class="teaser__title" data-v-c66e9ff6><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-c66e9ff6>
            Her er sommerens måske pæneste interiørsamarbejde
          </h2></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-3d8c70b8><article class="teaser teaser--default fade-up" data-v-c66e9ff6 data-v-3d8c70b8><a href="/kultur/3-danske-udstillinger-du-ikke-maa-misse-i-efteraaret" title="3 danske udstillinger du ikke må misse i efteråret" class="teaser--link" data-v-c66e9ff6><figure class="teaser__figure" data-v-c66e9ff6><picture class="image__skeleton teaser__img" style="padding-top:100%;--focalpoint:50% 50%;" data-v-27ca79c4 data-v-c66e9ff6><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=100&amp;q=15" data-v-27ca79c4> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/09/15155820/271300589_461199548971715_8613878992045621787_n.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="271300589_461199548971715_8613878992045621787_n" class="lazy image__position" data-v-27ca79c4></picture></figure> <div class="teaser__body" data-v-c66e9ff6><div class="teaser__inner" data-v-c66e9ff6><span class="teaser__cat teaser__cat__link" data-v-c66e9ff6>
          Kultur
          <!----></span> <div class="teaser__title" data-v-c66e9ff6><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-c66e9ff6>
            3 danske udstillinger du ikke må misse i efteråret
          </h2></div></div></div></a></article></div></div></div> <!----> <!----></div></div></div></article></div></div> <footer class="footer grid" data-v-443d1616 data-v-6d4e3eca><div class="footer__inner grid" data-v-443d1616><div class="footer__logo" data-v-443d1616><a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-8fcb24a2 data-v-443d1616><img src="/logo.svg" alt="Brand logo" data-v-8fcb24a2></a></div> <div class="footer__social" data-v-443d1616><a href="https://www.facebook.com/Costume.dk/" class="footer__social__icon" data-v-443d1616><svg viewBox="0 0 25 25" data-v-443d1616><use xlink:href="/_nuxt/img/sprite.544fbe1.svg#facebook-minimal"></use></svg></a> <a href="https://www.instagram.com/costumedk/" class="footer__social__icon instagram" data-v-443d1616><svg viewBox="0 0 25 25" data-v-443d1616><use xlink:href="/_nuxt/img/sprite.544fbe1.svg#instagram"></use></svg></a> <!----></div> <div class="footer__info" data-v-443d1616><div url="#" class="footer__item" data-v-443d1616><div class="footer__item-content" data-v-443d1616><span class="footer__item-label" data-v-443d1616> Hjælp </span></div> <div class="footer__item-content" data-v-443d1616><div class="footer__item-info" data-v-443d1616><a href="/kundeservice" data-v-443d1616> Kundeservice </a></div><div class="footer__item-info" data-v-443d1616><a data-v-443d1616> Tlf: + 45 3910 3000 </a></div><div class="footer__item-info" data-v-443d1616><a href="https://kundeservice.nu/login/" data-v-443d1616> Selvbetjening </a></div></div></div><div url="#" class="footer__item" data-v-443d1616><div class="footer__item-content" data-v-443d1616><span class="footer__item-label" data-v-443d1616> Om Costume </span></div> <div class="footer__item-content" data-v-443d1616><div class="footer__item-info" data-v-443d1616><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link&amp;_ga=2.10056949.1537976312.1644223922-1543474037.1635250181" data-v-443d1616> Abonnér nu </a></div><div class="footer__item-info" data-v-443d1616><a href="https://wype.dk/online-magasiner/costume" data-v-443d1616> Wype - digitalt magasin </a></div><div class="footer__item-info" data-v-443d1616><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/" data-v-443d1616> Podcast </a></div><div class="footer__item-info" data-v-443d1616><a href="/kontakt" data-v-443d1616> Kontakt redaktionen </a></div></div></div><div url="#" class="footer__item" data-v-443d1616><div class="footer__item-content" data-v-443d1616><span class="footer__item-label" data-v-443d1616> Info </span></div> <div class="footer__item-content" data-v-443d1616><div class="footer__item-info" data-v-443d1616><a href="https://bonnierpublications.com/brands/costume/" data-v-443d1616> Annoncørinfo </a></div><div class="footer__item-info" data-v-443d1616><a href="https://bonnierpublications.com/karriere/ledige-jobs/" data-v-443d1616> Job </a></div><div class="footer__item-info" data-v-443d1616><a href="https://bonnierpublications.com/presse/" data-v-443d1616> Presse </a></div></div></div><div url="#" class="footer__item" data-v-443d1616><div class="footer__item-content" data-v-443d1616><span class="footer__item-label" data-v-443d1616> Mere </span></div> <div class="footer__item-content" data-v-443d1616><div class="footer__item-info" data-v-443d1616><a href="/cookiepolitik" data-v-443d1616> Cookiepolitik </a></div><div class="footer__item-info" data-v-443d1616><a href="https://bonnierpublications.com/privatlivspolitik/" data-v-443d1616> Persondatapolitik </a></div><div class="footer__item-info" data-v-443d1616><a href="/vilkaar-costume" data-v-443d1616> Juridisk information </a></div></div></div><div url="#" class="footer__item" data-v-443d1616><div class="footer__item-content" data-v-443d1616><span class="footer__item-label" data-v-443d1616> Udgiver </span></div> <div class="footer__item-content" data-v-443d1616><div class="footer__item-info" data-v-443d1616><div data-v-443d1616><span data-v-443d1616> Bonnier Publications International A/S </span> <div data-v-443d1616><p>Postboks 543 1411 Kolbotn Norge Org.: 977041066</p></div></div></div></div></div></div> <div class="footer__newsletter" data-v-443d1616><div class="grid__item--content footer__newsletter-form" data-v-3d918540 data-v-443d1616><div class="grid__item newsletter page-newsletter" data-v-3d918540><h3 class="newsletter__form__title" data-v-3d918540>
      MERE MODE? MERE SKØNHED? MERE COSTUME?
    </h3> <form method="post" data-test-label="newsletter_form" novalidate="novalidate" class="form--fancy-labels form-newsletter" data-v-e3ad84f8 data-v-3d918540><div class="form__wrapper" data-v-e3ad84f8><div class="form__row" data-v-e3ad84f8><input id="name_default" data-empty="true" name="name" type="text" autocomplete aria-required="true" aria-invalid="false" placeholder="Indtast fornavn" value="" class="form-control" data-v-e3ad84f8> <div class="form__error-message" data-v-e3ad84f8>
        Du skal udfylde dit navn.
      </div></div> <div class="form__row" data-v-e3ad84f8><input id="email_default" data-empty="true" name="email" type="email" autocomplete aria-required="true" aria-invalid="false" placeholder="Indtast email" value="" class="form-control" data-v-e3ad84f8> <div class="form__error-message" data-v-e3ad84f8>
        Der er en fejl i din mailadresse.
      </div></div> <div class="form__row form__tools" data-v-e3ad84f8><label class="newsletter_label form__row--checkbox" data-v-e3ad84f8><input id="remember-me_default" type="checkbox" class="form__row--checkbox--input showCaptcha" data-v-e3ad84f8> <span class="checkmark" data-v-e3ad84f8></span></label> <div class="small-text markdown" data-v-e3ad84f8><p>Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med inspirerende artikler og markedsføring om Costume via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <a href="https://costume.dk/newslettersignup" target="_blank">Læs mere</a></p></div></div> <div class="form__row google-captcha" data-v-e3ad84f8><div class="recaptcha" data-v-e3ad84f8></div></div> <div class="form__row" data-v-e3ad84f8><button type="submit" disabled="disabled" class="btn disabled" data-v-e3ad84f8><span data-v-e3ad84f8>Tilmeld</span> <i class="icon-arrow-right signup-arrow" data-v-e3ad84f8></i></button></div> <!----></div></form></div></div></div></div></footer> <!----></main></div></div><script>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</script><script src="/_nuxt/991edd5.js" defer></script><script src="/_nuxt/ba7b1b1.js" defer></script><script src="/_nuxt/47abc9a.js" defer></script><script src="/_nuxt/9b9ca71.js" defer></script><script src="/_nuxt/c8c7a96.js" defer></script><script src="/_nuxt/f6dce43.js" defer></script><script src="/_nuxt/7bc4db3.js" defer></script><script src="/_nuxt/ad9f67a.js" defer></script><script src="/_nuxt/f5bd695.js" defer></script><script src="/_nuxt/0fbf449.js" defer></script><script src="/_nuxt/7279c82.js" defer></script><script src="/_nuxt/5196adb.js" defer></script><script src="/_nuxt/489bef4.js" defer></script>
  </body>
</html>
