<!doctype html>
<html data-n-head-ssr data-vue-meta-server-rendered="" lang="da" class="no-js" data-n-head="%7B%22data-vue-meta-server-rendered%22:%7B%22willow%22:%22%22%7D,%22lang%22:%7B%22willow%22:%22da%22%7D,%22class%22:%7B%22willow%22:%22no-js%22%7D%7D">
  <head >
    <title>MØ: “Det var et kæmpe nederlag at anerkende, at jeg ikke kan alt” | costume.dk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="ix:autoInit" content="false"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="default"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="willow" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="MØ: “Det var et kæmpe nederlag at anerkende, at jeg ikke kan alt”"><meta data-n-head="willow" name="msapplication-config" content="https://images.bonnier.cloud/static/cos/files/browserconfig.xml" data-hid="msapplication-config"><meta data-n-head="willow" name="bcm-brand" content="cos" data-hid="bcm-brand"><meta data-n-head="willow" name="bcm-country" content="dk" data-hid="bcm-country"><meta data-n-head="willow" name="bcm-type" content="site" data-hid="bcm-type"><meta data-n-head="willow" name="bcm-tablet-breakpoint" content="1025" data-hid="bcm-tablet-breakpoint"><meta data-n-head="willow" name="bcm-mobile-breakpoint" content="768" data-hid="bcm-mobile-breakpoint"><meta data-n-head="willow" name="bcm-title" content="MØ: &quot;Det var et kæmpe nederlag at anerkende, at jeg ikke kan alt&quot;" data-hid="bcm-title"><meta data-n-head="willow" name="bcm-content-type" content="article" data-hid="bcm-content-type"><meta data-n-head="willow" name="bcm-categories" content="Interview" data-hid="bcm-categories"><meta data-n-head="willow" name="bcm-sub" content="Mode" data-hid="bcm-sub"><meta data-n-head="willow" name="cXenseParse:bod-country" content="dk" data-hid="cXenseParse:bod-country"><meta data-n-head="willow" name="cXenseParse:bod-brand" content="cos" data-hid="cXenseParse:bod-brand"><meta data-n-head="willow" name="cXenseParse:bod-language" content="da" data-hid="cXenseParse:bod-language"><meta data-n-head="willow" name="cXenseParse:articleid" content="197224" data-hid="cXenseParse:articleid"><meta data-n-head="willow" name="cXenseParse:bod-reading-time" content="7" data-hid="cXenseParse:bod-reading-time"><meta data-n-head="willow" name="cXenseParse:bod-pagetype" content="article" data-hid="cXenseParse:bod-pagetype"><meta data-n-head="willow" name="cXenseParse:pageclass" content="article" data-hid="cXenseParse:pageclass"><meta data-n-head="willow" name="cXenseParse:recs:recommendable" content="true" data-hid="cXenseParse:recs:recommendable"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat" content="Interview" data-hid="cXenseParse:bod-taxo-cat"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/mode/interview" data-hid="cXenseParse:bod-taxo-cat-url"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat-top" content="Mode" data-hid="cXenseParse:bod-taxo-cat-top"><meta data-n-head="willow" name="cXenseParse:title" content="MØ: &quot;Det var et kæmpe nederlag at anerkende, at jeg ikke kan alt&quot;" data-hid="cXenseParse:title"><meta data-n-head="willow" name="cXenseParse:description" content="Selvkærlighed er vigtigt. Og i dét ligger også, at man skal omfavne de fejl og sårbarheder, man har, mener den danske musiker MØ." data-hid="cXenseParse:description"><meta data-n-head="willow" name="cXenseParse:image" content="https://images.bonnier.cloud/files/cos/production/2021/08/09101638/HBME_110_2021_HUGO_Louder_MØ_12_sRGB.jpeg" data-hid="cXenseParse:image"><meta data-n-head="willow" name="cXenseParse:bod-danishsearchtitle" content="MØ: &quot;Det var et kæmpe nederlag at anerkende, at jeg ikke kan alt&quot;" data-hid="cXenseParse:bod-danishsearchtitle"><meta data-n-head="willow" name="cXenseParse:bod-metatag-changedate" content="2021-08-18T12:05:27.000Z" data-hid="cXenseParse:bod-metatag-changedate"><meta data-n-head="willow" name="cXenseParse:recs:publishtime" content="2021-08-18T11:20:43.000Z" data-hid="cXenseParse:recs:publishtime"><meta data-n-head="willow" name="cXenseParse:bod-platform" content="web" data-hid="cXenseParse:bod-platform-0"><meta data-n-head="willow" name="cXenseParse:bod-platform" content="app" data-hid="cXenseParse:bod-platform-1"><meta data-n-head="willow" name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI" data-hid="google-site-verification"><meta data-n-head="willow" name="cxense-site-id" content="1137444763476710936" data-hid="cxense-site-id"><meta data-n-head="willow" name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc" data-hid="cxense-persisted-query-id"><meta data-n-head="willow" name="theme-color" content="#ffffff" data-hid="theme-color"><meta data-n-head="willow" name="description" content="Selvkærlighed er vigtigt. Og i dét ligger også, at man skal omfavne de fejl og sårbarheder, man har, mener den danske musiker MØ." data-hid="description"><meta data-n-head="willow" name="robots" content="max-image-preview:large" data-hid="robots"><meta data-n-head="willow" data-hid="fb:app_id" property="fb:app_id" content="121947161223690"><meta data-n-head="willow" property="og:site_name" content="costume.dk" data-hid="og:site_name"><meta data-n-head="willow" property="og:locale" content="da" data-hid="og:locale"><meta data-n-head="willow" property="og:url" content="https://costume.dk/mode/interview/moe-det-var-et-kaempe-nederlag-at-anerkende-at-jeg-ikke-kan-alt" data-hid="og:url"><meta data-n-head="willow" property="og:type" content="article" data-hid="og:type"><meta data-n-head="willow" property="og:updated_time" content="2021-08-18T11:20:43.000Z" data-hid="og:updated_time"><meta data-n-head="willow" property="og:description" content="Selvkærlighed er vigtigt. Og i dét ligger også, at man skal omfavne de fejl og sårbarheder, man har, mener den danske musiker MØ. " data-hid="og:description"><meta data-n-head="willow" property="og:title" content="MØ: &quot;Det var et kæmpe nederlag at anerkende, at jeg ikke kan alt&quot;" data-hid="og:title"><meta data-n-head="willow" property="og:image" content="https://images.bonnier.cloud/files/cos/production/2021/08/09102010/HBME_110_2021_HUGO_Louder_MØ_19_sRGB.jpg?auto=compress&max-w=1200" data-hid="og:image"><meta data-n-head="willow" name="twitter:card" content="summary" data-hid="twitter:card"><meta data-n-head="willow" name="twitter:title" content="MØ: &quot;Det var et kæmpe nederlag at anerkende, at jeg ikke kan alt&quot;" data-hid="twitter:title"><meta data-n-head="willow" name="twitter:description" content="Selvkærlighed er vigtigt. Og i dét ligger også, at man skal omfavne de fejl og sårbarheder, man har, mener den danske musiker MØ." data-hid="twitter:description"><meta data-n-head="willow" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2021/08/09101638/HBME_110_2021_HUGO_Louder_MØ_12_sRGB.jpeg" data-hid="twitter:image"><link data-n-head="willow" data-hid="canonical" rel="canonical" href="https://costume.dk/mode/interview/moe-det-var-et-kaempe-nederlag-at-anerkende-at-jeg-ikke-kan-alt"><link data-n-head="willow" data-hid="alternate-da-DK" rel="alternate" href="https://costume.dk/mode/interview/moe-det-var-et-kaempe-nederlag-at-anerkende-at-jeg-ikke-kan-alt" hreflang="da-DK"><link data-n-head="willow" data-hid="apple-touch-icon-0" rel="apple-touch-icon" href="https://images.bonnier.cloud/static/cos/icons/apple-touch-icon.png" sizes="180x180"><link data-n-head="willow" data-hid="icon-1" rel="icon" href="https://images.bonnier.cloud/static/cos/icons/favicon-32x32.png" sizes="32x32" type="image/png"><link data-n-head="willow" data-hid="icon-2" rel="icon" href="https://images.bonnier.cloud/static/cos/icons/favicon-16x16.png" sizes="16x16" type="image/png"><link data-n-head="willow" data-hid="mask-icon-3" rel="mask-icon" href="https://images.bonnier.cloud/static/cos/icons/safari-pinned-tab.svg" sizes="undefined" color="#ffffff"><link data-n-head="willow" data-hid="shortcut icon-4" rel="shortcut icon" href="https://images.bonnier.cloud/static/cos/icons/favicon.ico" sizes="undefined"><script data-n-head="willow" data-hid="bcm-script" src="https://bcm.interactives.dk/script/dk/cos/site" type="text/javascript" async></script><script data-n-head="willow" data-hid="cookie-information" src="https://policy.cookieinformation.com/uc.js" data-cbid="3625581a-2ea2-4f9e-92d8-4b7af4a5730d" data-culture="DA" async></script><script data-n-head="willow" data-hid="cxense" src="https://cdn.cxense.com/cx.js" async></script><script data-n-head="willow" data-hid="cxense-init">window.cX = window.cX || {};
  window.cX.callQueue = window.cX.callQueue || [];
  window.cX.callQueue.push(['setSiteId', '1137444763476710936']);
  window.cX.callQueue.push(['sendPageViewEvent']);</script><script data-n-head="willow" data-hid="no-js-replacer">
        if (! /bot|google|baidu|bing|msn|duckduckbot|teoma|slurp|yandex/i.test(navigator.userAgent))
          document.documentElement.className = document.documentElement.className.replace(/(\s|^)no-js(\s|$)/, '$1js$2');
        </script><script data-n-head="willow" data-hid="gtm-datalayer-init">window.dataLayer = window.dataLayer || [];</script><script data-n-head="willow" data-hid="bp-google-data-layer">var dataLayer = dataLayer || [];
dataLayer.push({"pageCMS":"willow","pageStatus":"success","pageBrand":"COS","pageMarket":"DK","contentType":"article","pageName":"MØ: “Det var et kæmpe nederlag at anerkende, at jeg ikke kan alt”","contentAuthor":"Redaktionen","contentTextLength":1022,"pageId":"post-197224","pagePillar":"Mode","pageSubPillar":"Interview","contentLastModified":"2021-08-18","contentPublication":"2021-08-18"});</script><script data-n-head="willow" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="willow" data-hid="gtm-script">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HQ6KLM');</script><script data-n-head="willow" data-hid="gtm-antiflicker">(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5HQ6KLM':true});</script><script data-n-head="willow" data-hid="ldjson-schema" type="application/ld+json" data-body="false">[{"@context":"https://schema.org","inLanguage":"da-DK","publisher":{"@context":"https://schema.org","@type":"Organization","url":"https://costume.dk","name":"costume.dk","description":"Danmarks største modemagasin med alt du behøver inden for mode, skønhed, sundhed, træning og bolig.","logo":{"@context":"https://schema.org","@type":"ImageObject","url":"https://images.bonnier.cloud/site-manager/production/logo/d9d41e4505b3cddbeb3b396b78ae24b7.png"}},"@type":"Article","@id":"https://costume.dk/mode/interview/moe-det-var-et-kaempe-nederlag-at-anerkende-at-jeg-ikke-kan-alt#/article","url":"https://costume.dk/mode/interview/moe-det-var-et-kaempe-nederlag-at-anerkende-at-jeg-ikke-kan-alt","mainEntityOfPage":"https://costume.dk/mode/interview/moe-det-var-et-kaempe-nederlag-at-anerkende-at-jeg-ikke-kan-alt","name":"MØ: “Det var et kæmpe nederlag at anerkende, at jeg ikke kan alt”","description":"Selvkærlighed er vigtigt. Og i dét ligger også, at man skal omfavne de fejl og sårbarheder, man har, mener den danske musiker MØ.","datepublished":"2021-08-18T11:20:43.000Z","datemodified":"2021-08-18T12:05:27.000Z","headline":"MØ: “Det var et kæmpe nederlag at anerkende, at jeg ikke kan alt”","author":{"@context":"https://schema.org","@type":"Person","name":"Redaktionen","@id":"https://costume.dk/#/schema/person/redaktionen"},"image":{"@context":"https://schema.org","@type":"ImageObject","url":"https://images.bonnier.cloud/files/cos/production/2021/08/09101638/HBME_110_2021_HUGO_Louder_MØ_12_sRGB.jpeg?auto=compress&fit=crop&min-w=600&min-h=315&max-w=1200&max-h=630","name":"MØ: “Det var et kæmpe nederlag at anerkende, at jeg ikke kan alt”","description":"Selvkærlighed er vigtigt. Og i dét ligger også, at man skal omfavne de fejl og sårbarheder, man har, mener den danske musiker MØ."}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Mode","item":"https://costume.dk/mode"},{"@type":"ListItem","position":2,"name":"Interview","item":"https://costume.dk/mode/interview"},{"@type":"ListItem","position":3,"name":"MØ: “Det var et kæmpe nederlag at anerkende, at jeg ikke kan alt”","item":"https://costume.dk/mode/interview/moe-det-var-et-kaempe-nederlag-at-anerkende-at-jeg-ikke-kan-alt"}]}]</script><link rel="preload" href="/_nuxt/3822bea486f5e18aa5ca.js" as="script"><link rel="preload" href="/_nuxt/1f72b166f210f403ced1.js" as="script"><link rel="preload" href="/_nuxt/68815e706b509f55c3bb.js" as="script"><link rel="preload" href="/_nuxt/373d41bf6f55bc6c1b4c.js" as="script"><link rel="preload" href="/_nuxt/b73bbad63a8e54520ca5.js" as="script"><link rel="preload" href="/_nuxt/6f8418c84e48cf4e5ac1.js" as="script"><link rel="preload" href="/_nuxt/698ae2438b41f426fadc.js" as="script"><style data-vue-ssr-id="1d78eaa9:0 436618d4:0 77c7aab1:0 3607d77e:0 7cafe92a:0">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</style>
  </head>
  <body >
    <noscript data-n-head="willow" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><div class="ie9up COS" data-v-03e06073><div class="logo" data-v-03e06073><!----></div> <div class="message" data-v-03e06073><p>Our website does not support Internet Explorer.</p><p>To get the best experience on our website and of our content, please use a more modern browser like Edge, Chrome, Safari or similar.</p></div></div> <main class="main"><header class="site-header site-header--transparent"><div class="site-header__top"><div class="site-header__container"><div class="site-header__top-item site-header__top-item--logo"><a title="costume.dk" href="/" class="site-header__tools site-header__tools--logo"><svg viewBox="0 0 565.18 88.12" class="site-header__tools--icon"><use xlink:href="/cos/images/icons.svg#costume"></use></svg></a></div> <div class="site-header__top-item site-header__top-item--subscribe"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link&amp;paywallReturnUrl=https://costume.dk/mode/interview/moe-det-var-et-kaempe-nederlag-at-anerkende-at-jeg-ikke-kan-alt" target="_blank" class="site-header__tools site-header__tools--subscribe"><span>Abonner</span></a></div> <div class="site-header__top-item"><button aria-label="Menu" aria-expanded="false" type="button" aria-controls="navigation" class="hamburger"><svg id="burger" xmlns="http://www.w3.org/2000/svg" width="30" viewBox="0 0 30 30" class="hamburgersvg"><path d="M0 9h30v2H0z"></path> <path d="M0 19h30v2H0z"></path></svg></button></div> <div class="overlay"><div class="overlay__wrapper"><div class="overlay__sidemenu"><div class="overlay__front tlOverlay"><a title="Til forsiden" href="/" class="overlay__front-link">Til forsiden</a></div> <nav class="overlay__left"><ul class="menu-primary"><li class="menu-primary__item tlOverlay"><a href="/mode" data-active="true" data-index="0" class="menu-primary__link">Mode</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/mode/modenyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/mode/streetstyle" class="sub-menu__link">Streetstyle</a></li><li class="sub-menu__item"><a href="/mode/modeuge" class="sub-menu__link">Modeuge</a></li><li class="sub-menu__item"><a href="/mode/tendens" class="sub-menu__link">Tendens</a></li><li class="sub-menu__item"><a href="/mode/interview" class="sub-menu__link">Interview</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/shopping" data-active="true" data-index="1" class="menu-primary__link">Shop</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/shopping/highstreet" class="sub-menu__link">Highstreet</a></li><li class="sub-menu__item"><a href="/tags/sko" class="sub-menu__link">Sko</a></li><li class="sub-menu__item"><a href="/tags/tasker" class="sub-menu__link">Tasker</a></li><li class="sub-menu__item"><a href="/tags/overtoej" class="sub-menu__link">Overtøj</a></li><li class="sub-menu__item"><a href="/tags/kjoler" class="sub-menu__link">Kjoler</a></li><li class="sub-menu__item"><a href="/tags/fest" class="sub-menu__link">Fest</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/skoenhed" data-active="true" data-index="2" class="menu-primary__link">Skøn</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/skoenhed/skoenhedsnyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/skoenhed/makeup" class="sub-menu__link">Makeup</a></li><li class="sub-menu__item"><a href="/skoenhed/haar" class="sub-menu__link">Hår</a></li><li class="sub-menu__item"><a href="/skoenhed/hudpleje" class="sub-menu__link">Hudpleje</a></li><li class="sub-menu__item"><a href="/skoenhed/skoenhedsfavoritter" class="sub-menu__link">#skønhedsfavoritter</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/sundhed" data-active="true" data-index="3" class="menu-primary__link">Sund</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/sundhed/traening" class="sub-menu__link">Træning</a></li><li class="sub-menu__item"><a href="/opskrifter" class="sub-menu__link">Opskrifter</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/kultur" data-active="true" data-index="4" class="menu-primary__link">Kultur</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/kultur/film-og-serier" class="sub-menu__link">Film og serier</a></li><li class="sub-menu__item"><a href="/kultur/rejse" class="sub-menu__link">Rejse</a></li><li class="sub-menu__item"><a href="/costume-green" class="sub-menu__link">Costume Green</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/living" data-active="true" data-index="5" class="menu-primary__link">Living</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/living/bolignyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/living/boliger" class="sub-menu__link">Boliger</a></li><li class="sub-menu__item"><a href="/living/boligfund" class="sub-menu__link">Boligfund</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/stjernetegn" data-active="true" data-index="6" class="menu-primary__link">Stjernetegn</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/stjernetegn/dagens-horoskop" class="sub-menu__link">Dagens horoskop</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/mini" data-active="false" data-index="7" class="menu-primary__link">Mini</a> <!----></li></ul></nav> <div class="overlay__right tlOverlay"><form action="/" method="get" class="search"><input placeholder="Søg" type="search" name="s" class="search__input"> <button type="submit" class="search__submit"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="search__icon"><use xlink:href="/cos/images/icons.svg#search"></use></svg></button></form> <ul class="menu-secondary tlOverlay"><li class="menu-secondary__item"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank">Abonnér nu</a></li><li class="menu-secondary__item"><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_blank">Wype - digitalt magasin</a></li><li class="menu-secondary__item"><a href="/nyhedsbrev">Nyhedsbrev</a></li><li class="menu-secondary__item"><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/">Podcast</a></li><li class="menu-secondary__item"><a href="https://benjamin.dk/karriere/" target="_blank">Job</a></li><li class="menu-secondary__item"><a href="https://benjamin.dk/brands/costume/" target="_blank">Annoncørinfo</a></li><li class="menu-secondary__item"><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank">Presse</a></li><li class="menu-secondary__item"><a href="https://costumebusiness.dk/">Costume Business</a></li><li class="menu-secondary__item"><a href="/kontakt">Kontakt os</a></li></ul></div></div></div></div></div></div></header> <div><div><article id="progressContainer" class="article-content"><!----> <div class="article-body"><!----> <header class="article-header article-header--gradient" style="--object-position:61% 30%;"><figure class="article-figure"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2021/08/09102155/HBME_110_2021_HUGO_Louder_M%C3%98_19_sRGB1.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=1920&amp;q=30&amp;blur=200&amp;px=16" sizes="100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/08/09102155/HBME_110_2021_HUGO_Louder_MØ_19_sRGB1.jpg" alt="HBME_110_2021_HUGO_Louder_MØ_19_sRGB1" loading="lazy" class="article-figure__image"> <span class="article-figure__caption">© HUGO LOUDER X MØ</span></div></figure> <div class="header__content"><div class="header-body"><div class="article-category"><a href="/mode/interview" class="article-category__link">Interview</a></div> <h1 class="article-title">MØ: “Det var et kæmpe nederlag at anerkende, at jeg ikke kan alt”</h1> <div class="article-summary"><p>Selvkærlighed er vigtigt. Og i dét ligger også, at man skal omfavne de fejl og sårbarheder, man har, mener den danske musiker MØ. Derfor har hun nu indgået i et samarbejde med HUGO for at sætte fokus på, at det er en styrke at stå ved sig selv – og at man ikke behøver at leve op til andres forventninger til én.</p></div> <address class="article-byline"><p>
    Af
    <strong>Redaktionen</strong>
    —
    <span>18. august 2021</span></p></address></div></div></header> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="top-banner" class="bonnier-ad"></div></div></div> <div class="article-grid"><div class="article-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcostume.dk%2Fmode%2Finterview%2Fmoe-det-var-et-kaempe-nederlag-at-anerkende-at-jeg-ikke-kan-alt" target="_blank" rel="noopener" class="article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#facebook"></use></svg></a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fcostume.dk%2Fmode%2Finterview%2Fmoe-det-var-et-kaempe-nederlag-at-anerkende-at-jeg-ikke-kan-alt" target="_blank" rel="noopener" class="article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#twitter"></use></svg></a> <a href="https://costume.dk/mode/interview/moe-det-var-et-kaempe-nederlag-at-anerkende-at-jeg-ikke-kan-alt" class="shareLink article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#link"></use></svg> <div class="article-share__msg">Link kopieret til udklipsholderen</div></a></div></div> <!----> <div><div class="article-grid"><div class="article-text"><!----> <div class="article-markdown"><p><em>Artiklen er lavet i samarbejde med Hugo Boss.</em></p><p>Det var på en forårsdag tilbage i maj, at MØ – efter halvandet års tavshed på musikfronten – postede et Instagram-opslag om, at hendes nye single, <em>Live to Survive</em>, var sendt ud i æteren.</p><p>“Jeg håber, at I vil danse til den og føle jer empowered med al jeres sårbarhed, styrke, skønhed og fejl og huske, at livet er en konstant dans med op- og nedture,” skrev hun i opslaget, der fik flere end 400 af hendes fans fra nær og fjern til tasterne i ren begejstring over, at MØ – der også går under det borgerlige navn Karen Marie Aagaard Ørsted Andersen – endelig var vendt tilbage til musikscenen, efter der intet nyt var at høre fra den danske musiker i kølvandet på singlen <em>On &amp; On</em> fra 2019.</p><p>“Det er en sang, der handler om at ruske op i sig selv efter en dårlig periode og et dårligt forhold til noget, som var usundt for én. Også om at finde sig selv igen og at finde en styrke i sit nederlag,” siger MØ over en Zoom-forbindelse i slutningen af juli. </p><p>Anledningen er, at hun netop har indgået i et samarbejde med HUGO, <em>Hugo Louder</em> – en kampagne, hvor det tyske brand samarbejder med unge musikere (foruden MØ blandt andre R&amp;B-sangeren Rola og hiphop-artisten Rejjie Snow) om at sætte fokus på en række forskellige sociale og kulturelle emner – herunder lighed, diversitet, mentalt helbred og LGBTQ+-rettigheder. </p></div></div></div> <!----><div class="article-grid"><div class="article-quote fade-up"><div class="blockquote">“Da jeg startede ud, havde jeg helt sikkert en følelse af, at jeg ikke nødvendigvis levede op til den der klassiske, ensidige kvindetype, som man ofte så på daværende tidspunkt i musikbranchen”</div></div></div> <div class="span-full"><div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div><div class="article-grid"><div class="article-text"><!----> <div class="article-markdown"><p>Med kampagnen giver HUGO de forskellige kunstnere en platform på <a href="https://www.hugoboss.com/dk/en/hugo-louder/#Rejjie" target="_blank" rel="nofollow" >Hugoboss.com</a>, hvor de kan sætte fokus på et emne, som er vigtigt for dem. Samtidig bliver de alle inviteret til at optræde med en af deres sange, der sætter fokus på det specifikke emne, i #HUGOlouder Box’en – en livesession, der efterfølgende kan høres af alle i <a href="https://hugolouder.podigee.io/" target="_blank" rel="nofollow" >#HUGOlouder-podcasten</a>.</p><p>For MØ var emnet – og sangen, hun ville optræde med – let at vælge: Hun vil, med den nye single <em>Live to Survive</em>, gerne sætte fokus på selvkærlighed – og at man skal omfavne sin sårbarhed med al den kærlighed, man har i sig.</p><p>“Selvkærlighed er et vigtigt emne for mig. Gennem min karriere har jeg fundet ud af, at det her med at acceptere den, du er, og alle dine fejl, uden at skulle føle, at du skal være alt muligt andet, er utroligt vigtigt,” siger hun.</p><p>For MØ gjaldt det blandt andet, da hun tog sine første skridt ud i musikbranchen.</p></div></div></div> <!----><div><!----> <div class="gallery-collage--2-img"><figure class="article-figure"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2021/08/09101638/HBME_110_2021_HUGO_Louder_M%C3%98_12_sRGB.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=760&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 760px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/08/09101638/HBME_110_2021_HUGO_Louder_MØ_12_sRGB.jpeg" alt="HBME_110_2021_HUGO_Louder_MØ_12_sRGB" loading="lazy" class="article-figure__image"> <span class="article-figure__caption">
      © HUGO LOUDER x MØ
    </span></div> <figcaption class="article-figure__figcaption"><!----> <!----></figcaption></figure> <!----><figure class="article-figure"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2021/08/09101701/HBME_110_2021_HUGO_Louder_M%C3%98_08_sRGB.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=760&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 760px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/08/09101701/HBME_110_2021_HUGO_Louder_MØ_08_sRGB.jpeg" alt="HBME_110_2021_HUGO_Louder_MØ_08_sRGB" loading="lazy" class="article-figure__image"> <span class="article-figure__caption">
      © HUGO LOUDER x MØ
    </span></div> <figcaption class="article-figure__figcaption"><!----> <!----></figcaption></figure> <!----></div></div> <div class="span-full"><div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div><div class="article-grid"><div class="article-text"><!----> <div class="article-markdown"><p>“Da jeg startede ud, havde jeg helt sikkert en følelse af, at jeg ikke nødvendigvis levede op til den der klassiske, ensidige kvindetype, som man ofte så på daværende tidspunkt i musikbranchen. Ikke at der på nogen måde er noget galt med klassisk femininitet – men i starten havde jeg virkelig en følelse af at skulle finde min egen vej til at være kvinde i musikbranchen, når det kom til mit æstetiske udtryk,” siger hun og fortæller, at det ikke nødvendigvis kom til udtryk gennem én konkret oplevelse, men at det mere var den fornemmelse, hun fik fra flere branchefolk omkring sig.</p><p>“Jeg blev måske rådgivet til at være på en eller anden måde, så for mig handlede det meget om at lære at hvile i mig selv – at have så meget eller så lidt makeup på, som jeg har lyst til, og at agere på scenen på lige præcis den måde, jeg har lyst til,” siger hun. </p><p>Og det er netop det, selvkærlighed handler om for MØ: At stå op for sig selv og de ting, hun tror på – blandt andet når det gælder hendes karriere.</p></div></div></div> <!----><div><!----> <div class="gallery-collage--2-img"><figure class="article-figure"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2021/08/04144718/image004.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=760&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 760px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/08/04144718/image004.jpg" alt="MØ X HUGO Louder" loading="lazy" class="article-figure__image"> <span class="article-figure__caption">
      © MØ X HUGO Louder
    </span></div> <figcaption class="article-figure__figcaption"><!----> <!----></figcaption></figure> <!----><figure class="article-figure"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2021/08/09101743/HBME_110_2021_HUGO_Louder_M%C3%98_07_sRGB.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=760&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 760px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/08/09101743/HBME_110_2021_HUGO_Louder_MØ_07_sRGB.jpeg" alt="HBME_110_2021_HUGO_Louder_MØ_07_sRGB" loading="lazy" class="article-figure__image"> <span class="article-figure__caption">
      © HUGO LOUDER x MØ
    </span></div> <figcaption class="article-figure__figcaption"><!----> <!----></figcaption></figure> <!----></div></div> <div class="span-full"><div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div><div class="article-grid"><div class="article-text"><!----> <div class="article-markdown"><p>“Jeg føler allermest kærlighed til mig selv, når jeg er ærlig – både overfor mig selv og andre. At jeg tør holde fast i at gøre det, jeg synes er fedt, uden at bekymre mig for meget omkring: ‘Åh nej, tager jeg nu den rigtige beslutning?’ og ‘Hvad synes folk mon om det?’ Jeg er så heldig, at jeg har en stor virksomhed, og der er ofte rigtig mange ting, jeg skal tage stilling til: Hvordan skal min vokal lyde, hvordan skal min styling være, hvad skal jeg gøre på de sociale medier?” siger hun. <br>Med det følger dog også, at man skal omfavne de eventuelle fejl, der kan være en konsekvens af at følge sin mavefornemmelse – for nogle gange kan man tage fejl, selv med noget, der i øjeblikket kan føles som det allermest rigtige.</p><p>“Jeg har fundet ud af, at det bedste, jeg kan gøre, er at stole på min mavefornemmelse: Jeg vil hellere fejle med en beslutning, jeg selv har taget, end med noget, andre har presset mig til at gøre,” siger hun.</p></div></div></div> <!----><div class="article-grid"><div class="article-quote fade-up"><div class="blockquote">“I dag har jeg fundet en styrke i at anerkende, at jeg ikke kan gøre alt”</div></div></div> <div class="span-full"><div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div><div class="article-grid"><div class="article-text"><!----> <div class="article-markdown"><p>Det – at undvige presset – er lettere sagt end gjort. Det ved MØ godt. Hun har selv mærket, hvor svært det kan være at sige nej. Især når man er ung og netop trådt ind i en branche, som man gerne vil gøre det bedst mulige indtryk på. Derfor tog det hende også lang tid at indse, at hun er nødt til at vælge de opgaver, hun tager på sig, med omhu, i stedet for at prøve at nå alt.</p><p>“Jeg har altid haft en kæmpe ja-hat på og været sådan: ‘Let’s go!’ Det har været en stor ting for mig at lære at sige nej – nej, jeg kan ikke tage flere opgaver og mere pres på mine skuldre, end jeg allerede har. Især fordi jeg føler mig utroligt heldig: Jeg har jo fået mit drømmejob, så når der kommer muligheder ind ad døren, føler jeg også, at jeg skal tage imod dem,” siger MØ. </p><p>“Det var et kæmpe nederlag at anerkende, at jeg ikke kan alt. Men i dag har jeg fundet en styrke i at anerkende, at jeg ikke kan gøre alt: Jeg vælger mig selv frem for at please andre, og det føles virkelig fedt,” siger hun.</p><p>Lyt til #HUGOlouder-podcasten med MØ <a href="https://podcasts.apple.com/in/podcast/hugolouder/id1559278136" target="_blank" rel="nofollow" >her</a>.</p><p>HUGOs AW21-kollektion vil være tilgængelig online og i HUGOs butikker i Magasin og Illum.</p></div></div></div> <!----></div> <!----> <!----> <div class="article-grid mb-1 gsapElm"><div class="article-newsletter"><a href="#" class="article-newsletter__link"><div class="article-newsletter__figure"><svg viewBox="0 0 25 19" xmlns="http://www.w3.org/2000/svg" class="article-newsletter__icon"><g fill="none" fill-rule="evenodd"><path d="M20 17a2 2 0 01-2 2H2a2 2 0 01-2-2V5a2 2 0 012-2h16a2 2 0 012 2v12zm-2 0V8.002L10 13 2 8.002V17h16zm0-12H2v1.002L10 11l8-4.998V5z" fill="#000" fill-rule="nonzero"></path> <g class="article-newsletter__icon-anim"><path d="M18.37 0C14.865 0 12 2.865 12 6.37s2.865 6.37 6.37 6.37 6.37-2.865 6.37-6.37S21.875 0 18.37 0z" fill="#FFF"></path> <path d="M18.37 2.123a4.23 4.23 0 014.247 4.247 4.23 4.23 0 01-4.247 4.247 4.23 4.23 0 01-4.247-4.247 4.23 4.23 0 014.247-4.247z" class="article-newsletter__icon-dot"></path></g></g></svg></div> <div class="article-newsletter__title"><span>Mere om Interview?</span>
        Få Costumes nyhedsbrev
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.85 24" class="article-newsletter__next"><use xlink:href="/cos/images/icons.svg#arrows"></use></svg></div></a></div></div> <!----></div></article> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div> <div><div class="deck__header"><h2 class="deck-title">Mest populære</h2></div> <div class="grid--flow"><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/modeuge/uventet-og-sexet-beklaedningsdel-goer-comeback-under-koebenhavns-modeuge" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Modeuge</span></div> <h3 class="teaser__header"><span>Uventet og sexet beklædningsdel gør comeback under Københavns modeuge</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/08/13134523/gstreng.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/08/13134523/gstreng.jpg" alt="g-streng" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/modeuge/saadan-ser-fremtidens-frisure-ud" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Modeuge</span></div> <h3 class="teaser__header"><span>Sådan ser fremtidens frisure ud</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/08/16152124/ha%CC%8Armodeuge.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/08/16152124/hårmodeuge.jpg" alt="hårmodeuge" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/augusts-bedste-fund-under-600-kroner" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>Augusts bedste fund under 600 kroner</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/08/12133610/augustteaser.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/08/12133610/augustteaser.jpg" alt="augustteaser" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/modeuge/den-mest-inspirerende-streetstyle-fra-modeugens-tredje-dag" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Modeuge</span></div> <h3 class="teaser__header"><span>Den mest inspirerende streetstyle fra modeugens tredje dag </span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/08/13114542/modeuge-dag-3.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/08/13114542/modeuge-dag-3.jpg" alt="modeuge-dag-3" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/modeuge/modeugens-stoerste-tendenser" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Modeuge</span></div> <h3 class="teaser__header"><span>Her er modeugens største tendens</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/08/16145954/modeugetendensfb-kopi1.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/08/16145954/modeugetendensfb-kopi1.jpg" alt="modeugetendensfb-kopi1" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/haar/3-overskuelige-tips-der-giver-laengere-haar" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hår</span></div> <h3 class="teaser__header"><span>3 overskuelige tips, der giver længere hår</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/08/10141242/langt-ha%CC%8Ar-teaser.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/08/10141242/langt-hår-teaser.jpg" alt="langt-hår-teaser" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/stjernetegn/dagens-horoskop" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Stjernetegn</span></div> <h3 class="teaser__header"><span>Dagens horoskop</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/02/17101511/COS_Illu_ny_8.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/02/17101511/COS_Illu_ny_8.png" alt="COS_Illu_ny_8" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/rejse/thy-er-stedet-for-dig-der-droemmer-om-et-faellesskab" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__native"><span>Annonce</span></div> <h3 class="teaser__header"><span>''Thy er stedet for dig, der drømmer om et fællesskab''</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/07/21111740/COS_2105__OSC7072.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/07/21111740/COS_2105__OSC7072.jpg" alt="COS_2105__OSC7072" loading="lazy" class="teaser__img"></div></a></article></div></div> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div> <div><div class="deck__header"><h2 class="deck-title">Mere fra Costume</h2></div> <div class="grid--flow"><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/interview/flor-jeg-havde-indset-langt-tidligere-at-jeg-er-til-kvinder-hvis-jeg-havde-set-flere-queer-personer-repraesenteret-i-medierne" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Interview</span></div> <h3 class="teaser__header"><span>FLOR: “Jeg håber, at min musik kan være mit lille bidrag til den øgede repræsentation er queer personer” </span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/08/05124931/FLOR.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/08/05124931/FLOR.jpg" alt="FLOR" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/interview/for-mig-er-vold-diskrimination-og-trusler-paa-livet-noget-der-sker-hver-uge" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Interview</span></div> <h3 class="teaser__header"><span>Brynhildr: “For mig er vold, diskrimination og trusler på livet noget, der sker hver uge”</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/08/05162831/118249388_1218736351802394_2048551400768977342_n.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/08/05162831/118249388_1218736351802394_2048551400768977342_n.jpg" alt="Brynhildr" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/interview/naar-vi-gaar-paa-gaden-under-pride-er-det-ikke-alene-en-fejring-men-ogsaa-et-opraab" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Interview</span></div> <h3 class="teaser__header"><span>“Når vi går på gaden under Pride, er det ikke alene en fejring, men også et opråb”</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/08/06162934/DSCF3791.png-SH.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/08/06162934/DSCF3791.png-SH.png" alt="DSCF3791.png-SH" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/interview/man-skal-ikke-undervurdere-hvad-det-kraever-at-stille-sig-frem-og-sige-hvad-man-mener" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Interview</span></div> <h3 class="teaser__header"><span>Mød DR-journalist Adnan Al-Adhami, og hør om hans store kærlighed til reality-tv</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/07/28171209/Ordet-er-dit-site.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/07/28171209/Ordet-er-dit-site.jpg" alt="Ordet-er-dit-site" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/interview/frihedens-formsprog" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Interview</span></div> <h3 class="teaser__header"><span>&quot;Jeg tror, at det er lettere at være 42 år som jeg selv og leve under en pandemi, end det er at være 25 år under en pandemi&quot;</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/05/05100249/Herme%CC%81s.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/05/05100249/Hermés.jpg" alt="Hermés" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/interview/ugens-costume-icon-dette-produkt-har-aendret-mit-liv" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Interview</span></div> <h3 class="teaser__header"><span>Ugens Costume Icon: &quot;Dette produkt har ændret mit liv&quot;</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/02115848/image3-2.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/02115848/image3-2.jpeg" alt="image3-2" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/interview/ugens-costume-icon-i-lobet-af-en-dag-bliver-huden-snavset-af-ting-man-ikke-kan-se" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Interview</span></div> <h3 class="teaser__header"><span>Ugens Costume Icon: &quot;I løbet af en dag bliver huden snavset af ting, man ikke kan se&quot;</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/01/20131905/3D7646BA-7350-4DEB-A07D-C901FBC2EEF3.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/01/20131905/3D7646BA-7350-4DEB-A07D-C901FBC2EEF3.jpg" alt="3D7646BA-7350-4DEB-A07D-C901FBC2EEF3" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/interview/ugens-costume-icon-dette-goer-jeg-naar-jeg-skal-lade-op-i-hverdagen" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Interview</span></div> <h3 class="teaser__header"><span>Ugens Costume Icon: &quot;Dette gør jeg, når jeg skal lade op i hverdagen&quot;</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/05/17115830/image0-5.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/05/17115830/image0-5.jpeg" alt="image0-5" loading="lazy" class="teaser__img"></div></a></article></div></div></div></div></main> <footer class="site-footer" data-v-1aafa190><div class="grid-footer mb-2" data-v-1aafa190><div class="grid-footer__logo grid-footer__item" data-v-1aafa190><svg viewBox="0 0 565.18 88.12" class="site-footer__logo" data-v-1aafa190><use xlink:href="/cos/images/icons.svg#costume" data-v-1aafa190></use></svg></div> <div class="grid-footer__some grid-footer__item" data-v-1aafa190><div class="footer-some" data-v-1aafa190><a href="https://www.facebook.com/Costume.dk/" target="_blank" class="footer-some__link" data-v-1aafa190><svg viewBox="0 0 25 25" class="footer-some__icon" data-v-1aafa190><use xlink:href="/cos/images/icons.svg#facebook" data-v-1aafa190></use></svg></a><a href="https://www.instagram.com/costumedk/" target="_blank" class="footer-some__link footer-some__link--instagram gsapElm gsapElmOnce" data-v-1aafa190><svg viewBox="0 0 25 25" class="footer-some__icon" data-v-1aafa190><use xlink:href="/cos/images/icons.svg#instagram" data-v-1aafa190></use></svg></a></div></div> <div class="grid-footer__info grid-footer__item" data-v-1aafa190><ul class="list-footer" data-v-1aafa190><li data-v-1aafa190><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank" data-v-1aafa190>Abonnér nu</a></li><li data-v-1aafa190><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_blank" data-v-1aafa190>Wype - digitalt magasin</a></li><li data-v-1aafa190><a href="/nyhedsbrev" data-v-1aafa190>Nyhedsbrev</a></li><li data-v-1aafa190><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/" data-v-1aafa190>Podcast</a></li><li data-v-1aafa190><a href="https://benjamin.dk/karriere/" target="_blank" data-v-1aafa190>Job</a></li><li data-v-1aafa190><a href="https://benjamin.dk/brands/costume/" target="_blank" data-v-1aafa190>Annoncørinfo</a></li><li data-v-1aafa190><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank" data-v-1aafa190>Presse</a></li><li data-v-1aafa190><a href="https://costumebusiness.dk/" data-v-1aafa190>Costume Business</a></li><li data-v-1aafa190><a href="/kontakt" data-v-1aafa190>Kontakt os</a></li></ul></div></div> <div class="footer-ticket" data-v-1aafa190></div> <div class="grid-footer grid-footer--grey" data-v-1aafa190><div class="grid-footer__item grid-footer__address pt-2" data-v-1aafa190><div class="footer-text" data-v-1aafa190><strong data-v-1aafa190>Udgives af:</strong> <br data-v-1aafa190> <div data-v-1aafa190><p>Bonnier Publications International A/S, Øvre Vollgaten 8 , NO-0158 Oslo,  CVR: 977041006</p></div></div></div><div class="grid-footer__item grid-footer__service" data-v-1aafa190><div class="footer-text" data-v-1aafa190><strong data-v-1aafa190>Kundeservice</strong> <br data-v-1aafa190> <div data-v-1aafa190><p><a href="https://costume.dk/kundeservice">Selvbetjening</a> / Tlf. 39 10 30 00</p></div></div></div><div class="grid-footer__item grid-footer__legal" data-v-1aafa190><div class="footer-text" data-v-1aafa190><!----> <!----> <div data-v-1aafa190><p><a href="https://costume.dk/cookiepolitik">Cookiepolitik</a> – <a href="https://bonnierpublications.com/privatlivspolitik/">Persondatapolitik</a> – <a href="https://costume.dk/vilkaar-costume">Juridisk information</a></p></div></div></div></div></footer> <div class="newsletter-overlay"><div class="newsletter-overlay__wrapper"><div class="newsletter-overlay__close"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="newsletter-overlay__close-icon"><use xlink:href="/cos/images/icons.svg#close"></use></svg></span> <span>Luk</span></div> <div class="newsletter-overlay__content"><div class="newsletter-overlay__title"><span>Nyhedsbrev</span>
        Hold dig opdateret med Costumes nyhedsbrev
      </div> <div class="newsletter-overlay__subtitle">Du kan til enhver tid afmelde dig på linket nederst i mailen</div> <form class="form-overlay"><div class="form__row"><label for="firstname" class="form__label sr-only">Indtast fornavn</label> <input id="firstname" placeholder="Indtast fornavn" name="name" type="text" value="" class="form__control"> <div class="form__error" style="display:none;">Du skal udfylde dit navn.</div></div> <div class="form__row"><label for="email" class="form__label sr-only">Indtast email</label> <input id="email" placeholder="Indtast email" name="email" type="email" value="" class="form-control"> <div class="form__error" style="display:none;">Der er en fejl i din mailadresse.</div></div> <div class="form__row"><div class="recaptcha"></div></div> <div class="form__cols"><div class="form__row form__row--checkbox"><input id="checkbox" name="terms" type="checkbox"> <label for="checkbox" class="form__label">Jeg godkender betingelserne</label> <div class="form__error" style="display:none;">du skal acceptere betingelserne for at kunne tilmelde dig vores nyhedsbrev.</div></div> <div class="form__row"><button type="submit" class="btn btn--transparent"><span>Tilmeld</span> <span class="btn__icon btn__icon--arrow"></span></button></div></div> <div class="form__row mb-0"><p class="form-overlay__disclaimer mb-0"></p></div></form></div> <figure class="newsletter-overlay__figure"><img src="https://images.bonnier.cloud/files/cos/production/paris.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=600&amp;q=30&amp;blur=200&amp;px=16&amp;h=600" sizes="600px" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/paris.jpg" loading="lazy" class="newsletter-overlay__image"> <span class="article-figure__caption">© Anna Stokland</span></figure></div></div></div></div></div><script>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</script><script src="/_nuxt/3822bea486f5e18aa5ca.js" defer></script><script src="/_nuxt/b73bbad63a8e54520ca5.js" defer></script><script src="/_nuxt/6f8418c84e48cf4e5ac1.js" defer></script><script src="/_nuxt/698ae2438b41f426fadc.js" defer></script><script src="/_nuxt/1f72b166f210f403ced1.js" defer></script><script src="/_nuxt/68815e706b509f55c3bb.js" defer></script><script src="/_nuxt/373d41bf6f55bc6c1b4c.js" defer></script>
  </body>
</html>
