<!doctype html>
<html data-n-head-ssr data-vue-meta-server-rendered="" lang="da" class="no-js" data-n-head="%7B%22data-vue-meta-server-rendered%22:%7B%22willow%22:%22%22%7D,%22lang%22:%7B%22willow%22:%22da%22%7D,%22class%22:%7B%22willow%22:%22no-js%22%7D%7D">
<head>
<title>Stylingredaktøren lever i T-shirts fra dette mærke | costume.dk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="ix:autoInit" content="false"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="default"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="willow" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="Stylingredaktøren lever i T-shirts fra dette mærke"><meta data-n-head="willow" name="msapplication-config" content="https://images.bonnier.cloud/static/cos/files/browserconfig.xml" data-hid="msapplication-config"><meta data-n-head="willow" name="bcm-brand" content="cos" data-hid="bcm-brand"><meta data-n-head="willow" name="bcm-country" content="dk" data-hid="bcm-country"><meta data-n-head="willow" name="bcm-type" content="site" data-hid="bcm-type"><meta data-n-head="willow" name="bcm-tablet-breakpoint" content="1025" data-hid="bcm-tablet-breakpoint"><meta data-n-head="willow" name="bcm-mobile-breakpoint" content="768" data-hid="bcm-mobile-breakpoint"><meta data-n-head="willow" name="bcm-title" content="Stylingredaktøren lever i T-shirts fra dette mærke" data-hid="bcm-title"><meta data-n-head="willow" name="bcm-content-type" content="article" data-hid="bcm-content-type"><meta data-n-head="willow" name="bcm-categories" content="Mode" data-hid="bcm-categories"><meta data-n-head="willow" name="bcm-sub" content="Mode" data-hid="bcm-sub"><meta data-n-head="willow" name="cXenseParse:bod-country" content="dk" data-hid="cXenseParse:bod-country"><meta data-n-head="willow" name="cXenseParse:bod-brand" content="cos" data-hid="cXenseParse:bod-brand"><meta data-n-head="willow" name="cXenseParse:bod-language" content="da" data-hid="cXenseParse:bod-language"><meta data-n-head="willow" name="cXenseParse:articleid" content="174155" data-hid="cXenseParse:articleid"><meta data-n-head="willow" name="cXenseParse:bod-reading-time" content="2" data-hid="cXenseParse:bod-reading-time"><meta data-n-head="willow" name="cXenseParse:bod-pagetype" content="article" data-hid="cXenseParse:bod-pagetype"><meta data-n-head="willow" name="cXenseParse:pageclass" content="article" data-hid="cXenseParse:pageclass"><meta data-n-head="willow" name="cXenseParse:recs:recommendable" content="true" data-hid="cXenseParse:recs:recommendable"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat" content="Mode" data-hid="cXenseParse:bod-taxo-cat"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/mode" data-hid="cXenseParse:bod-taxo-cat-url"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat-top" content="Mode" data-hid="cXenseParse:bod-taxo-cat-top"><meta data-n-head="willow" name="cXenseParse:title" content="Stylingredaktøren lever i T-shirts fra dette mærke" data-hid="cXenseParse:title"><meta data-n-head="willow" name="cXenseParse:description" content="Er det ved at være tid til en opdatering af din basisgarderobe? Her er mærket, Costumes stylingredaktør sværger til." data-hid="cXenseParse:description"><meta data-n-head="willow" name="cXenseParse:image" content="https://images.bonnier.cloud/files/cos/production/2020/08/06112628/lead-kristine.jpg" data-hid="cXenseParse:image"><meta data-n-head="willow" name="cXenseParse:bod-danishsearchtitle" content="Stylingredaktøren lever i T-shirts fra dette mærke" data-hid="cXenseParse:bod-danishsearchtitle"><meta data-n-head="willow" name="cXenseParse:bod-metatag-changedate" content="2020-08-06T16:01:01.000Z" data-hid="cXenseParse:bod-metatag-changedate"><meta data-n-head="willow" name="cXenseParse:recs:publishtime" content="2020-08-06T16:00:30.000Z" data-hid="cXenseParse:recs:publishtime"><meta data-n-head="willow" name="cXenseParse:bod-platform" content="web" data-hid="cXenseParse:bod-platform-0"><meta data-n-head="willow" name="cXenseParse:bod-platform" content="app" data-hid="cXenseParse:bod-platform-1"><meta data-n-head="willow" name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI" data-hid="google-site-verification"><meta data-n-head="willow" name="cxense-site-id" content="1137444763476710936" data-hid="cxense-site-id"><meta data-n-head="willow" name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc" data-hid="cxense-persisted-query-id"><meta data-n-head="willow" name="theme-color" content="#ffffff" data-hid="theme-color"><meta data-n-head="willow" name="description" content="Er det ved at være tid til en opdatering af din basisgarderobe? Her er mærket, Costumes stylingredaktør sværger til." data-hid="description"><meta data-n-head="willow" data-hid="fb:app_id" property="fb:app_id" content="121947161223690"><meta data-n-head="willow" property="og:site_name" content="costume.dk" data-hid="og:site_name"><meta data-n-head="willow" property="og:locale" content="da" data-hid="og:locale"><meta data-n-head="willow" property="og:url" content="https://costume.dk/mode/stylingredaktoren-lever-i-t-shirts-fra-dette-maerke" data-hid="og:url"><meta data-n-head="willow" property="og:type" content="article" data-hid="og:type"><meta data-n-head="willow" property="og:updated_time" content="2020-08-06T16:00:30.000Z" data-hid="og:updated_time"><meta data-n-head="willow" property="og:description" content="Er det ved at være tid til en opdatering af din basisgarderobe? Her er mærket, Costumes stylingredaktør sværger til." data-hid="og:description"><meta data-n-head="willow" property="og:title" content="Stylingredaktøren lever i T-shirts fra dette mærke" data-hid="og:title"><meta data-n-head="willow" property="og:image" content="https://images.bonnier.cloud/files/cos/production/2020/08/06112628/lead-kristine.jpg?auto=compress&max-w=1200" data-hid="og:image"><meta data-n-head="willow" name="twitter:card" content="summary" data-hid="twitter:card"><meta data-n-head="willow" name="twitter:title" content="Stylingredaktøren lever i T-shirts fra dette mærke" data-hid="twitter:title"><meta data-n-head="willow" name="twitter:description" content="Er det ved at være tid til en opdatering af din basisgarderobe? Her er mærket, Costumes stylingredaktør sværger til." data-hid="twitter:description"><meta data-n-head="willow" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2020/08/06112628/lead-kristine.jpg" data-hid="twitter:image"><link data-n-head="willow" data-hid="canonical" rel="canonical" href="https://costume.dk/mode/stylingredaktoren-lever-i-t-shirts-fra-dette-maerke"><link data-n-head="willow" data-hid="alternate-da-DK" rel="alternate" href="https://costume.dk/mode/stylingredaktoren-lever-i-t-shirts-fra-dette-maerke" hreflang="da-DK"><link data-n-head="willow" data-hid="apple-touch-icon-0" rel="apple-touch-icon" href="https://images.bonnier.cloud/static/cos/icons/apple-touch-icon.png" sizes="180x180"><link data-n-head="willow" data-hid="icon-1" rel="icon" href="https://images.bonnier.cloud/static/cos/icons/favicon-32x32.png" sizes="32x32" type="image/png"><link data-n-head="willow" data-hid="icon-2" rel="icon" href="https://images.bonnier.cloud/static/cos/icons/favicon-16x16.png" sizes="16x16" type="image/png"><link data-n-head="willow" data-hid="mask-icon-3" rel="mask-icon" href="https://images.bonnier.cloud/static/cos/icons/safari-pinned-tab.svg" sizes="undefined" color="#ffffff"><link data-n-head="willow" data-hid="shortcut icon-4" rel="shortcut icon" href="https://images.bonnier.cloud/static/cos/icons/favicon.ico" sizes="undefined"><script data-n-head="willow" data-hid="bcm-script" src="https://bcm.interactives.dk/script/dk/cos/site" type="text/javascript" async></script><script data-n-head="willow" data-hid="cookie-information" src="https://policy.cookieinformation.com/uc.js" data-cbid="3625581a-2ea2-4f9e-92d8-4b7af4a5730d" data-culture="DA" async></script><script data-n-head="willow" data-hid="cxense" src="https://cdn.cxense.com/cx.js" async></script><script data-n-head="willow" data-hid="cxense-init">window.cX = window.cX || {};
  window.cX.callQueue = window.cX.callQueue || [];
  window.cX.callQueue.push(['setSiteId', '1137444763476710936']);
  window.cX.callQueue.push(['sendPageViewEvent']);</script><script data-n-head="willow" data-hid="no-js-replacer">
        if (! /bot|google|baidu|bing|msn|duckduckbot|teoma|slurp|yandex/i.test(navigator.userAgent))
          document.documentElement.className = document.documentElement.className.replace(/(\s|^)no-js(\s|$)/, '$1js$2');
        </script><script data-n-head="willow" data-hid="gtm-datalayer-init">window.dataLayer = window.dataLayer || [];</script><script data-n-head="willow" data-hid="bp-google-data-layer">var dataLayer = dataLayer || [];
dataLayer.push({"pageCMS":"willow","pageStatus":"success","pageBrand":"COS","pageMarket":"DK","contentType":"article","pageName":"Stylingredaktøren lever i T-shirts fra dette mærke","contentAuthor":"Kristine Halken","contentTextLength":128,"pageId":"post-174155","pagePillar":"Mode","contentLastModified":"2020-08-06","contentPublication":"2020-08-06"});</script><script data-n-head="willow" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="willow" data-hid="gtm-script">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script><script data-n-head="willow" data-hid="gtm-antiflicker">(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MQL88ZT':true});</script><script data-n-head="willow" data-hid="ldjson-schema" type="application/ld+json" data-body="false">[{"@context":"https://schema.org","inLanguage":"da-DK","publisher":{"@context":"https://schema.org","@type":"Organization","url":"https://costume.dk","name":"costume.dk","description":"Danmarks største modemagasin med alt du behøver inden for mode, skønhed, sundhed, træning og bolig.","logo":{"@context":"https://schema.org","@type":"ImageObject","url":"https://images.bonnier.cloud/site-manager/production/logo/d9d41e4505b3cddbeb3b396b78ae24b7.png"}},"@type":"Article","@id":"https://costume.dk/mode/stylingredaktoren-lever-i-t-shirts-fra-dette-maerke#/article","url":"https://costume.dk/mode/stylingredaktoren-lever-i-t-shirts-fra-dette-maerke","mainEntityOfPage":"https://costume.dk/mode/stylingredaktoren-lever-i-t-shirts-fra-dette-maerke","name":"Stylingredaktøren lever i T-shirts fra dette mærke","description":"Er det ved at være tid til en opdatering af din basisgarderobe? Her er mærket, Costumes stylingredaktør sværger til.","datepublished":"2020-08-06T16:00:30.000Z","datemodified":"2020-08-06T16:01:01.000Z","headline":"Stylingredaktøren lever i T-shirts fra dette mærke","author":{"@context":"https://schema.org","@type":"Person","name":"Kristine Halken","@id":"https://costume.dk/#/schema/person/kristine-halken","jobTitle":"Stylingredaktør","description":"**Uddannelse/baggrund**\r\nCand komm.\r\n\r\n**Det elsker jeg mest ved mit job**\r\nAt jeg får lov til at nørde mode hver dag og arbejde med kreative hoveder.\r\n\r\n**Favoritdesigner**\r\nDaniel Lee hos Bottega Veneta – ikke et særlig overraskende valg, men ikke desto mindre formår han at skabe kollektioner med den perfekte balance mellem det feminine, maskuline, luksuriøse og sporty.\r\n\r\n**Favoritskønhedsprodukt**\r\nVitner's Daughter Serum – min hud bliver fugtet, ensartet og får en lækker glød, og så behøver jeg ikke bruge andre produkter.","image":{"@context":"https://schema.org","@type":"ImageObject","@id":"https://costume.dk/#author-image","url":"https://images.bonnier.cloud/files/cos/production/2020/06/29164629/kristine-profil-sh.jpg?auto=compress&fit=crop&min-w=600&min-h=315&max-w=1200&max-h=630","caption":"Kristine Halken"}},"image":{"@context":"https://schema.org","@type":"ImageObject","url":"https://images.bonnier.cloud/files/cos/production/2020/08/06112628/lead-kristine.jpg?auto=compress&fit=crop&min-w=600&min-h=315&max-w=1200&max-h=630","name":"Stylingredaktøren lever i T-shirts fra dette mærke","description":"Er det ved at være tid til en opdatering af din basisgarderobe? Her er mærket, Costumes stylingredaktør sværger til."}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Mode","item":"https://costume.dk/mode"},{"@type":"ListItem","position":2,"name":"Stylingredaktøren lever i T-shirts fra dette mærke","item":"https://costume.dk/mode/stylingredaktoren-lever-i-t-shirts-fra-dette-maerke"}]}]</script><link rel="preload" href="/_nuxt/9281e395caf1c20a8c06.js" as="script"><link rel="preload" href="/_nuxt/be0f25cef088069c1dd9.js" as="script"><link rel="preload" href="/_nuxt/193aac9bae17fd3ac16e.js" as="script"><link rel="preload" href="/_nuxt/b8ba23b84b6b689a5fdb.js" as="script"><link rel="preload" href="/_nuxt/e7677517afe567cfbe23.js" as="script"><link rel="preload" href="/_nuxt/abcdded06028b9e18773.js" as="script"><link rel="preload" href="/_nuxt/0617bf65731ec3295d8b.js" as="script"><style data-vue-ssr-id="1d78eaa9:0 436618d4:0 8e27aa74:0 406e9e04:0">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</style>
</head>
<body>
<noscript data-n-head="willow" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><div id="__layout"><div><div class="ie9up COS" data-v-7f116ca4><div class="logo" data-v-7f116ca4></div> <div class="message" data-v-7f116ca4><p>Our website does not support Internet Explorer.</p><p>To get the best experience on our website and of our content, please use a more modern browser like Edge, Chrome, Safari or similar.</p></div></div> <main class="main"><header class="site-header"><div class="site-header__top"><div class="site-header__container"><div class="site-header__top-item site-header__top-item--logo"><a title="costume.dk" href="/" class="site-header__tools site-header__tools--logo"><svg viewBox="0 0 565.18 88.12" class="site-header__tools--icon"><use xlink:href="/cos/images/icons.svg#costume"></use></svg></a></div> <div class="site-header__top-item site-header__top-item--subscribe"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank" class="site-header__tools site-header__tools--subscribe"><span>Abonner</span></a></div> <div class="site-header__top-item"><button aria-label="Menu" aria-expanded="false" type="button" aria-controls="navigation" class="hamburger"><svg id="burger" xmlns="http://www.w3.org/2000/svg" width="30" viewBox="0 0 30 30" class="hamburgersvg"><path d="M0 9h30v2H0z"></path> <path d="M0 19h30v2H0z"></path></svg></button></div> <div class="overlay"><div class="overlay__wrapper"><div class="overlay__sidemenu"><div class="overlay__front tlOverlay"><a title="Til forsiden" href="/" class="overlay__front-link">Til forsiden</a></div> <nav class="overlay__left"><ul class="menu-primary"><li class="menu-primary__item tlOverlay"><a href="/mode" data-active="true" data-index="0" class="menu-primary__link">Mode</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/mode/modenyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/mode/streetstyle" class="sub-menu__link">Streetstyle</a></li><li class="sub-menu__item"><a href="/mode/modeuge" class="sub-menu__link">Modeuge</a></li><li class="sub-menu__item"><a href="/mode/tendens" class="sub-menu__link">Tendens</a></li><li class="sub-menu__item"><a href="/mode/interview" class="sub-menu__link">Interview</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/sundhed" data-active="true" data-index="1" class="menu-primary__link">Sund</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/sundhed/traening" class="sub-menu__link">Træning</a></li><li class="sub-menu__item"><a href="/opskrifter" class="sub-menu__link">Opskrifter</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/skoenhed" data-active="true" data-index="2" class="menu-primary__link">Skøn</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/skoenhed/skoenhedsnyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/skoenhed/makeup" class="sub-menu__link">Makeup</a></li><li class="sub-menu__item"><a href="/skoenhed/haar" class="sub-menu__link">Hår</a></li><li class="sub-menu__item"><a href="/skoenhed/hudpleje" class="sub-menu__link">Hudpleje</a></li><li class="sub-menu__item"><a href="/skoenhed/skoenhedsfavoritter" class="sub-menu__link">#skønhedsfavoritter</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/living" data-active="true" data-index="3" class="menu-primary__link">Living</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/living/bolignyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/living/boliger" class="sub-menu__link">Boliger</a></li><li class="sub-menu__item"><a href="/living/boligfund" class="sub-menu__link">Boligfund</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/kultur" data-active="true" data-index="4" class="menu-primary__link">Kultur</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/kultur/film-og-serier" class="sub-menu__link">Film og serier</a></li><li class="sub-menu__item"><a href="/kultur/rejse" class="sub-menu__link">Rejse</a></li><li class="sub-menu__item"><a href="/costume-green" class="sub-menu__link">Costume Green</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/shopping" data-active="true" data-index="5" class="menu-primary__link">Shop</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/shopping/highstreet" class="sub-menu__link">Highstreet</a></li><li class="sub-menu__item"><a href="/tags/sko" class="sub-menu__link">Sko</a></li><li class="sub-menu__item"><a href="/tags/tasker" class="sub-menu__link">Tasker</a></li><li class="sub-menu__item"><a href="/tags/overtoej" class="sub-menu__link">Overtøj</a></li><li class="sub-menu__item"><a href="/tags/kjoler" class="sub-menu__link">Kjoler</a></li><li class="sub-menu__item"><a href="/tags/fest" class="sub-menu__link">Fest</a></li></ul></li></ul></nav> <div class="overlay__right tlOverlay"><form action="/" method="get" class="search"><input placeholder="Søg" type="search" name="s" class="search__input"> <button type="submit" class="search__submit"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="search__icon"><use xlink:href="/cos/images/icons.svg#search"></use></svg></button></form> <ul class="menu-secondary tlOverlay"><li class="menu-secondary__item"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank">Abonnér nu</a></li><li class="menu-secondary__item"><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_blank">Wype - digitalt magasin</a></li><li class="menu-secondary__item"><a href="/nyhedsbrev">Nyhedsbrev</a></li><li class="menu-secondary__item"><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/">Podcast</a></li><li class="menu-secondary__item"><a href="https://benjamin.dk/karriere/" target="_blank">Job</a></li><li class="menu-secondary__item"><a href="https://mediekit.dk/" target="_blank">Annoncørinfo</a></li><li class="menu-secondary__item"><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank">Presse</a></li><li class="menu-secondary__item"><a href="https://costumebusiness.dk/">Costume Business</a></li><li class="menu-secondary__item"><a href="/magasinet/moed-redaktionen">Kontakt os</a></li></ul></div></div></div></div></div></div></header> <div><div><article class="article-content"> <div class="article-body"><div class="newsletter-signup-top"><a href="#" class="newsletter-signup-top__link"><svg id="newsletter" viewBox="0 0 25 19" xmlns="http://www.w3.org/2000/svg" class="newsletter-signup-top__icon"><path d="M20 17a2 2 0 01-2 2H2a2 2 0 01-2-2V5a2 2 0 012-2h16a2 2 0 012 2v12zm-2 0V8.002L10 13 2 8.002V17h16zm0-12H2v1.002L10 11l8-4.998V5z" fill="#000" fill-rule="nonzero"></path> <path d="M18.37 0C14.865 0 12 2.865 12 6.37s2.865 6.37 6.37 6.37 6.37-2.865 6.37-6.37S21.875 0 18.37 0z" fill="#FFF"></path> <path d="M18.37 2.123a4.23 4.23 0 014.247 4.247 4.23 4.23 0 01-4.247 4.247 4.23 4.23 0 01-4.247-4.247 4.23 4.23 0 014.247-4.247z" class="newsletter-signup-top__label"></path></svg> <div>Hold dig ajour - <u>Skriv dig op</u></div></a></div> <div class="article-header article-header--default-landscape"><figure class="article-figure"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2020/08/06111529/stylingredaktor-stv7bqrcc-zecf30wt06bq.jpeg?auto=compress&amp;fm=pjpg&amp;w=1280&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/08/06111529/stylingredaktor-stv7bqrcc-zecf30wt06bq.jpeg" loading="lazy" sizes="(min-width: 600px) 1280px, 100vw" alt="stylingredaktor-stv7bqrcc-zecf30wt06bq"> <span class="article-figure__caption">© Kristine Halken</span></div> </figure> <header class="header-body"><div class="article-category"><a href="/mode" class="article-category__link">Mode</a></div> <h1 class="article-title">Stylingredaktøren lever i T-shirts fra dette mærke</h1> <div class="article-summary"><p>Er det ved at være tid til en opdatering af din basisgarderobe? Her er mærket, Costumes stylingredaktør sværger til.</p></div> <address class="article-byline"><p>
Af
<strong>Kristine Halken</strong>
—
<span>6. august 2020</span></p></address></header></div> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="top-banner" class="bonnier-ad"></div></div></div> <div class="article-grid"><div class="article-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcostume.dk%2Fmode%2Fstylingredaktoren-lever-i-t-shirts-fra-dette-maerke" target="_blank" rel="noopener" class="article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#facebook"></use></svg></a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fcostume.dk%2Fmode%2Fstylingredaktoren-lever-i-t-shirts-fra-dette-maerke" target="_blank" rel="noopener" class="article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#twitter"></use></svg></a> <a href="https://costume.dk/mode/stylingredaktoren-lever-i-t-shirts-fra-dette-maerke" class="shareLink article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#link"></use></svg> <div class="article-share__msg">Link kopieret til udklipsholderen</div></a></div></div>  <div><div class="article-grid"><div class="article-text"> <div class="article-markdown"><p>Basistøj består af nogle af de items, som bare altid fungerer, og som ofte kan redde dig fra tøjkriser. Derfor er det vigtigt at have en god basisgarderobe, som du både kan style til hverdag og til fest.</p><p>Når Costumes stylingredaktør, Kristine Halken, er på udkig efter fornyelser til sin basisgarderobe, vender hun blikket mod et skandinavisk mærke.</p><p>&quot;Den perfekte sweatshirt fra svenske Jeanerica, hvis T-shirts jeg også lever i.”</p><p>Det svenske mærke, hvis basisitems er pæne, lækre og tilmed er lavet af bæredygtige materialer, er kendt for sine essentielle og funktionelle items med fokus på et stilfuldt udtryk. </p><p>Nedenfor kan du shoppe et par modeller fra Jeanerica, og du kan desuden selv udforske det svenske mærke på <a href="https://jeanerica.com" target="_blank" rel="nofollow">deres hjemmeside</a>.</p></div></div></div> <div> <div class="gallery-collage--3-img"><figure class="article-figure fade-up"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2020/08/04132315/COS_2008_jeanerica_blanca.jpg?auto=compress&amp;fm=pjpg&amp;w=760&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/08/04132315/COS_2008_jeanerica_blanca.jpg" loading="lazy" alt="COS_2008_jeanerica_blanca" sizes="(min-width: 600px) 760px, 100vw" class="article-figure__image"> <span class="article-figure__caption">
© Jeanerica
</span></div> <figcaption class="article-figure__figcaption"> <div><p><strong>JEANERICA</strong> <br>Sweatshirt<br>1.400 kr.</p></div></figcaption></figure> <figure class="article-figure fade-up"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2020/08/04132422/luz200-jeanerica-jerseytshirt-white-1-768x1024.jpg?auto=compress&amp;fm=pjpg&amp;w=760&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/08/04132422/luz200-jeanerica-jerseytshirt-white-1-768x1024.jpg" loading="lazy" alt="luz200-jeanerica-jerseytshirt-white-1-768x1024" sizes="(min-width: 600px) 760px, 100vw" class="article-figure__image"> <span class="article-figure__caption">
© Jeanerica
</span></div> <figcaption class="article-figure__figcaption"> <div><p><a href="https://jeanerica.com/product/luz-200-womens-jersey-white/" target="_blank" rel="nofollow"><strong>JEANERICA</strong><br>T-shirt<br>550 kr.</a></p></div></figcaption></figure> <figure class="article-figure fade-up"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2020/08/04132623/luz200-jeanerica-jerseytshirt-lightgreymelange-1-768x1024.jpg?auto=compress&amp;fm=pjpg&amp;w=760&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/08/04132623/luz200-jeanerica-jerseytshirt-lightgreymelange-1-768x1024.jpg" loading="lazy" alt="luz200-jeanerica-jerseytshirt-lightgreymelange-1-768x1024" sizes="(min-width: 600px) 760px, 100vw" class="article-figure__image"> <span class="article-figure__caption">
© Jeanerica
</span></div> <figcaption class="article-figure__figcaption"> <div><p><a href="https://jeanerica.com/product/luz-200-womens-jersey-light-grey-melange/" target="_blank" rel="nofollow"><strong>Jeanerica</strong><br>T-shirt<br>550 kr</a></p></div></figcaption></figure> </div></div> <div class="span-full"><div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div></div>   <div class="article-grid mb-1 gsapElm"><div class="article-newsletter"><a href="#" class="article-newsletter__link"><div class="article-newsletter__figure"><svg viewBox="0 0 25 19" xmlns="http://www.w3.org/2000/svg" class="article-newsletter__icon"><g fill="none" fill-rule="evenodd"><path d="M20 17a2 2 0 01-2 2H2a2 2 0 01-2-2V5a2 2 0 012-2h16a2 2 0 012 2v12zm-2 0V8.002L10 13 2 8.002V17h16zm0-12H2v1.002L10 11l8-4.998V5z" fill="#000" fill-rule="nonzero"></path> <g class="article-newsletter__icon-anim"><path d="M18.37 0C14.865 0 12 2.865 12 6.37s2.865 6.37 6.37 6.37 6.37-2.865 6.37-6.37S21.875 0 18.37 0z" fill="#FFF"></path> <path d="M18.37 2.123a4.23 4.23 0 014.247 4.247 4.23 4.23 0 01-4.247 4.247 4.23 4.23 0 01-4.247-4.247 4.23 4.23 0 014.247-4.247z" class="article-newsletter__icon-dot"></path></g></g></svg></div> <div class="article-newsletter__title"><span>Mere om Mode?</span>
Få Costumes nyhedsbrev
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.85 24" class="article-newsletter__next"><use xlink:href="/cos/images/icons.svg#arrows"></use></svg></div></a></div></div> </div></article> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div> <div><div class="deck__header"><h2 class="deck-title">Mest populære</h2></div> <div class="grid--flow"><article class="teaser teaser--header-sm teaser--square-image"><a href="/sundhed/de-stoerste-sundhedsloegne-du-er-blevet-fortalt" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Sundhed</span></div> <h3 class="teaser__header"><span>De største sundhedsløgne, du er blevet fortalt</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/03/20192408/gettyimages-823838338-wq77jlygc236gltdbm3low.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/03/20192408/gettyimages-823838338-wq77jlygc236gltdbm3low.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="Løgne om sundhed." class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/haar/4-flotte-frisurer-du-kan-saette-paa-10-sekunder" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hår</span></div> <h3 class="teaser__header"><span>4 flotte frisurer, du kan sætte på 10 sekunder</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/03/20185546/frisure-jhew-7fhvnbvxu3cnoms9w.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/03/20185546/frisure-jhew-7fhvnbvxu3cnoms9w.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/tendens/denimklassikeren-der-hitter-igen-denne-sommer" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Tendens</span></div> <h3 class="teaser__header"><span>Sådan skal dine denimshorts se ud i år</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/06/16103901/Screen-Shot-2020-06-16-at-10.38.40.png?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/06/16103901/Screen-Shot-2020-06-16-at-10.38.40.png" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="Screen-Shot-2020-06-16-at-10.38.40" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/16-sommerlige-og-matchende-saet-der-redder-tojkrisen" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>16 sommerlige og matchende sæt, der redder tøjkrisen</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/07/31153908/lead7.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/07/31153908/lead7.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="lead7" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/hudpleje/5-tegn-paa-at-din-hud-hader-din-creme" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hudpleje</span></div> <h3 class="teaser__header"><span>5 tegn på, at din hud hader din creme</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/03/20160845/hud-med-fare-xalurgftklbg0xztocdnba.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/03/20160845/hud-med-fare-xalurgftklbg0xztocdnba.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="Irriteret hud fra ansigtscreme" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/vil-du-ogsa-vaere-med-pa-trenchcoat-moden-sa-har-hm-lavet-dette-smukke-bud-pa-budget" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Mode</span></div> <h3 class="teaser__header"><span>Vil du også være med på trenchcoat-moden? Så har H&amp;M lavet dette smukke bud på budget</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/08/03172645/trenchcoat-lead.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/08/03172645/trenchcoat-lead.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="trenchcoat-lead" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/augusts-bedste-fund-under-500-kroner" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>Augusts bedste fund under 500 kroner</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/08/02174654/Sk%C3%A6rmbillede-2020-08-02-kl.-17.46.14.png?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/08/02174654/Skærmbillede-2020-08-02-kl.-17.46.14.png" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="Skærmbillede-2020-08-02-kl.-17.46.14" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/4-hippe-spisesteder-i-kobenhavn" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__native"><span>Annonce</span></div> <h3 class="teaser__header"><span>4 hippe spisesteder i København</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/07/27102011/ChrisTonnesen_OG_30524b.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/07/27102011/ChrisTonnesen_OG_30524b.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="ChrisTonnesen_OG_30524b" class="teaser__img"></div></a></article></div></div> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div> <div><div class="deck__header"><h2 class="deck-title">Mere fra Costume</h2></div> <div class="grid--flow"><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/costume-redaktionen-det-glaeder-vi-os-til-at-kunne-goere-igen-lige-om-lidt" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>Her er de steder Costume-redaktionen skal besøge (igen) lige om lidt</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/05/15143750/190129_letroiscochons6275_highres.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/05/15143750/190129_letroiscochons6275_highres.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="190129_letroiscochons6275_highres" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/modenyheder/verdensstjerne-kaster-sin-kaerlighed-over-dansk-maerke" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Modenyheder</span></div> <h3 class="teaser__header"><span>Verdensstjerne kaster sin kærlighed over dansk mærke</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/08/06115500/lead-saks-potts1.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/08/06115500/lead-saks-potts1.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="lead-saks-potts1" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/stylingredaktoren-dette-maerkes-bud-pa-et-par-klipklapper-bliver-min-sommers-fodtoj" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Mode</span></div> <h3 class="teaser__header"><span>Stylingredaktøren: &quot;Dette mærkes bud på et par klipklapper bliver min sommers fodtøj&quot;</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/06/24142018/COS_2006_IMG_4722.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/06/24142018/COS_2006_IMG_4722.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="COS_2006_IMG_4722" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/stylingredaktoerens-weekendfavoritter" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Mode</span></div> <h3 class="teaser__header"><span>Disse behagelige par sko er stylingredaktørens weekendfavorit</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/05/15160514/annika_ny.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/05/15160514/annika_ny.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="farverigt og feminint outfit" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/modenyheder/alle-koeber-denne-sommerlige-t-shirt" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Modenyheder</span></div> <h3 class="teaser__header"><span>Alle køber denne sommerlige T-shirt</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/05/28141401/alle-k%C3%B8ber.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/05/28141401/alle-køber.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="alle-køber" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/stylingredaktoer-kristine-halken-3-instagramprofiler-jeg-henter-inspiration-fra-lige-nu" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Mode</span></div> <h3 class="teaser__header"><span>Disse Instagramprofiler henter Costumes stylingredaktør inspiration fra</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/05/11134912/Sk%C3%A6rmbillede-2020-05-11-kl.-13.48.45.png?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/05/11134912/Skærmbillede-2020-05-11-kl.-13.48.45.png" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="Instagram profiler inspiration" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/modenyheder/disse-danskere-der-hitter-i-udlandet-star-bag-nyt-samarbejde" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Modenyheder</span></div> <h3 class="teaser__header"><span>Disse danskere, der hitter i udlandet, står bag nyt samarbejde</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/08/07095506/z3HKmm6A.jpeg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/08/07095506/z3HKmm6A.jpeg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="z3HKmm6A" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/stylingredaktoerens-favorittrend-lige-nu" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>Stylingredaktørens favorittrend lige nu</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/05/29104505/simpel_look.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/05/29104505/simpel_look.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="feminin minimalisme" class="teaser__img"></div></a></article></div></div></div></div></main> <footer class="site-footer" data-v-1e290c01><div class="grid-footer mb-2" data-v-1e290c01><div class="grid-footer__logo grid-footer__item" data-v-1e290c01><svg viewBox="0 0 565.18 88.12" class="site-footer__logo" data-v-1e290c01><use xlink:href="/cos/images/icons.svg#costume" data-v-1e290c01></use></svg></div> <div class="grid-footer__some grid-footer__item" data-v-1e290c01><div class="footer-some" data-v-1e290c01><a href="https://www.facebook.com/Costume.dk/" target="_blank" class="footer-some__link" data-v-1e290c01><svg viewBox="0 0 25 25" class="footer-some__icon" data-v-1e290c01><use xlink:href="/cos/images/icons.svg#facebook" data-v-1e290c01></use></svg></a><a href="https://www.instagram.com/costumedk/" target="_blank" class="footer-some__link footer-some__link--instagram gsapElm gsapElmOnce" data-v-1e290c01><svg viewBox="0 0 25 25" class="footer-some__icon" data-v-1e290c01><use xlink:href="/cos/images/icons.svg#instagram" data-v-1e290c01></use></svg></a></div></div> <div class="grid-footer__info grid-footer__item" data-v-1e290c01><ul class="list-footer" data-v-1e290c01><li data-v-1e290c01><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank" data-v-1e290c01>Abonnér nu</a></li><li data-v-1e290c01><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_blank" data-v-1e290c01>Wype - digitalt magasin</a></li><li data-v-1e290c01><a href="/nyhedsbrev" data-v-1e290c01>Nyhedsbrev</a></li><li data-v-1e290c01><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/" data-v-1e290c01>Podcast</a></li><li data-v-1e290c01><a href="https://benjamin.dk/karriere/" target="_blank" data-v-1e290c01>Job</a></li><li data-v-1e290c01><a href="https://mediekit.dk/" target="_blank" data-v-1e290c01>Annoncørinfo</a></li><li data-v-1e290c01><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank" data-v-1e290c01>Presse</a></li><li data-v-1e290c01><a href="https://costumebusiness.dk/" data-v-1e290c01>Costume Business</a></li><li data-v-1e290c01><a href="/magasinet/moed-redaktionen" data-v-1e290c01>Kontakt os</a></li></ul></div></div> <div class="footer-ticket" data-v-1e290c01></div> <div class="grid-footer grid-footer--grey" data-v-1e290c01><div class="grid-footer__item grid-footer__address pt-2" data-v-1e290c01><div class="footer-text" data-v-1e290c01><strong data-v-1e290c01>Udgives af:</strong> <br data-v-1e290c01> <div data-v-1e290c01><p>Bonnier Publications International A/S, Øvre Vollgaten 8 , NO-0158 Oslo,  CVR: 977041006</p></div></div></div><div class="grid-footer__item grid-footer__service" data-v-1e290c01><div class="footer-text" data-v-1e290c01><strong data-v-1e290c01>Kundeservice</strong> <br data-v-1e290c01> <div data-v-1e290c01><p><a href="https://costume.dk/kundeservice" rel="nofollow">Selvbetjening</a> / Tlf. 39 10 30 00</p></div></div></div><div class="grid-footer__item grid-footer__legal" data-v-1e290c01><div class="footer-text" data-v-1e290c01>  <div data-v-1e290c01><p><a href="https://costume.dk/cookiepolitik" rel="nofollow">Cookiepolitik</a> – <a href="https://bonnierpublications.com/privatlivspolitik/" rel="nofollow">Persondatapolitik</a> – <a href="https://costume.dk/vilkaar-costume" rel="nofollow">Juridisk information</a></p></div></div></div></div></footer> <div class="newsletter-overlay"><div class="newsletter-overlay__wrapper"><div class="newsletter-overlay__close"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="newsletter-overlay__close-icon"><use xlink:href="/cos/images/icons.svg#close"></use></svg></span> <span>Luk</span></div> <div class="newsletter-overlay__content"><div class="newsletter-overlay__title"><span>Nyhedsbrev</span>
Hold dig opdateret med Costumes nyhedsbrev
</div> <div class="newsletter-overlay__subtitle">Du kan til enhver tid afmelde dig på linket nederst i mailen</div> <form class="form-overlay"><div class="form__row"><label for="firstname" class="form__label sr-only">Indtast fornavn</label> <input id="firstname" placeholder="Indtast fornavn" name="name" type="text" value="" class="form__control"> <div class="form__error" style="display:none;">Du skal udfylde dit navn.</div></div> <div class="form__row"><label for="email" class="form__label sr-only">Indtast email</label> <input id="email" placeholder="Indtast email" name="email" type="email" value="" class="form-control"> <div class="form__error" style="display:none;">Der er en fejl i din e mailadresse.</div></div> <div class="form__row"><div class="recaptcha"></div></div> <div class="form__cols"><div class="form__row form__row--checkbox"><input id="checkbox" name="terms" type="checkbox"> <label for="checkbox" class="form__label">Jeg godkender betingelserne</label> <div class="form__error" style="display:none;">du skal acceptere betingelserne for at kunne tilmelde dig vores nyhedsbrev.</div></div> <div class="form__row"><button type="submit" class="btn btn--transparent"><span>Tilmeld</span> <span class="btn__icon btn__icon--arrow"></span></button></div></div> <div class="form__row mb-0"><p class="form-overlay__disclaimer mb-0"></p></div></form></div> <figure class="newsletter-overlay__figure"><img src="https://images.bonnier.cloud/files/cos/production/paris.jpg?auto=compress&amp;fm=pjpg&amp;w=600&amp;q=30&amp;blur=200&amp;px=16&amp;h=600&amp;ixlib=js-1.4.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/paris.jpg" loading="lazy" sizes="600px" class="newsletter-overlay__image"> <span class="article-figure__caption">© Anna Stokland</span></figure></div></div></div></div></div><script>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</script><script src="/_nuxt/9281e395caf1c20a8c06.js" defer></script><script src="/_nuxt/e7677517afe567cfbe23.js" defer></script><script src="/_nuxt/abcdded06028b9e18773.js" defer></script><script src="/_nuxt/0617bf65731ec3295d8b.js" defer></script><script src="/_nuxt/be0f25cef088069c1dd9.js" defer></script><script src="/_nuxt/193aac9bae17fd3ac16e.js" defer></script><script src="/_nuxt/b8ba23b84b6b689a5fdb.js" defer></script>
</body>
</html>
