<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Trends 2018: De største tendenser | Costume.dk</title>
<meta charset="utf-8">
<meta name="description" content="Vi ser tilbage på et begivenhedsrigt modeår 2018 og peger på vores foretrukne tendenser de seneste 12 måneder. ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI">
<meta name="p:domain_verify" content="42b6f50c93487ccdc90dcc921a1ce691" />
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">
<script src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-b65d546b5d44b767862d6d7eee549ce5e649194a7a71fac3cf3be960a63f94f8.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "gallery",
    'pageBrand': "COS",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
      'pageId': "gallery-100016996",
      'pageCMS': "whitealbum",
      'pagePillar': "Mode",
      'pageSubPillar': "Tendens",
    'pageName': "Trends 2018: De største tendenser | Costume.dk",
    'contentPublication': "2018-12-18",
    'contentLastModified': "2018-12-18",
    'contentAuthor': "Marie Alkestrup",
    'contentCommercialType': "editorial",
    'contentTextLength': "661",
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script>

<meta name="cxense-site-id" content="1130528580386967203"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="8 store trends fra 2018, som vi håber fortsætter i 2019"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000243982"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=153%2C0%2C660%2C660"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=6%2C0%2C953%2C660"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C130%2C966%2C399"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=263%2C0%2C440%2C660"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C58%2C966%2C543"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Tendens"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Mode"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/mode/tendens"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="gallery"></meta>
<meta property="og:url" content="https://costume.dk/mode/tendens/8-store-trends-fra-2018-som-vi-haaber-fortsaetter-i-2019"></meta>
<meta property="og:site_name" content="Costume"></meta>
<meta property="fb:app_id" content="121947161223690"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>
<meta property="og:title" content="8 store trends fra 2018, som vi håber fortsætter i 2019"></meta>
<meta property="og:description" content="Vi ser tilbage på et begivenhedsrigt modeår og peger på vores foretrukne tendenser de seneste 12 måneder"></meta>
<meta property="og:image" content="https://images.interactives.dk/mode-2018-Bq6gEzKL5FIHMQI5gcOJTw.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/mode-2018-Bq6gEzKL5FIHMQI5gcOJTw.jpg"></meta>
<meta property="og:image:width" content="966"></meta>
<meta property="og:image:height" content="660"></meta>
<meta property="og:see_also" content="https://costume.dk/skoenhed/skoenhedsnyheder/meghan-markle-valgte-den-neglelakfarve-ingen-royale-roerer"></meta>
<meta property="og:see_also" content="https://costume.dk/shopping/19-smukke-og-varme-strikkjoler"></meta>
<meta property="og:see_also" content="https://costume.dk/mode/modenyheder/h-m-praesenterer-aarets-sejeste-samarbejde"></meta>
<meta property="og:see_also" content="https://costume.dk/mode/tendens/7-streetstyle-oejeblikke-der-definerede-2018"></meta>
<meta property="og:see_also" content="https://costume.dk/magasinet/marketing/faa-fantastisk-saet-fra-m-a-c-med-5-numre-af-costume"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-12-18T10:00:00+01:00"></meta>
<meta property="article:modified_time" content="2018-12-18T10:30:01+01:00"></meta>
<meta property="article:section" content="Tendens"></meta>
<meta property="og:article:author" content="Marie Alkestrup"></meta>
<link rel="canonical" href="https://costume.dk/mode/tendens/8-store-trends-fra-2018-som-vi-haaber-fortsaetter-i-2019"></link>
<meta name="bcm-brand" content="cos"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="mode"></meta>
<meta name="bcm-categories" content="mode,tendens"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="8 store trends fra 2018 som vi haaber fortsaetter i 2019"></meta>
<meta name="bcm-content-type" content="gallery"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/cos/site" async="async"></script>
<link rel="stylesheet" media="all" href="/assets/sites/costume_dk-db87ab24502264aa1764d4a25f930a11708346c422f8bbd77dd4144dd9838a5c.css" data-turbolinks-track="true" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-67df273ae2d5f596395563a43174ac36b80725ca06ccad9ba331bf02b0b68be7.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/costume_dk/app-icon-77915efd6eba86e7f862779108964c99f7acaf7471e08890b59719dd153425d9.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/costume_dk/favicon-e99afd075339027d7b93b9b78aadf17eac0c743686107a8451929784131f1781.ico" />
<link rel="alternate" hreflang="da-DK" href="https://costume.dk/mode/tendens/8-store-trends-fra-2018-som-vi-haaber-fortsaetter-i-2019" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://costume.dk/feed" />
<meta name="robots" content="index, follow" />
<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="3625581a-2ea2-4f9e-92d8-4b7af4a5730d" type="text/javascript"></script>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="costume"></div>
<div data-tns-path="costume/other"></div>
<noscript>
  <img src="https://costume.tns-gallup.dk/j0=,,,;+,cp=costume/other+url=costume.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="121947161223690" data-facebook-channel="costume.dk"></div>
<script type="text/javascript">
     var _mfq = _mfq || [];
     (function() {
         var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
         mf.src = "//cdn.mouseflow.com/projects/06c7c3c7-7a91-44c9-ab0d-49e717f6c93a.js";
         document.getElementsByTagName("head")[0].appendChild(mf);
     })();
  </script>
<div data-page-transitions class="opacity-fade">
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="https://costume.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
<img src="https://costume.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
Cookiepolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://costume.dk/"><img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-horizontal-dropdown">
<div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="https://costume.dk/">
<img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </li>
<li>
<a target="_self" href="https://costume.dk/mode">
MODE<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/mode/modenyheder">
nyheder
</a></li> <li>
<a title="streetstyle" data-transition-link="true" target="_self" href="https://costume.dk/mode/streetstyle">
streetstyle
</a></li> <li>
<a title="modeuge" data-transition-link="true" target="_self" href="https://costume.dk/mode/modeuge">
modeuge
</a></li> <li>
<a title="tendens" data-transition-link="true" target="_self" href="https://costume.dk/mode/tendens">
tendens
</a></li> <li>
<a title="interview" data-transition-link="true" target="_self" href="https://costume.dk/mode/interview">
interview
</a></li> <li>
<a title="stilguide" data-transition-link="true" target="_self" href="https://costume.dk/stilguide">
stilguide
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/skoenhed">
SKØN<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsnyheder">
nyheder
</a></li> <li>
<a title="makeup" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/makeup">
makeup
</a></li> <li>
<a title="hår" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/haar">
hår
</a></li> <li>
<a title="hudpleje" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/hudpleje">
hudpleje
</a></li> <li>
<a title="#skønhedsfavoritter" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsfavoritter">
#skønhedsfavoritter
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/sundhed">
SUND<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="træning" data-transition-link="true" target="_self" href="https://costume.dk/sundhed/traening">
træning
</a></li> <li>
<a title="opskrifter" data-transition-link="true" target="_self" href="https://costume.dk/opskrifter">
opskrifter
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/living">
LIVING<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/living/bolignyheder">
nyheder
</a></li> <li>
<a title="boliger" data-transition-link="true" target="_self" href="https://costume.dk/living/boliger">
boliger
</a></li> <li>
<a title="boligfund" data-transition-link="true" target="_self" href="https://costume.dk/living/boligfund">
boligfund
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/kultur">
KULTUR<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="rejse" data-transition-link="true" target="_self" href="https://costume.dk/kultur/rejse">
rejse
</a></li> <li>
<a title="film og serier" data-transition-link="true" target="_self" href="https://costume.dk/kultur/film-og-serier">
film og serier
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/shopping">
SHOP<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="highstreet" data-transition-link="true" target="_self" href="https://costume.dk/shopping/highstreet">
highstreet
</a></li> <li>
<a title="sko" data-transition-link="true" target="_self" href="https://costume.dk/sko">
sko
</a></li> <li>
<a title="tasker" data-transition-link="true" target="_self" href="https://costume.dk/tasker">
tasker
</a></li> <li>
<a title="overtøj" data-transition-link="true" target="_self" href="https://costume.dk/overtoej">
overtøj
</a></li> <li>
<a title="kjoler" data-transition-link="true" target="_self" href="https://costume.dk/kjoler">
kjoler
</a></li> <li>
<a title="fest" data-transition-link="true" target="_self" href="https://costume.dk/fest">
fest
</a></li> </ul>
</li> <li>
<a title="ABONNER" data-transition-link="true" class="abo-menu-item" target="_self" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="https://costume.dk/">
<img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a></button>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="MODE" data-transition-link="true" target="_self" href="https://costume.dk/mode">MODE</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/mode/modenyheder">nyheder</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" target="_self" href="https://costume.dk/mode/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" target="_self" href="https://costume.dk/mode/modeuge">modeuge</a>
</li>
<li>
<a title="tendens" data-transition-link="true" target="_self" href="https://costume.dk/mode/tendens">tendens</a>
</li>
<li>
<a title="interview" data-transition-link="true" target="_self" href="https://costume.dk/mode/interview">interview</a>
</li>
<li>
<a title="stilguide" data-transition-link="true" target="_self" href="https://costume.dk/stilguide">stilguide</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SKØN" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed">SKØN</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/haar">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/hudpleje">hudpleje</a>
</li>
<li>
<a title="#skønhedsfavoritter" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsfavoritter">#skønhedsfavoritter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SUND" data-transition-link="true" target="_self" href="https://costume.dk/sundhed">SUND</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="træning" data-transition-link="true" target="_self" href="https://costume.dk/sundhed/traening">træning</a>
</li>
<li>
<a title="opskrifter" data-transition-link="true" target="_self" href="https://costume.dk/opskrifter">opskrifter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="LIVING" data-transition-link="true" target="_self" href="https://costume.dk/living">LIVING</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/living/bolignyheder">nyheder</a>
</li>
<li>
<a title="boliger" data-transition-link="true" target="_self" href="https://costume.dk/living/boliger">boliger</a>
</li>
<li>
<a title="boligfund" data-transition-link="true" target="_self" href="https://costume.dk/living/boligfund">boligfund</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="KULTUR" data-transition-link="true" target="_self" href="https://costume.dk/kultur">KULTUR</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="rejse" data-transition-link="true" target="_self" href="https://costume.dk/kultur/rejse">rejse</a>
</li>
<li>
<a title="film og serier" data-transition-link="true" target="_self" href="https://costume.dk/kultur/film-og-serier">film og serier</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SHOP" data-transition-link="true" target="_self" href="https://costume.dk/shopping">SHOP</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="highstreet" data-transition-link="true" target="_self" href="https://costume.dk/shopping/highstreet">highstreet</a>
</li>
<li>
<a title="sko" data-transition-link="true" target="_self" href="https://costume.dk/sko">sko</a>
</li>
<li>
<a title="tasker" data-transition-link="true" target="_self" href="https://costume.dk/tasker">tasker</a>
</li>
<li>
<a title="overtøj" data-transition-link="true" target="_self" href="https://costume.dk/overtoej">overtøj</a>
</li>
<li>
<a title="kjoler" data-transition-link="true" target="_self" href="https://costume.dk/kjoler">kjoler</a>
</li>
<li>
<a title="fest" data-transition-link="true" target="_self" href="https://costume.dk/fest">fest</a>
</li>
</ul>
</li>
<li>
<a title="ABONNER" data-transition-link="true" class="abo-menu-item" target="_self" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
<a target="_blank" href="https://www.facebook.com/Costume.dk">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div id="page-content" class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/mode/tendens/7-streetstyle-oejeblikke-der-definerede-2018">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/streetstyle-ojeblikke-DqtauwbTotW6-549xkfLaA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=6%2C0%2C953%2C660" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>7 streetstyle-øjeblikke, der definerede 2018</h4>
</div>
</a> </div>
<div class="segment gallery-vertical" data-init="gallery-vertical" data-js="page-content" data-scroll-tracking="true">
<div class="gallery-header">
<header class="col-md-12 gutter-top">
<h1 class="h1 gutter-top gutter-bottom content-header">
8 store trends fra 2018, som vi håber fortsætter i 2019
</h1>
<h2 class="h4 bold-text gutter-reset content-subheader">
Vi ser tilbage på et begivenhedsrigt modeår og peger på vores foretrukne tendenser de seneste 12 måneder
</h2>
<div class="gutter-vertical">
<div class="social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://costume.dk/mode/tendens/8-store-trends-fra-2018-som-vi-haaber-fortsaetter-i-2019" class="facebook" title="Facebook" target="_blank">
<img src="https://costume.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://costume.dk/mode/tendens/8-store-trends-fra-2018-som-vi-haaber-fortsaetter-i-2019&media=https://images.interactives.dk/mode-2018-Bq6gEzKL5FIHMQI5gcOJTw.jpg?auto=compress&amp;ch=Width%2CDPR&description=Vi ser tilbage på et begivenhedsrigt modeår og peger på vores foretrukne tendenser de seneste 12 måneder" class="pinterest" title="Pinterest" target="_blank">
<img src="https://costume.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
</a>
<a href="mailto:?Body=https://costume.dk/mode/tendens/8-store-trends-fra-2018-som-vi-haaber-fortsaetter-i-2019" class="email" title="Email" target="_blank">
<img src="https://costume.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
</a>
</div>
</div>
<div class="gutter-top">
<div class="meta-information">
18. december 2018
af
Marie Alkestrup
<div class="top-tags">
</div>
</div>
</div>
</header>
</div>
<nav class="gallery-navigation">
<div class="col-xs-5">
<h3 data-gallery-counter class="gutter-top-reset">
</h3>
</div>
<div class="col-xs-2">
<a href="#" class="left pointer" data-gallery-nav data-direction="left" rel="prev">
<i class="fa fa-arrow-left"></i>
</a>
<a href="#" class="right pointer" data-gallery-nav data-direction="right" rel="next">
<i class="fa fa-arrow-right"></i>
</a>
</div>
<div class="col-xs-5 text-right gallery-thumbs-btn">
<a href="#gallery-thumbs" data-toggle="collapse">
<i class="fa fa-th"></i>
</a>
</div>
<div id="gallery-thumbs" class="gallery-thumbs collapse" data-gallery-thumbs>
<ul>
</ul>
</div>
</nav>
<section class="gallery-section-wrapper">
<a href="#" class="gallery-arrow-left" data-gallery-nav data-direction="left" rel="prev">
<i class="fa fa-angle-left"></i>
</a>
<a href="#" class="gallery-arrow-right" data-gallery-nav data-direction="right" rel="next">
<i class="fa fa-angle-right"></i>
</a>
<ul class="gallery-slides" data-gallery-slides>
<li>
<div class="container">
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/mode-2018-WkRoZ0VwWt5YgF6LUkKxMg.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
1 af 9
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/mode-2018-WkRoZ0VwWt5YgF6LUkKxMg.jpg" data-src="https://images.interactives.dk/mode-2018-WkRoZ0VwWt5YgF6LUkKxMg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Anna Stokland
</div>
</figcaption>
</figure>
<article>
<div id="image-1890339" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Vi er så småt ved at nærme os afslutningen på et år, der har budt på mange spændende tendenser. </p>
<p>Her ser vi tilbage på de trends, vi ikke kunne få nok af i 2018 – og som gerne må fortsætte langt i 2019, hvis det stod til os. </p>
<p><a href="https://costume.dk/mode/modenyheder/victoria-beckham-viser-det-perfekte-festoutfit" target="_blank"><i>Psst ... Se det perfekte festoufit på Victoria Beckham</i></a></p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Anna Stokland
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/f2990-099-1-jxBJMpfJxDj71kkt_22EZw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
2 af 9
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/f2990-099-1-jxBJMpfJxDj71kkt_22EZw.jpg" data-src="https://images.interactives.dk/f2990-099-1-jxBJMpfJxDj71kkt_22EZw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Praktisk fodtøj" title="Praktisk fodtøj" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Ganni
</div>
</figcaption>
</figure>
<article>
<div id="image-1890356" class="gallery-article-inner">
<h3>
Praktisk fodtøj
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Skomoden har længe været præget af en oversize tendens med enorme sneakers, hvis såler nærmer sig 90’ernes berygtede Buffalo-støvler. </p>
<p>Men året har også været domineret af langt mere praktiske sko, da den robuste vandrestøvle pludselig dukkede op hos toneangivende brands som Ganni. En tendens, som forhåbentligt kun bliver mere udbredt i 2019's kolde måneder. </p>
<p><a href="https://www.ganni.com/da/sarai-stovler-S0765.html?dwvar_S0765_color=Bright%20White#page&amp;start=18" target="_blank" class="no-follow" rel="nofollow">Støvler, Ganni 2.999 kr. </a></p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Ganni
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/img_0720-SznXUioh9sMMdynRWxX3BQ.JPG?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
3 af 9
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/img_0720-SznXUioh9sMMdynRWxX3BQ.JPG" data-src="https://images.interactives.dk/img_0720-SznXUioh9sMMdynRWxX3BQ.JPG?auto=compress&amp;ch=Width%2CDPR" alt="Spændt op" title="Spændt op" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Marie Alkestrup
</div>
</figcaption>
</figure>
<article>
<div id="image-1890369" class="gallery-article-inner">
<h3>
Spændt op
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Før hang håret altid løst eller var sat op i en rodet knold, men 2018 blev året, hvor danske kvinder begyndte at dekorere lokkerne med plastikspænder og -klemmer. </p>
<p>Håraccessories fortsætter formentligt langt ind i 2019, hvor vi kommer til at se flere fine varianter med alt fra perler til logoer. </p>
</body></html>
<div class="gallery-copyright-inline">
 <div class="image-copyright">
© Marie Alkestrup
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/180729_rotate_01_102-eB-GFK_nPwoM8BZUWBkfcw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
4 af 9
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/180729_rotate_01_102-eB-GFK_nPwoM8BZUWBkfcw.jpg" data-src="https://images.interactives.dk/180729_rotate_01_102-eB-GFK_nPwoM8BZUWBkfcw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Cocktailkjolens comeback" title="Cocktailkjolens comeback" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Rotate Birger Christensen
</div>
</figcaption>
</figure>
<article>
<div id="image-1890349" class="gallery-article-inner">
<h3>
Cocktailkjolens comeback
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Takket være flere internatonale modehuse, og det nye danske kjolemærke Rotate Birger Christensen, blev den dekadente cocktailkjole fundet frem igen efter flere års pause. </p>
<p>For vores vedkommende skal årets sidste aften helt sikkert også fejres i den korte kjole med store pufærmer.</p>
<p><a href="https://rotatebirgerchristensen.com/product/mini-dress-with-puff-sleeves-and-button-details-2" target="_blank" class="no-follow" rel="nofollow">Kjole, Rotate Birger Christensen 2.500 kr.</a> </p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Rotate Birger Christensen
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/victorjones-7629-6dzatync3_tblxv-2ecsvg-xT3WO4IkmFkNpOSOyWuHdw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
5 af 9
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/victorjones-7629-6dzatync3_tblxv-2ecsvg-xT3WO4IkmFkNpOSOyWuHdw.jpg" data-src="https://images.interactives.dk/victorjones-7629-6dzatync3_tblxv-2ecsvg-xT3WO4IkmFkNpOSOyWuHdw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Alt godt fra havet" title="Alt godt fra havet" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Victor Jones
</div>
</figcaption>
</figure>
<article>
<div id="image-1890351" class="gallery-article-inner">
<h3>
Alt godt fra havet
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Muslingeskaler fundet i den lokale turistshop på charterferien eller konkylieformede guldøreringe købt hos en fornem smykkedesigner. I år blev Danmark og resten af verdens kvinder besat af at pynte anklen, håndledet, halsen eller ørerne med fine muslingeskaller.</p></body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Victor Jones
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/ss19-parisstyle-5040-PpLSd6MMtU_28m3x2s0QmQ.JPG?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
6 af 9
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/ss19-parisstyle-5040-PpLSd6MMtU_28m3x2s0QmQ.JPG" data-src="https://images.interactives.dk/ss19-parisstyle-5040-PpLSd6MMtU_28m3x2s0QmQ.JPG?auto=compress&amp;ch=Width%2CDPR" alt="Nostalgi" title="Nostalgi" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Anna Stokland
</div>
</figcaption>
</figure>
<article>
<div id="image-1890343" class="gallery-article-inner">
<h3>
Nostalgi
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Ifølge Googles årlige trendrapport for 2018, som netop er blevet frigivet, toppede søgeord som “1980’s fashion” og “grunge style”, når folk verden over har søgt på moderelateret indhold i løbet af året.</p>
<p>En stor del af 2018's største tendenser trækker da også på nostalgi med tydelige og tilnærmelsesvist kitch referencer til særligt tre årtier: 80’erne, 90’erne og 00’erne. </p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Anna Stokland
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/ss19-parisstyle-0113-EWIK5pvmvr5u2q4Xp8STYg.JPG?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
7 af 9
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/ss19-parisstyle-0113-EWIK5pvmvr5u2q4Xp8STYg.JPG" data-src="https://images.interactives.dk/ss19-parisstyle-0113-EWIK5pvmvr5u2q4Xp8STYg.JPG?auto=compress&amp;ch=Width%2CDPR" alt="Strik a la Jacquemus" title="Strik a la Jacquemus" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Anna Stokland
</div>
</figcaption>
</figure>
<article>
<div id="image-1890354" class="gallery-article-inner">
<h3>
Strik a la Jacquemus
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Franske Jacquemus har designet det ene pletskud efter det andet i år. Vi har været særligt begejstrerede for mærkets små minitasker og gudesmukke strikkjoler, der gav lyst til at lægge pangfarverne langt væk til fordel for nedtonende nuancer som beige, brun, bordeaux eller støvet lyseblå. </p></body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Anna Stokland
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/victorjones-7258-kymstpbz2n9m02ddzjx2vg-_QI5n-oMM77ktRurzYpJKQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
8 af 9
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/victorjones-7258-kymstpbz2n9m02ddzjx2vg-_QI5n-oMM77ktRurzYpJKQ.jpg" data-src="https://images.interactives.dk/victorjones-7258-kymstpbz2n9m02ddzjx2vg-_QI5n-oMM77ktRurzYpJKQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Silkekjolen" title="Silkekjolen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Victor Jones
</div>
</figcaption>
</figure>
<article>
<div id="image-1890355" class="gallery-article-inner">
<h3>
Silkekjolen
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Den feminine slip-dress fandt vej tilbage til vores garderober for et par sæsoner siden, og har i dag sat sig fast som en ny hverdagsklassiker. Silkekjolen kommer i mange former og farver, og kan bæres til hverdag med en simpel strik eller til fest tilsat en blazer og fine snørestøvler.</p></body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Victor Jones
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/screen-shot-2018-12-17-at-14-21-48-5Gf1Q3vkeXD_bu4U0Qrp9Q.png?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
9 af 9
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/screen-shot-2018-12-17-at-14-21-48-5Gf1Q3vkeXD_bu4U0Qrp9Q.png" data-src="https://images.interactives.dk/screen-shot-2018-12-17-at-14-21-48-5Gf1Q3vkeXD_bu4U0Qrp9Q.png?auto=compress&amp;ch=Width%2CDPR" alt="Vild med vintage" title="Vild med vintage" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1890365" class="gallery-article-inner">
<h3>
Vild med vintage
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Både på Costumes redaktion og blandt flere danske kvinder er interessen for vintage vokset stødt det seneste år. Det ses blandt andet på de mange populære vintageshops, som skyder frem på Instagram side om side med de mere etablerede butikker som Jérôme Vintage, Time’s Up Vintage Studio Travel. </p>
<p>Køber du vintage, kan du både gøre unikke fund, pludselig have råd til items fra de store modehuse og samtidig få lidt bæredygtighed ind i dine shoppingvaner.</p>
</body></html>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>
<li>
<div class="container">
</div>
</li>
<li class="related-articles" data-thumb-url="https://costume.dk/assets/gallery/forward-aafc0be128bc10e3d601c5e2a2424d4f4a72404765034aa3085677ecea11e23e.png">
<div class="col-md-12">
<h2 class="h2 gutter-reset gutter-bottom text-left">
Læs også
</h2>
<div class="gutter-top">
<div class="col-md-6 related-articles-auto-redirect">
<a title="7 streetstyle-øjeblikke, der definerede 2018" href="/mode/tendens/7-streetstyle-oejeblikke-der-definerede-2018">
<div class="related-articles-image-lg relative">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/streetstyle-ojeblikke-DqtauwbTotW6-549xkfLaA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<h3>7 streetstyle-øjeblikke, der definerede 2018</h3>
</a> </div>
<div class="col-md-6">
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="Meghan Markle valgte den neglelakfarve, ingen royale rører" href="/skoenhed/skoenhedsnyheder/meghan-markle-valgte-den-neglelakfarve-ingen-royale-roerer">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/wenn35637908-hFzA5Uc2fciSsOKIWNtBVA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">Meghan Markle valgte den neglelakfarve, in...</p>
</a> </div>
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="19 smukke (og varme) strikkjoler" href="/shopping/19-smukke-og-varme-strikkjoler">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/strikkjoler-costume-VdYhPoQnxJVN4anApql6lQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">19 smukke (og varme) strikkjoler</p>
</a> </div>
<div class="clearfix"></div>
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="Få fantastisk sæt fra M.A.C med 5 numre af Costume" href="/magasinet/marketing/faa-fantastisk-saet-fra-m-a-c-med-5-numre-af-costume">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/mac-abo-tilbud-IbTNTLZbWFuBlqoRSgjmGQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">Få fantastisk sæt fra M.A.C med 5 numre af...</p>
</a> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</li>
</ul>
<div class="gallery-vertical-comments">
</div>
<div class="gallery-vertical-sharing">
<div class="social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://costume.dk/mode/tendens/8-store-trends-fra-2018-som-vi-haaber-fortsaetter-i-2019" class="facebook" title="Facebook" target="_blank">
<img src="https://costume.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://costume.dk/mode/tendens/8-store-trends-fra-2018-som-vi-haaber-fortsaetter-i-2019&media=https://images.interactives.dk/mode-2018-Bq6gEzKL5FIHMQI5gcOJTw.jpg?auto=compress&amp;ch=Width%2CDPR&description=Vi ser tilbage på et begivenhedsrigt modeår og peger på vores foretrukne tendenser de seneste 12 måneder" class="pinterest" title="Pinterest" target="_blank">
<img src="https://costume.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
</a>
<a href="mailto:?Body=https://costume.dk/mode/tendens/8-store-trends-fra-2018-som-vi-haaber-fortsaetter-i-2019" class="email" title="Email" target="_blank">
<img src="https://costume.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
</a>
</div>
</div>
</section>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i ...</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Et feminint og delikat udtryk omkring halsen" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-maanesten-rift-halskaede-343792/" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-maanesten-rift-halskaede-343792/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/743_cos_dk_no_netvaerksboks_960x665-Yjfp41q8mrHki2EI0mE3ag.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Et feminint og delikat udtryk omkring halsen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 3 nr. af COSTUME og Maanesten RIFT halskæde - SPAR 550 kr. Klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Giv Costume i julegave!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Magasingave" data-ad-domain="magasingave.dk" data-ad-path="/giftcard/gkw-cos-3-tilbud-2017-ms/" href="https://magasingave.dk/giftcard/gkw-cos-3-tilbud-2017-ms/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/685_julegavekampagne_960x665_generisk_dk-hpVX5gguE-a4ANPbge9q5w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Giv Costume i julegave!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Den personlige gave, der passer til fashionistaen.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="DEN STORE JULEBOG 2018 fra BO BEDRE" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="bonniershop.dk" data-ad-path="/spinoff/den-store-julebog-2018-343533/" href="https://bonniershop.dk/spinoff/den-store-julebog-2018-343533/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/650_jul_960x665_netvaerksboks_dk-RJeUDOCOyC4f6HAVnmBj1A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
DEN STORE JULEBOG 2018 fra BO BEDRE
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Glæd dig til julens bedste idéer fra BO BEDRE og få over 100 sider fyldt med inspiration for kun 119,50 kr. + porto og eksp.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Alle dine favoritmagasiner digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="bonniershop.dk" data-ad-path="/digital-campaign/wype-nyt-matriale-dk-339538_339537/" href="https://bonniershop.dk/digital-campaign/wype-nyt-matriale-dk-339538_339537/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_magasin_animation_300x250_dk-y-XiHiyUSDrtmYAOctttdQ.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C300%2C207" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle dine favoritmagasiner digitalt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 17 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 1 måneder gratis >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Gør som 24.000 andre</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
 <a rel="nofollow" title="Få stort fest-magasin på hele 68 sider til download, når du tilmelder dig Costumes nyhedsbrev." class="full-width inline-block js-tracking-handle-" data-transition-link="true" href="https://costume.dk/nyhedsbrev">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/unnamed-fMAB_F_Iyd2g89POiUGITg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=76%2C0%2C819%2C567" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få stort fest-magasin på hele 68 sider til download, når du tilmelder dig Costumes nyhedsbrev.
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Tilmeld dig Costumes nyhedsbrev - og få stort fest-magasin
</h2>
<div class="wysiwyg">
<p>F&aring;&nbsp;de seneste nyheder inden for mode, sk&oslash;nhed, sundhed, bolig og kultur i din indbakke hver dag. Fest-magasinet modtager du indenfor to timer.</p>
</div>
<div class="wysiwyg terms">
<p><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med \nsp&aelig;ndende artikler og markedsf&oslash;ring om Costume via e-mail. \nDu kan til enhver tid afmelde dig igen via afmeld linket. \nL&aelig;s mere \n&quot;}" data-sheets-userformat="{&quot;2&quot;:8403457,&quot;3&quot;:[null,0],&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11,&quot;26&quot;:400}">Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Costume via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <a href="/newslettersignup/" target="_blank">L&aelig;s mere </a><br /></span></p>
</div>
<form data-newsletter-signup="true" action="/galleries/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="2029546" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Seneste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="8 store trends fra 2018, som vi håber fortsætter i 2019" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/8-store-trends-fra-2018-som-vi-haaber-fortsaetter-i-2019">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mode-2018-Bq6gEzKL5FIHMQI5gcOJTw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=6%2C0%2C953%2C660" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
8 store trends fra 2018, som vi håber fortsætter i 2019
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="7 streetstyle-øjeblikke, der definerede 2018" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/7-streetstyle-oejeblikke-der-definerede-2018">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/streetstyle-ojeblikke-DqtauwbTotW6-549xkfLaA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=6%2C0%2C953%2C660" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
7 streetstyle-øjeblikke, der definerede 2018
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Barndommens vintertøj hitter i blogland" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/barndommens-vintertoej-hitter-i-blogland">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/diana-wJFWWFmmmD1mZ4TqFUCYgA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="flyverdragt er moderne i 2018 ligesom som på prinsesse Diana " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Barndommens vintertøj hitter i blogland
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="5 støvler, du skal eje denne vinter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/5-stoevler-du-skal-eje-denne-vinter">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vinterstovler-bW3397SZm_8JglBVukU1tg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=6%2C0%2C953%2C660" alt="vinterstøvler 2018 " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
5 støvler, du skal eje denne vinter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan styler du vinterens 3 smukkeste look" class="full-width inline-block" data-transition-link="true" data-advertorial-label="advertorial" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/3 Standard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-domain="costume.dk" data-ad-path="/mode/tendens/saadan-styler-du-vinterens-3-smukkeste-look" href="/mode/tendens/saadan-styler-du-vinterens-3-smukkeste-look">
<div class="article-image relative">
<div class="content-label-widget">
<div class="content-label">
Annonce
</div>
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/topbillede_avene_at_work_with_costume_guide_web-aTdez73uxI3jOF0drcR0dA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan styler du vinterens 3 smukkeste look
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="6 jakke- og frakketrends, der vil dominere denne sæson" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/jakker-og-frakker-2018-de-stoerste-tendenser">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cos_181126-aw18-modelsny-0308-2-wbYKHiODl1VTmNXEGOwSVA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Jakker og frakker 2018: De største tendenser" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
6 jakke- og frakketrends, der vil dominere denne sæson
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her er bukserne, du skal købe nu" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/her-er-efteraarets-vigtigste-bukser">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ss19-parisstyle-3061-STavEK77wX4i7OWP8VaDpg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her er bukserne, du skal købe nu
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Nostalgisk design er årets it-taske" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/nostalgisk-design-er-aarets-it-taske">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/taske-FXOjEWPGpYGGT9z8eqMSWg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="årets it-taske i 2018" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Nostalgisk design er årets it-taske
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Danmarks bedst klædte: Det ønsker vi os denne sæson" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/danmarks-bedst-klaedte-det-oensker-vi-os-denne-saeson">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/barbara-potts-oHhCRIT84vbXQxCT5KO4Zw.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Danmarks bedst klædte: Det ønsker vi os denne sæson
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her er nederdelen, du skal købe nu" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/her-er-nederdelen-du-skal-koebe-nu">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sadanne-V4jj0NhBjDBD4LuoMe0d7A?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her er nederdelen, du skal købe nu
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="11 outfits, vi vil leve i dette efterår" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/11-outfits-vi-vil-leve-i-dette-efteraar">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tern-og-efterar-1gzhUEdbLxqpuctel4s8uA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
11 outfits, vi vil leve i dette efterår
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan kopierer du sæsonens største halskæde-trend" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/saadan-kopierer-du-saesonens-stoerste-halskaede-trend">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/halskaeder-guld-XNZb0TiENNB1Rc4MZss7Lg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Guld halskæder med vedhæng" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan kopierer du sæsonens største halskæde-trend
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Derfor er diversitet den største tendens lige nu" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/derfor-er-diversitet-den-stoerste-tendens-lige-nu">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/untitled-1-Y1mOuswGKj6IPq2Be5v7hg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Diversitet på catwalken" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Derfor er diversitet den største tendens lige nu
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan bærer du tidens neon-tendens" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/saadan-baerer-du-tidens-neon-tendens">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/untitled-1-ShnYymxS1LyEECy0YX1ZVw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Neon trends og items" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan bærer du tidens neon-tendens
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Uventet jakke får comeback" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/uventet-jakke-faar-comeback">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/untitled-2-7Swmfs49oRatXjuZGFrELg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Fleecejakken er tilbage på mode" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Uventet jakke får comeback
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan har Meghan Markle påvirket årets brudetrends" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/saadan-har-meghan-markle-paavirket-aarets-brudetrends">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/brudetrends-NeA6z54e4P6p2ThEfjLtsQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Meghan Markles brudekjole: Se årets brudetrends " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan har Meghan Markle påvirket årets brudetrends
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="4 smykker, der dominerer dit efterår" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/4-smykker-der-dominerer-dit-efteraar">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/smykker-2019-4eZuBoOIJWvxwrOgcyJd7w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="store øreringe highstreet fra Zara" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
4 smykker, der dominerer dit efterår
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Nye undertøjstrends, alle kvinder burde kende" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/nye-undertoejstrends-alle-kvinder-burde-kende">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/undertoj-tYi1JHBbqfTk3-Zo3XOM4Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="lingerie" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Nye undertøjstrends, alle kvinder burde kende
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Efterårets smykketrend er overraskende billig" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/efteraarets-smykketrend-er-overraskende-billig">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/halskaede-og-smykker-Io2kmpmoado5Qc_P8OPB8A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Smykker med muslinger og plastikperler" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Efterårets smykketrend er overraskende billig
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Modestjernerne guider: 20 ting, du skal købe denne sæson" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/modestjernerne-guider-20-ting-du-skal-koebe-denne-saeson">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/untitled-12-eOziyZsn-SzL7y8IlEaENQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Modeprofilernes efterårs favoritter " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Modestjernerne guider: 20 ting, du skal købe denne sæson
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Denne farve vil dominere resten af 2018" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/denne-farve-vil-dominere-resten-af-2018">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/aw18-styleparis-2290-copy-vr3TDM9JseG6bfK4p18w9g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C962%2C666" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Denne farve vil dominere resten af 2018
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Stilikonerne guider: De største trends lige nu" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/de-stoerste-streetstyletrends-fra-new-york">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nyhb-frkles5ux1sfhg7g7byasw-UaijbETI9NpCVR_p09ZTGg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=1%2C0%2C977%2C677" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Stilikonerne guider: De største trends lige nu
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Denne danske modesko er tilbage" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/denne-danske-modesko-er-tilbage">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/traessko-aS0IF7pWIouBigemXt7Crg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Træsko: Dansk sko er tilbage i 2018" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Denne danske modesko er tilbage
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her er bukserne, du skal købe nu" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/her-er-bukserne-du-skal-koebe-nu">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/victorjones-7124-beqxjt-b3cidjbmita5ada-yyXtsZ600WyMq8SjNHh6HA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=1%2C0%2C964%2C667" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her er bukserne, du skal købe nu
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Farvel, mom-jeans: Her er 2018&#39;s nye denimtrend" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/farvel-mom-jeans-her-er-2018-s-nye-denimtrend">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blond-og-jeans-XwTJapBwq-hbVoKEiAPYjw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="denim og jeans med svaj" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Farvel, mom-jeans: Her er 2018's nye denimtrend
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sæsonens nye it-farve" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/saesonens-nye-it-farve">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/duebla-55VejlX0vVQY0Nh1CI0Keg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="blåt tøj er moderne fra Ganni, Saks Potts og Stine Goya" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sæsonens nye it-farve
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Efterårets største kjoletrends" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/efteraarets-stoerste-kjoletrends">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kjoler-ny-dxQFjHcEBl0nWHaNzogeZQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="kjoler me dtern og flæser fra Ganni" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Efterårets største kjoletrends
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="cx_temp_4217c66c223ecb55cb7b1d49afa884837bfccda9" style="display: none;"></div> <div id="cx_4217c66c223ecb55cb7b1d49afa884837bfccda9"></div> <script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; var cxwid = '4217c66c223ecb55cb7b1d49afa884837bfccda9'; cX.callQueue.push(['insertWidget', {widgetId: cxwid,renderFunction: function(c) {return function(data, context) {document.getElementById('cx_temp_' + c).innerHTML = data.response.template; cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context); }}(cxwid)},{context: {parameters: [{key: "country",value: "DA"},{key: "domain",value: "abonnement.costume.dk"},{key: "brand",value: "COS"}]}},]); </script>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p><a href="https://kundeservice.nu/da-DK/" target="_blank">Kundeservice</a>&nbsp;<br />Kontakt: 39 10 30 00<br /><br />Bonnier Publications International A/S<br />&Oslash;vre Vollgaten 8<br />NO-0158 Oslo<br />CVR: 977041006</p>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://www.facebook.com/Costume.dk/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/costumedk/?hl=en" target="_self">Instagram</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://mediekit.dk/" target="_blank">Presse<br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job<br /></a><a href="https://mediekit.dk" target="_blank">Annonc&oslash;rinfo<br /></a><a href="https://abonnement.costume.dk/brand/costume-da/" target="_blank">Abonn&eacute;r nu</a><br /><a href="/magasinet/moed-redaktionen" target="_blank">M&oslash;d redaktionen<br /></a><a href="/magasinet/konkurrencer" target="_blank">Konkurrencer<br /></a><a href="/forhandlerinfo" target="_self">Forhandlerinfo</a></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik<br /></a><a href="https://costume.dk/cookiepolitik" target="_self">Cookiepolitik</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:300,400,700", "Old Standard TT:400,400italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
