<!doctype html>
<html data-n-head-ssr data-vue-meta-server-rendered="" lang="da" class="no-js" data-n-head="%7B%22data-vue-meta-server-rendered%22:%7B%22willow%22:%22%22%7D,%22lang%22:%7B%22willow%22:%22da%22%7D,%22class%22:%7B%22willow%22:%22no-js%22%7D%7D">
<head>
<title>Dette klassiske festoutfit går du aldrig galt i byen med | costume.dk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="ix:autoInit" content="false"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="default"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="willow" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="Dette klassiske festoutfit går du aldrig galt i byen med"><meta data-n-head="willow" name="msapplication-config" content="https://images.bonnier.cloud/static/cos/files/browserconfig.xml" data-hid="msapplication-config"><meta data-n-head="willow" name="bcm-brand" content="cos" data-hid="bcm-brand"><meta data-n-head="willow" name="bcm-country" content="dk" data-hid="bcm-country"><meta data-n-head="willow" name="bcm-type" content="site" data-hid="bcm-type"><meta data-n-head="willow" name="bcm-tablet-breakpoint" content="1025" data-hid="bcm-tablet-breakpoint"><meta data-n-head="willow" name="bcm-mobile-breakpoint" content="768" data-hid="bcm-mobile-breakpoint"><meta data-n-head="willow" name="bcm-title" content="Dette klassiske festoutfit går du aldrig galt i byen med" data-hid="bcm-title"><meta data-n-head="willow" name="bcm-content-type" content="article" data-hid="bcm-content-type"><meta data-n-head="willow" name="bcm-categories" content="Shopping" data-hid="bcm-categories"><meta data-n-head="willow" name="bcm-sub" content="Shopping" data-hid="bcm-sub"><meta data-n-head="willow" name="cXenseParse:bod-country" content="dk" data-hid="cXenseParse:bod-country"><meta data-n-head="willow" name="cXenseParse:bod-brand" content="cos" data-hid="cXenseParse:bod-brand"><meta data-n-head="willow" name="cXenseParse:bod-language" content="da" data-hid="cXenseParse:bod-language"><meta data-n-head="willow" name="cXenseParse:articleid" content="185434" data-hid="cXenseParse:articleid"><meta data-n-head="willow" name="cXenseParse:bod-reading-time" content="3" data-hid="cXenseParse:bod-reading-time"><meta data-n-head="willow" name="cXenseParse:bod-pagetype" content="article" data-hid="cXenseParse:bod-pagetype"><meta data-n-head="willow" name="cXenseParse:pageclass" content="article" data-hid="cXenseParse:pageclass"><meta data-n-head="willow" name="cXenseParse:recs:recommendable" content="true" data-hid="cXenseParse:recs:recommendable"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat" content="Shopping" data-hid="cXenseParse:bod-taxo-cat"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/shopping" data-hid="cXenseParse:bod-taxo-cat-url"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat-top" content="Shopping" data-hid="cXenseParse:bod-taxo-cat-top"><meta data-n-head="willow" name="cXenseParse:title" content="Dette klassiske festoutfit går du aldrig galt i byen med" data-hid="cXenseParse:title"><meta data-n-head="willow" name="cXenseParse:description" content="Gå decembers højtider i møde med dette klassiske look – du har med garanti allerede nogle af tingene i dit klædeskab." data-hid="cXenseParse:description"><meta data-n-head="willow" name="cXenseParse:image" content="https://images.bonnier.cloud/files/cos/production/2020/12/18100347/Festoutfit.jpg" data-hid="cXenseParse:image"><meta data-n-head="willow" name="cXenseParse:bod-danishsearchtitle" content="Dette klassiske festoutfit går du aldrig galt i byen med" data-hid="cXenseParse:bod-danishsearchtitle"><meta data-n-head="willow" name="cXenseParse:bod-metatag-changedate" content="2020-12-18T10:04:16.000Z" data-hid="cXenseParse:bod-metatag-changedate"><meta data-n-head="willow" name="cXenseParse:recs:publishtime" content="2020-12-18T09:38:07.000Z" data-hid="cXenseParse:recs:publishtime"><meta data-n-head="willow" name="cXenseParse:bod-platform" content="web" data-hid="cXenseParse:bod-platform-0"><meta data-n-head="willow" name="cXenseParse:bod-platform" content="app" data-hid="cXenseParse:bod-platform-1"><meta data-n-head="willow" name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI" data-hid="google-site-verification"><meta data-n-head="willow" name="cxense-site-id" content="1137444763476710936" data-hid="cxense-site-id"><meta data-n-head="willow" name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc" data-hid="cxense-persisted-query-id"><meta data-n-head="willow" name="theme-color" content="#ffffff" data-hid="theme-color"><meta data-n-head="willow" name="description" content="Gå decembers højtider i møde med dette klassiske look – du har med garanti allerede nogle af tingene i dit klædeskab." data-hid="description"><meta data-n-head="willow" data-hid="fb:app_id" property="fb:app_id" content="121947161223690"><meta data-n-head="willow" property="og:site_name" content="costume.dk" data-hid="og:site_name"><meta data-n-head="willow" property="og:locale" content="da" data-hid="og:locale"><meta data-n-head="willow" property="og:url" content="https://costume.dk/shopping/dette-klassiske-festoutfit-gaar-du-aldrig-galt-i-byen-med" data-hid="og:url"><meta data-n-head="willow" property="og:type" content="article" data-hid="og:type"><meta data-n-head="willow" property="og:updated_time" content="2020-12-18T09:38:07.000Z" data-hid="og:updated_time"><meta data-n-head="willow" property="og:description" content="Gå decembers højtider i møde med dette klassiske look – du har med garanti allerede nogle af tingene i dit klædeskab." data-hid="og:description"><meta data-n-head="willow" property="og:title" content="Dette klassiske festoutfit går du aldrig galt i byen med" data-hid="og:title"><meta data-n-head="willow" property="og:image" content="https://images.bonnier.cloud/files/cos/production/2020/12/18100347/Festoutfit.jpg?auto=compress&max-w=1200" data-hid="og:image"><meta data-n-head="willow" name="twitter:card" content="summary" data-hid="twitter:card"><meta data-n-head="willow" name="twitter:title" content="Dette klassiske festoutfit går du aldrig galt i byen med" data-hid="twitter:title"><meta data-n-head="willow" name="twitter:description" content="Gå decembers højtider i møde med dette klassiske look – du har med garanti allerede nogle af tingene i dit klædeskab." data-hid="twitter:description"><meta data-n-head="willow" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2020/12/18100347/Festoutfit.jpg" data-hid="twitter:image"><link data-n-head="willow" data-hid="canonical" rel="canonical" href="https://costume.dk/shopping/dette-klassiske-festoutfit-gaar-du-aldrig-galt-i-byen-med"><link data-n-head="willow" data-hid="alternate-da-DK" rel="alternate" href="https://costume.dk/shopping/dette-klassiske-festoutfit-gaar-du-aldrig-galt-i-byen-med" hreflang="da-DK"><link data-n-head="willow" data-hid="apple-touch-icon-0" rel="apple-touch-icon" href="https://images.bonnier.cloud/static/cos/icons/apple-touch-icon.png" sizes="180x180"><link data-n-head="willow" data-hid="icon-1" rel="icon" href="https://images.bonnier.cloud/static/cos/icons/favicon-32x32.png" sizes="32x32" type="image/png"><link data-n-head="willow" data-hid="icon-2" rel="icon" href="https://images.bonnier.cloud/static/cos/icons/favicon-16x16.png" sizes="16x16" type="image/png"><link data-n-head="willow" data-hid="mask-icon-3" rel="mask-icon" href="https://images.bonnier.cloud/static/cos/icons/safari-pinned-tab.svg" sizes="undefined" color="#ffffff"><link data-n-head="willow" data-hid="shortcut icon-4" rel="shortcut icon" href="https://images.bonnier.cloud/static/cos/icons/favicon.ico" sizes="undefined"><script data-n-head="willow" data-hid="bcm-script" src="https://bcm.interactives.dk/script/dk/cos/site" type="text/javascript" async></script><script data-n-head="willow" data-hid="cookie-information" src="https://policy.cookieinformation.com/uc.js" data-cbid="3625581a-2ea2-4f9e-92d8-4b7af4a5730d" data-culture="DA" async></script><script data-n-head="willow" data-hid="cxense" src="https://cdn.cxense.com/cx.js" async></script><script data-n-head="willow" data-hid="cxense-init">window.cX = window.cX || {};
  window.cX.callQueue = window.cX.callQueue || [];
  window.cX.callQueue.push(['setSiteId', '1137444763476710936']);
  window.cX.callQueue.push(['sendPageViewEvent']);</script><script data-n-head="willow" data-hid="no-js-replacer">
        if (! /bot|google|baidu|bing|msn|duckduckbot|teoma|slurp|yandex/i.test(navigator.userAgent))
          document.documentElement.className = document.documentElement.className.replace(/(\s|^)no-js(\s|$)/, '$1js$2');
        </script><script data-n-head="willow" data-hid="gtm-datalayer-init">window.dataLayer = window.dataLayer || [];</script><script data-n-head="willow" data-hid="bp-google-data-layer">var dataLayer = dataLayer || [];
dataLayer.push({"pageCMS":"willow","pageStatus":"success","pageBrand":"COS","pageMarket":"DK","contentType":"article","pageName":"Dette klassiske festoutfit går du aldrig galt i byen med","contentAuthor":"Kristine Halken","contentTextLength":46,"pageId":"post-185434","pagePillar":"Shopping","contentLastModified":"2020-12-18","contentPublication":"2020-12-18"});</script><script data-n-head="willow" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="willow" data-hid="gtm-script">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HQ6KLM');</script><script data-n-head="willow" data-hid="gtm-antiflicker">(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5HQ6KLM':true});</script><script data-n-head="willow" data-hid="ldjson-schema" type="application/ld+json" data-body="false">[{"@context":"https://schema.org","inLanguage":"da-DK","publisher":{"@context":"https://schema.org","@type":"Organization","url":"https://costume.dk","name":"costume.dk","description":"Danmarks største modemagasin med alt du behøver inden for mode, skønhed, sundhed, træning og bolig.","logo":{"@context":"https://schema.org","@type":"ImageObject","url":"https://images.bonnier.cloud/site-manager/production/logo/d9d41e4505b3cddbeb3b396b78ae24b7.png"}},"@type":"Article","@id":"https://costume.dk/shopping/dette-klassiske-festoutfit-gaar-du-aldrig-galt-i-byen-med#/article","url":"https://costume.dk/shopping/dette-klassiske-festoutfit-gaar-du-aldrig-galt-i-byen-med","mainEntityOfPage":"https://costume.dk/shopping/dette-klassiske-festoutfit-gaar-du-aldrig-galt-i-byen-med","name":"Dette klassiske festoutfit går du aldrig galt i byen med","description":"Gå decembers højtider i møde med dette klassiske look – du har med garanti allerede nogle af tingene i dit klædeskab.","datepublished":"2020-12-18T09:38:07.000Z","datemodified":"2020-12-18T10:04:16.000Z","headline":"Dette klassiske festoutfit går du aldrig galt i byen med","author":{"@context":"https://schema.org","@type":"Person","name":"Kristine Halken","@id":"https://costume.dk/#/schema/person/kristine-halken","jobTitle":"Stylingredaktør","description":"**Uddannelse/baggrund**\r\nCand komm.\r\n\r\n**Det elsker jeg mest ved mit job**\r\nAt jeg får lov til at nørde mode hver dag og arbejde med kreative hoveder.\r\n\r\n**Favoritdesigner**\r\nDaniel Lee hos Bottega Veneta – ikke et særlig overraskende valg, men ikke desto mindre formår han at skabe kollektioner med den perfekte balance mellem det feminine, maskuline, luksuriøse og sporty.\r\n\r\n**Favoritskønhedsprodukt**\r\nVitner's Daughter Serum – min hud bliver fugtet, ensartet og får en lækker glød, og så behøver jeg ikke bruge andre produkter.","image":{"@context":"https://schema.org","@type":"ImageObject","@id":"https://costume.dk/#author-image","url":"https://images.bonnier.cloud/files/cos/production/2020/06/29164629/kristine-profil-sh.jpg?auto=compress&fit=crop&min-w=600&min-h=315&max-w=1200&max-h=630","caption":"Kristine Halken"}},"image":{"@context":"https://schema.org","@type":"ImageObject","url":"https://images.bonnier.cloud/files/cos/production/2020/12/18100347/Festoutfit.jpg?auto=compress&fit=crop&min-w=600&min-h=315&max-w=1200&max-h=630","name":"Dette klassiske festoutfit går du aldrig galt i byen med","description":"Gå decembers højtider i møde med dette klassiske look – du har med garanti allerede nogle af tingene i dit klædeskab."}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Shopping","item":"https://costume.dk/shopping"},{"@type":"ListItem","position":2,"name":"Dette klassiske festoutfit går du aldrig galt i byen med","item":"https://costume.dk/shopping/dette-klassiske-festoutfit-gaar-du-aldrig-galt-i-byen-med"}]}]</script><link rel="preload" href="/_nuxt/a598bbfb70f8a47a300c.js" as="script"><link rel="preload" href="/_nuxt/09a371e1834d79a8515a.js" as="script"><link rel="preload" href="/_nuxt/c8987950614eca144a9e.js" as="script"><link rel="preload" href="/_nuxt/8a1b9e11ec29dde624e9.js" as="script"><link rel="preload" href="/_nuxt/4e6ba6c04b506b95cc3a.js" as="script"><link rel="preload" href="/_nuxt/799df44b418e598f7c28.js" as="script"><link rel="preload" href="/_nuxt/0011018678a324bc0421.js" as="script"><style data-vue-ssr-id="1d78eaa9:0 436618d4:0 0b2245c5:0 3607d77e:0 6b871a0d:0">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</style>
</head>
<body>
<noscript data-n-head="willow" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><div id="__layout"><div><div class="ie9up COS" data-v-12366efc><div class="logo" data-v-12366efc></div> <div class="message" data-v-12366efc><p>Our website does not support Internet Explorer.</p><p>To get the best experience on our website and of our content, please use a more modern browser like Edge, Chrome, Safari or similar.</p></div></div> <main class="main"><header class="site-header"><div class="site-header__top"><div class="site-header__container"><div class="site-header__top-item site-header__top-item--logo"><a title="costume.dk" href="/" class="site-header__tools site-header__tools--logo"><svg viewBox="0 0 565.18 88.12" class="site-header__tools--icon"><use xlink:href="/cos/images/icons.svg#costume"></use></svg></a></div> <div class="site-header__top-item site-header__top-item--subscribe"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank" class="site-header__tools site-header__tools--subscribe"><span>Abonner</span></a></div> <div class="site-header__top-item"><button aria-label="Menu" aria-expanded="false" type="button" aria-controls="navigation" class="hamburger"><svg id="burger" xmlns="http://www.w3.org/2000/svg" width="30" viewBox="0 0 30 30" class="hamburgersvg"><path d="M0 9h30v2H0z"></path> <path d="M0 19h30v2H0z"></path></svg></button></div> <div class="overlay"><div class="overlay__wrapper"><div class="overlay__sidemenu"><div class="overlay__front tlOverlay"><a title="Til forsiden" href="/" class="overlay__front-link">Til forsiden</a></div> <nav class="overlay__left"><ul class="menu-primary"><li class="menu-primary__item tlOverlay"><a href="/mode" data-active="true" data-index="0" class="menu-primary__link">Mode</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/mode/modenyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/mode/streetstyle" class="sub-menu__link">Streetstyle</a></li><li class="sub-menu__item"><a href="/mode/modeuge" class="sub-menu__link">Modeuge</a></li><li class="sub-menu__item"><a href="/mode/tendens" class="sub-menu__link">Tendens</a></li><li class="sub-menu__item"><a href="/mode/interview" class="sub-menu__link">Interview</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/shopping" data-active="true" data-index="1" class="menu-primary__link">Shop</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/shopping/highstreet" class="sub-menu__link">Highstreet</a></li><li class="sub-menu__item"><a href="/tags/sko" class="sub-menu__link">Sko</a></li><li class="sub-menu__item"><a href="/tags/tasker" class="sub-menu__link">Tasker</a></li><li class="sub-menu__item"><a href="/tags/overtoej" class="sub-menu__link">Overtøj</a></li><li class="sub-menu__item"><a href="/tags/kjoler" class="sub-menu__link">Kjoler</a></li><li class="sub-menu__item"><a href="/tags/fest" class="sub-menu__link">Fest</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/skoenhed" data-active="true" data-index="2" class="menu-primary__link">Skøn</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/skoenhed/skoenhedsnyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/skoenhed/makeup" class="sub-menu__link">Makeup</a></li><li class="sub-menu__item"><a href="/skoenhed/haar" class="sub-menu__link">Hår</a></li><li class="sub-menu__item"><a href="/skoenhed/hudpleje" class="sub-menu__link">Hudpleje</a></li><li class="sub-menu__item"><a href="/skoenhed/skoenhedsfavoritter" class="sub-menu__link">#skønhedsfavoritter</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/sundhed" data-active="true" data-index="3" class="menu-primary__link">Sund</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/sundhed/traening" class="sub-menu__link">Træning</a></li><li class="sub-menu__item"><a href="/opskrifter" class="sub-menu__link">Opskrifter</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/kultur" data-active="true" data-index="4" class="menu-primary__link">Kultur</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/kultur/film-og-serier" class="sub-menu__link">Film og serier</a></li><li class="sub-menu__item"><a href="/kultur/rejse" class="sub-menu__link">Rejse</a></li><li class="sub-menu__item"><a href="/costume-green" class="sub-menu__link">Costume Green</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/living" data-active="true" data-index="5" class="menu-primary__link">Living</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/living/bolignyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/living/boliger" class="sub-menu__link">Boliger</a></li><li class="sub-menu__item"><a href="/living/boligfund" class="sub-menu__link">Boligfund</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/mini" data-active="false" data-index="6" class="menu-primary__link">Mini</a> </li></ul></nav> <div class="overlay__right tlOverlay"><form action="/" method="get" class="search"><input placeholder="Søg" type="search" name="s" class="search__input"> <button type="submit" class="search__submit"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="search__icon"><use xlink:href="/cos/images/icons.svg#search"></use></svg></button></form> <ul class="menu-secondary tlOverlay"><li class="menu-secondary__item"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank">Abonnér nu</a></li><li class="menu-secondary__item"><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_blank">Wype - digitalt magasin</a></li><li class="menu-secondary__item"><a href="/nyhedsbrev">Nyhedsbrev</a></li><li class="menu-secondary__item"><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/">Podcast</a></li><li class="menu-secondary__item"><a href="https://benjamin.dk/karriere/" target="_blank">Job</a></li><li class="menu-secondary__item"><a href="https://benjamin.dk/brands/costume/" target="_blank">Annoncørinfo</a></li><li class="menu-secondary__item"><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank">Presse</a></li><li class="menu-secondary__item"><a href="https://costumebusiness.dk/">Costume Business</a></li><li class="menu-secondary__item"><a href="/kontakt">Kontakt os</a></li></ul></div></div></div></div></div></div></header> <div><div><article class="article-content"> <div class="article-body"><div class="newsletter-signup-top"><a href="#" class="newsletter-signup-top__link"><svg id="newsletter" viewBox="0 0 25 19" xmlns="http://www.w3.org/2000/svg" class="newsletter-signup-top__icon"><path d="M20 17a2 2 0 01-2 2H2a2 2 0 01-2-2V5a2 2 0 012-2h16a2 2 0 012 2v12zm-2 0V8.002L10 13 2 8.002V17h16zm0-12H2v1.002L10 11l8-4.998V5z" fill="#000" fill-rule="nonzero"></path> <path d="M18.37 0C14.865 0 12 2.865 12 6.37s2.865 6.37 6.37 6.37 6.37-2.865 6.37-6.37S21.875 0 18.37 0z" fill="#FFF"></path> <path d="M18.37 2.123a4.23 4.23 0 014.247 4.247 4.23 4.23 0 01-4.247 4.247 4.23 4.23 0 01-4.247-4.247 4.23 4.23 0 014.247-4.247z" class="newsletter-signup-top__label"></path></svg> <div>Hold dig ajour - <u>Skriv dig op</u></div></a></div> <div class="article-header article-header--default-portrait"><figure class="article-figure"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/16131457/AW20C-JSander-013.jpg?auto=compress&amp;fm=pjpg&amp;w=760&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/16131457/AW20C-JSander-013.jpg" alt="AW20C-JSander-013" loading="lazy" sizes="(min-width: 600px) 50vw, 100vw"> <span class="article-figure__caption">© Anna Stokland</span></div> </figure> <header class="header-body"><div class="article-category"><a href="/shopping" class="article-category__link">Shopping</a></div> <h1 class="article-title">Dette klassiske festoutfit går du aldrig galt i byen med</h1> <div class="article-summary"><p>Vi er inspireret af Jil Sanders minimalistiske stil og har fundet en række budget-venlige alternativer til dit festoutfit.</p></div> <address class="article-byline"><p>
Af
<strong>Kristine Halken</strong>
—
<span>18. december 2020</span></p></address></header></div> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="top-banner" class="bonnier-ad"></div></div></div> <div class="article-grid"><div class="article-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcostume.dk%2Fshopping%2Fdette-klassiske-festoutfit-gaar-du-aldrig-galt-i-byen-med" target="_blank" rel="noopener" class="article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#facebook"></use></svg></a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fcostume.dk%2Fshopping%2Fdette-klassiske-festoutfit-gaar-du-aldrig-galt-i-byen-med" target="_blank" rel="noopener" class="article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#twitter"></use></svg></a> <a href="https://costume.dk/shopping/dette-klassiske-festoutfit-gaar-du-aldrig-galt-i-byen-med" class="shareLink article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#link"></use></svg> <div class="article-share__msg">Link kopieret til udklipsholderen</div></a></div></div>  <div><div class="article-grid"><div class="article-text"> <div class="article-markdown"><p>En enkel, sort stropkjole, den perfekte blazer og røde læber. Jil Sander holder vinterens festlook helt klassisk med fokus på delikate snit og detaljer. Lad dig inspirere af looket og shop stilen på budget med disse fine highstreet-fund og en smuk farve til læberne fra Chanel.</p></div></div></div> <div class="article-gallery article-gallery--shopping"><div class="article-gallery__main"> <div class="article-gallery__content"><div class="article-gallery--shopping__item fade-up"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/16154822/Zara-kjole1.jpg?auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/16154822/Zara-kjole1.jpg" alt="Kjole" loading="lazy" sizes="(min-width: 600px) 360px, 100vw" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"> <div><p><a href="https://www.zara.com/dk/en/limited-edition-dress-with-lace-up-detail-p00775161.html?v1=63665742&amp;v2=1549249" target="_blank" rel="nofollow"><strong>ZARA</strong></a> <br>Kjole med stropper<br><a href="https://www.zara.com/dk/en/limited-edition-dress-with-lace-up-detail-p00775161.html?v1=63665742&amp;v2=1549249" target="_blank" rel="nofollow"><strong>899 kr.</strong></a></p></div></div></div> <div class="article-gallery--shopping__item fade-up"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/16131221/Pilgrim-halsk%C3%A6de.png?auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/16131221/Pilgrim-halskæde.png" alt="Halskæde" loading="lazy" sizes="(min-width: 600px) 360px, 100vw" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"> <div><p><a href="https://www.pilgrim.dk/products/122042011" target="_blank" rel="nofollow"><strong>PILGRIM</strong></a> <br>Chunky halskæde<br><a href="https://www.pilgrim.dk/products/122042011" target="_blank" rel="nofollow"><strong>399 kr.</strong></a></p></div></div></div> <div class="article-gallery--shopping__item fade-up"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/16130332/other-stories1.png?auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/16130332/other-stories1.png" alt="Lædermules" loading="lazy" sizes="(min-width: 600px) 360px, 100vw" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"> <div><p><a href="https://www.stories.com/en_dkk/shoes/pumps/product.square-toe-leather-mules-beige.0917828001.html" target="_blank" rel="nofollow"><strong>&amp; OTHER STORIES</strong> </a><br>Mules i læder<br><a href="https://www.stories.com/en_dkk/shoes/pumps/product.square-toe-leather-mules-beige.0917828001.html" target="_blank" rel="nofollow"><strong>695 kr.</strong></a></p></div></div></div> <div class="article-gallery--shopping__item fade-up"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/16125958/Object-top.jpg?auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/16125958/Object-top.jpg" alt="Sort top" loading="lazy" sizes="(min-width: 600px) 360px, 100vw" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"> <div><p><a href="https://www.objectci.com/dk/da/oc/shop-pr.-kategori/toppe/toppe-med-lange-aermer/hoejhalset-top-med-3-4-aermer-23033943.html?cgid=oc-tops-long-sleeves&amp;dwvar_colorPattern=23033943_Black" target="_blank" rel="nofollow"><strong>OBJECT</strong> </a><br>Top <br><a href="https://www.objectci.com/dk/da/oc/shop-pr.-kategori/toppe/toppe-med-lange-aermer/hoejhalset-top-med-3-4-aermer-23033943.html?cgid=oc-tops-long-sleeves&amp;dwvar_colorPattern=23033943_Black" target="_blank" rel="nofollow"><strong>134 kr. (før: 200 kr.)</strong></a></p></div></div></div> <div class="span-full"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div><div class="article-gallery--shopping__item fade-up"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/16155553/Arket.jpg?auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/16155553/Arket.jpg" alt="Kjole med frynser" loading="lazy" sizes="(min-width: 600px) 360px, 100vw" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"> <div><p><a href="https://www.arket.com/en_dkk/women/dresses/product.fringe-dress-beige.0912230001.html" target="_blank" rel="nofollow"><strong>ARKET</strong></a> <br>Kjole med frynser<br><a href="https://www.arket.com/en_dkk/women/dresses/product.fringe-dress-beige.0912230001.html" target="_blank" rel="nofollow"><strong>799 kr.</strong></a></p></div></div></div> <div class="article-gallery--shopping__item fade-up"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/16160258/Screen-Shot-2020-12-16-at-15.58.22.png?auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/16160258/Screen-Shot-2020-12-16-at-15.58.22.png" alt="Sort taske" loading="lazy" sizes="(min-width: 600px) 360px, 100vw" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"> <div><p><a href="https://www.monki.com/en_dkk/accessories/bags,-wallets-belts/bags/product.rectangular-handbag-black.0952536001.html" target="_blank" rel="nofollow"><strong>MONKI</strong></a> <br>Håndtaske <br><a href="https://www.monki.com/en_dkk/accessories/bags,-wallets-belts/bags/product.rectangular-handbag-black.0952536001.html" target="_blank" rel="nofollow"><strong>150 kr.</strong></a></p></div></div></div> <div class="article-gallery--shopping__item fade-up"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/16160603/Chanel1.jpg?auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/16160603/Chanel1.jpg" alt="Chanel1" loading="lazy" sizes="(min-width: 600px) 360px, 100vw" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"> <div><p><a href="https://www.matas.dk/rouge-allure-laebestift-der-giver-intens-farve_665843" target="_blank" rel="nofollow"><strong>CHANEL hos Matas.dk</strong></a><br>Læbestift <br><a href="https://www.matas.dk/rouge-allure-laebestift-der-giver-intens-farve_665843" target="_blank" rel="nofollow"><strong>310 kr.</strong></a></p></div></div></div> <div class="article-gallery--shopping__item fade-up"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/16161023/HM-blazer.jpeg?auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/16161023/HM-blazer.jpeg" alt="Sort blazer" loading="lazy" sizes="(min-width: 600px) 360px, 100vw" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"> <div><p><a href="https://www2.hm.com/da_dk/productpage.0905666001.html" target="_blank" rel="nofollow"><strong>H&amp;M</strong></a> <br>Sort blazer <br><a href="https://www2.hm.com/da_dk/productpage.0905666001.html" target="_blank" rel="nofollow"><strong>349 kr.</strong></a></p></div></div></div> <div class="span-full"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div></div> <div class="span-full"><div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div></div>   <div class="article-grid mb-1 gsapElm"><div class="article-newsletter"><a href="#" class="article-newsletter__link"><div class="article-newsletter__figure"><svg viewBox="0 0 25 19" xmlns="http://www.w3.org/2000/svg" class="article-newsletter__icon"><g fill="none" fill-rule="evenodd"><path d="M20 17a2 2 0 01-2 2H2a2 2 0 01-2-2V5a2 2 0 012-2h16a2 2 0 012 2v12zm-2 0V8.002L10 13 2 8.002V17h16zm0-12H2v1.002L10 11l8-4.998V5z" fill="#000" fill-rule="nonzero"></path> <g class="article-newsletter__icon-anim"><path d="M18.37 0C14.865 0 12 2.865 12 6.37s2.865 6.37 6.37 6.37 6.37-2.865 6.37-6.37S21.875 0 18.37 0z" fill="#FFF"></path> <path d="M18.37 2.123a4.23 4.23 0 014.247 4.247 4.23 4.23 0 01-4.247 4.247 4.23 4.23 0 01-4.247-4.247 4.23 4.23 0 014.247-4.247z" class="article-newsletter__icon-dot"></path></g></g></svg></div> <div class="article-newsletter__title"><span>Mere om Shopping?</span>
Få Costumes nyhedsbrev
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.85 24" class="article-newsletter__next"><use xlink:href="/cos/images/icons.svg#arrows"></use></svg></div></a></div></div> </div></article> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div> <div><div class="deck__header"><h2 class="deck-title">Mest populære</h2></div> <div class="grid--flow"><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/hudpleje/5-hudplejevaner-du-skal-droppe-foer-du-fylder-30" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hudpleje</span></div> <h3 class="teaser__header"><span>5 hudplejevaner, du skal droppe, før du fylder 30</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2018/12/13100317/SS21-Street-Paris_013.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2018/12/13100317/SS21-Street-Paris_013.jpg" alt="Street style Paris SS21 med sejt mundbind" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/ser-du-ogsaa-denne-kjole-fra-mango-overalt-paa-din-instagram" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Mode</span></div> <h3 class="teaser__header"><span>Denne kjole fra Mango har alle stilikoner lige nu</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/15141411/kjolemango.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/15141411/kjolemango.jpg" alt="kjolemango" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/skoer-negletrend-giver-overraskende-paene-negle" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Skønhed</span></div> <h3 class="teaser__header"><span>Skør negletrend giver overraskende pæne negle</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/10101317/negle-velour.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/10101317/negle-velour.jpg" alt="Velour manicure" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/16-fine-toppe-til-jul-og-nytaar-under-500-kroner" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>16 fine toppe til jul og nytår under 500 kroner</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/14200847/Untitled-11.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/14200847/Untitled-11.jpg" alt="Untitled-11" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/tendens/skoene-du-med-garanti-har-en-mening-om-er-igen-spottet-i-modebilledet" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Tendens</span></div> <h3 class="teaser__header"><span>Skoene, du med garanti har en mening om, er igen spottet i modebilledet</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/15025916/Ikke-navngivet-1.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/15025916/Ikke-navngivet-1.jpg" alt="Ikke-navngivet-1" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/film-og-serier/de-15-bedste-serier-paa-netflix" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Film og serier</span></div> <h3 class="teaser__header"><span>De 15 bedste serier på Netflix</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/03/20084916/black-mirror-miley-cyrus-jxuxk8kszd3y_qyquai-5w.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/03/20084916/black-mirror-miley-cyrus-jxuxk8kszd3y_qyquai-5w.jpg" alt="De bedste serier på Netflix" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/hver-dag-er-en-fest" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>16 tips, der vil sikre dig den bedste hjemmefest</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/09130542/COS_2012_GettyImages-52432386.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/09130542/COS_2012_GettyImages-52432386.jpg" alt="Syon House Fashion Show" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/se-julens-hyggeligste-ballet-hjemme-fra-din-stue" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>Kan du heller ikke se Nøddeknækkeren i år? Nu har du alligevel chancen</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/03144139/HST0291_hi.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/03144139/HST0291_hi.jpg" alt="Balletten Nøddeknækkeren på Det Kongelige Teater" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article></div></div> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div> <div><div class="deck__header"><h2 class="deck-title">Mere fra Costume</h2></div> <div class="grid--flow"><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/skoenhedsredaktoeren-denne-gucci-neglelak-staar-oeverst-paa-min-oenskeliste" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Skønhed</span></div> <h3 class="teaser__header"><span>Skønhedsredaktøren: “Denne vilde neglelak står øverst på min ønskeliste”</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/14171043/negle-1.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/14171043/negle-1.jpg" alt="negle-1" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/haar/saadan-skal-dit-haar-se-ud-i-aar" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hår</span></div> <h3 class="teaser__header"><span>Sådan skal dit hår se ud i 2021</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/01/14160126/frisurer-langt-ha%CC%8Ar-2021.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/01/14160126/frisurer-langt-hår-2021.jpg" alt="Frisurer og hår 2021" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/16-fine-smykker-paa-forskellige-budgetter" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Mode</span></div> <h3 class="teaser__header"><span>16 fine smykker på forskellige budgetter</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/11182452/Screenshot-2020-12-11-at-18.00.22.png?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/11182452/Screenshot-2020-12-11-at-18.00.22.png" alt="Halskæde med multifarvede perler" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/hver-dag-er-en-fest" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>16 tips, der vil sikre dig den bedste hjemmefest</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/09130542/COS_2012_GettyImages-52432386.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/09130542/COS_2012_GettyImages-52432386.jpg" alt="Syon House Fashion Show" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/badedragter-der-er-saa-fine-at-de-kan-bruges-som-top" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>Dette item havde du nok aldrig troet, du ville gå på arbejde i</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/06/10092959/Screen-Shot-2020-06-10-at-09.29.14.png?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/06/10092959/Screen-Shot-2020-06-10-at-09.29.14.png" alt="Screen-Shot-2020-06-10-at-09.29.14" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/32-flotte-kjoler-til-din-vogntur" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>32 smukke kjoler til din vogntur</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/06/11143236/studenter22.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/06/11143236/studenter22.jpg" alt="flotte farverige studenterkjoler til vognkørsel" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/15-flotte-udsalgsfund-der-opdaterer-din-sommergarderobe" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>Udsalgets flotteste sommerfund</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/06/12111745/Lead-nyt.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/06/12111745/Lead-nyt.jpg" alt="Lead-nyt" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/stylingredaktoerens-favorittrend-lige-nu" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>Stylingredaktørens favorittrend lige nu</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/05/29104505/simpel_look.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/05/29104505/simpel_look.jpg" alt="feminin minimalisme" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" class="teaser__img"></div></a></article></div></div></div></div></main> <footer class="site-footer" data-v-88620596><div class="grid-footer mb-2" data-v-88620596><div class="grid-footer__logo grid-footer__item" data-v-88620596><svg viewBox="0 0 565.18 88.12" class="site-footer__logo" data-v-88620596><use xlink:href="/cos/images/icons.svg#costume" data-v-88620596></use></svg></div> <div class="grid-footer__some grid-footer__item" data-v-88620596><div class="footer-some" data-v-88620596><a href="https://www.facebook.com/Costume.dk/" target="_blank" class="footer-some__link" data-v-88620596><svg viewBox="0 0 25 25" class="footer-some__icon" data-v-88620596><use xlink:href="/cos/images/icons.svg#facebook" data-v-88620596></use></svg></a><a href="https://www.instagram.com/costumedk/" target="_blank" class="footer-some__link footer-some__link--instagram gsapElm gsapElmOnce" data-v-88620596><svg viewBox="0 0 25 25" class="footer-some__icon" data-v-88620596><use xlink:href="/cos/images/icons.svg#instagram" data-v-88620596></use></svg></a></div></div> <div class="grid-footer__info grid-footer__item" data-v-88620596><ul class="list-footer" data-v-88620596><li data-v-88620596><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank" data-v-88620596>Abonnér nu</a></li><li data-v-88620596><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_blank" data-v-88620596>Wype - digitalt magasin</a></li><li data-v-88620596><a href="/nyhedsbrev" data-v-88620596>Nyhedsbrev</a></li><li data-v-88620596><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/" data-v-88620596>Podcast</a></li><li data-v-88620596><a href="https://benjamin.dk/karriere/" target="_blank" data-v-88620596>Job</a></li><li data-v-88620596><a href="https://benjamin.dk/brands/costume/" target="_blank" data-v-88620596>Annoncørinfo</a></li><li data-v-88620596><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank" data-v-88620596>Presse</a></li><li data-v-88620596><a href="https://costumebusiness.dk/" data-v-88620596>Costume Business</a></li><li data-v-88620596><a href="/kontakt" data-v-88620596>Kontakt os</a></li></ul></div></div> <div class="footer-ticket" data-v-88620596></div> <div class="grid-footer grid-footer--grey" data-v-88620596><div class="grid-footer__item grid-footer__address pt-2" data-v-88620596><div class="footer-text" data-v-88620596><strong data-v-88620596>Udgives af:</strong> <br data-v-88620596> <div data-v-88620596><p>Bonnier Publications International A/S, Øvre Vollgaten 8 , NO-0158 Oslo,  CVR: 977041006</p></div></div></div><div class="grid-footer__item grid-footer__service" data-v-88620596><div class="footer-text" data-v-88620596><strong data-v-88620596>Kundeservice</strong> <br data-v-88620596> <div data-v-88620596><p><a href="https://costume.dk/kundeservice" rel="nofollow">Selvbetjening</a> / Tlf. 39 10 30 00</p></div></div></div><div class="grid-footer__item grid-footer__legal" data-v-88620596><div class="footer-text" data-v-88620596>  <div data-v-88620596><p><a href="https://costume.dk/cookiepolitik" rel="nofollow">Cookiepolitik</a> – <a href="https://bonnierpublications.com/privatlivspolitik/" rel="nofollow">Persondatapolitik</a> – <a href="https://costume.dk/vilkaar-costume" rel="nofollow">Juridisk information</a></p></div></div></div></div></footer> <div class="newsletter-overlay"><div class="newsletter-overlay__wrapper"><div class="newsletter-overlay__close"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="newsletter-overlay__close-icon"><use xlink:href="/cos/images/icons.svg#close"></use></svg></span> <span>Luk</span></div> <div class="newsletter-overlay__content"><div class="newsletter-overlay__title"><span>Nyhedsbrev</span>
Hold dig opdateret med Costumes nyhedsbrev
</div> <div class="newsletter-overlay__subtitle">Du kan til enhver tid afmelde dig på linket nederst i mailen</div> <form class="form-overlay"><div class="form__row"><label for="firstname" class="form__label sr-only">Indtast fornavn</label> <input id="firstname" placeholder="Indtast fornavn" name="name" type="text" value="" class="form__control"> <div class="form__error" style="display:none;">Du skal udfylde dit navn.</div></div> <div class="form__row"><label for="email" class="form__label sr-only">Indtast email</label> <input id="email" placeholder="Indtast email" name="email" type="email" value="" class="form-control"> <div class="form__error" style="display:none;">Der er en fejl i din e mailadresse.</div></div> <div class="form__row"><div class="recaptcha"></div></div> <div class="form__cols"><div class="form__row form__row--checkbox"><input id="checkbox" name="terms" type="checkbox"> <label for="checkbox" class="form__label">Jeg godkender betingelserne</label> <div class="form__error" style="display:none;">du skal acceptere betingelserne for at kunne tilmelde dig vores nyhedsbrev.</div></div> <div class="form__row"><button type="submit" class="btn btn--transparent"><span>Tilmeld</span> <span class="btn__icon btn__icon--arrow"></span></button></div></div> <div class="form__row mb-0"><p class="form-overlay__disclaimer mb-0"></p></div></form></div> <figure class="newsletter-overlay__figure"><img src="https://images.bonnier.cloud/files/cos/production/paris.jpg?auto=compress&amp;fm=pjpg&amp;w=600&amp;q=30&amp;blur=200&amp;px=16&amp;h=600&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/paris.jpg" loading="lazy" sizes="600px" class="newsletter-overlay__image"> <span class="article-figure__caption">© Anna Stokland</span></figure></div></div></div></div></div><script>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</script><script src="/_nuxt/a598bbfb70f8a47a300c.js" defer></script><script src="/_nuxt/4e6ba6c04b506b95cc3a.js" defer></script><script src="/_nuxt/799df44b418e598f7c28.js" defer></script><script src="/_nuxt/0011018678a324bc0421.js" defer></script><script src="/_nuxt/09a371e1834d79a8515a.js" defer></script><script src="/_nuxt/c8987950614eca144a9e.js" defer></script><script src="/_nuxt/8a1b9e11ec29dde624e9.js" defer></script>
</body>
</html>
