<!doctype html>
<html data-n-head-ssr data-vue-meta-server-rendered="" lang="da" class="no-js" data-n-head="%7B%22data-vue-meta-server-rendered%22:%7B%22willow%22:%22%22%7D,%22lang%22:%7B%22willow%22:%22da%22%7D,%22class%22:%7B%22willow%22:%22no-js%22%7D%7D">
  <head >
    <title>Kender du dette trick, der gør en stor forskel for dine vipper? | costume.dk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="ix:autoInit" content="false"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="default"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="willow" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="Kender du dette trick, der gør en stor forskel for dine vipper?"><meta data-n-head="willow" name="msapplication-config" content="https://images.bonnier.cloud/static/cos/files/browserconfig.xml" data-hid="msapplication-config"><meta data-n-head="willow" name="bcm-brand" content="cos" data-hid="bcm-brand"><meta data-n-head="willow" name="bcm-country" content="dk" data-hid="bcm-country"><meta data-n-head="willow" name="bcm-type" content="site" data-hid="bcm-type"><meta data-n-head="willow" name="bcm-tablet-breakpoint" content="1025" data-hid="bcm-tablet-breakpoint"><meta data-n-head="willow" name="bcm-mobile-breakpoint" content="768" data-hid="bcm-mobile-breakpoint"><meta data-n-head="willow" name="bcm-title" content="Kender du tricket, der giver tættere vipper uden mascara?" data-hid="bcm-title"><meta data-n-head="willow" name="bcm:dk-content-type" content="article" data-hid="bcm:dk-content-type"><meta data-n-head="willow" name="bcm-categories" content="Makeup" data-hid="bcm-categories"><meta data-n-head="willow" name="bcm-sub" content="Skønhed" data-hid="bcm-sub"><meta data-n-head="willow" name="cXenseParse:bod-country" content="dk" data-hid="cXenseParse:bod-country"><meta data-n-head="willow" name="cXenseParse:bod-brand" content="cos" data-hid="cXenseParse:bod-brand"><meta data-n-head="willow" name="cXenseParse:bod-language" content="da" data-hid="cXenseParse:bod-language"><meta data-n-head="willow" name="cXenseParse:articleid" content="202841" data-hid="cXenseParse:articleid"><meta data-n-head="willow" name="cXenseParse:bod-reading-time" content="2" data-hid="cXenseParse:bod-reading-time"><meta data-n-head="willow" name="cXenseParse:bod-pagetype" content="article" data-hid="cXenseParse:bod-pagetype"><meta data-n-head="willow" name="cXenseParse:pageclass" content="article" data-hid="cXenseParse:pageclass"><meta data-n-head="willow" name="cXenseParse:recs:recommendable" content="true" data-hid="cXenseParse:recs:recommendable"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat" content="Makeup" data-hid="cXenseParse:bod-taxo-cat"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/skoenhed/makeup" data-hid="cXenseParse:bod-taxo-cat-url"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat-top" content="Skønhed" data-hid="cXenseParse:bod-taxo-cat-top"><meta data-n-head="willow" name="cXenseParse:title" content="Kender du dette trick, der gør en stor forskel for dine vipper?" data-hid="cXenseParse:title"><meta data-n-head="willow" name="cXenseParse:description" content="Har du prøvet det geniale tip, som giver stor effekt på få sekunder? " data-hid="cXenseParse:description"><meta data-n-head="willow" name="cXenseParse:image" content="https://images.bonnier.cloud/files/cos/production/2021/11/02171731/eyeliner-.jpg" data-hid="cXenseParse:image"><meta data-n-head="willow" name="cXenseParse:bod-danishsearchtitle" content="Kender du tricket, der giver tættere vipper uden mascara?" data-hid="cXenseParse:bod-danishsearchtitle"><meta data-n-head="willow" name="cXenseParse:bod-metatag-changedate" content="2021-11-03T12:54:12.000Z" data-hid="cXenseParse:bod-metatag-changedate"><meta data-n-head="willow" name="cXenseParse:recs:publishtime" content="2021-11-03T12:54:11.000Z" data-hid="cXenseParse:recs:publishtime"><meta data-n-head="willow" name="cXenseParse:bod-platform" content="web" data-hid="cXenseParse:bod-platform-0"><meta data-n-head="willow" name="cXenseParse:bod-platform" content="app" data-hid="cXenseParse:bod-platform-1"><meta data-n-head="willow" name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI" data-hid="google-site-verification"><meta data-n-head="willow" name="cxense-site-id" content="1137444763476710936" data-hid="cxense-site-id"><meta data-n-head="willow" name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc" data-hid="cxense-persisted-query-id"><meta data-n-head="willow" name="theme-color" content="#ffffff" data-hid="theme-color"><meta data-n-head="willow" name="description" content="Har du prøvet det geniale tip, som giver stor effekt på få sekunder? " data-hid="description"><meta data-n-head="willow" name="robots" content="max-image-preview:large" data-hid="robots"><meta data-n-head="willow" data-hid="fb:app_id" property="fb:app_id" content="121947161223690"><meta data-n-head="willow" property="og:site_name" content="costume.dk" data-hid="og:site_name"><meta data-n-head="willow" property="og:locale" content="da" data-hid="og:locale"><meta data-n-head="willow" property="og:url" content="https://costume.dk/skoenhed/makeup/kender-du-tricket-der-giver-taettere-vipper-uden-mascara" data-hid="og:url"><meta data-n-head="willow" property="og:type" content="article" data-hid="og:type"><meta data-n-head="willow" property="og:updated_time" content="2021-11-03T12:54:11.000Z" data-hid="og:updated_time"><meta data-n-head="willow" property="og:description" content="Har du prøvet det geniale tip, som giver stor effekt på få sekunder? " data-hid="og:description"><meta data-n-head="willow" property="og:title" content="Kender du dette trick, der gør en stor forskel for dine vipper?" data-hid="og:title"><meta data-n-head="willow" property="og:image" content="https://images.bonnier.cloud/files/cos/production/2021/11/02171731/eyeliner-.jpg?auto=compress&max-w=1200" data-hid="og:image"><meta data-n-head="willow" name="twitter:card" content="summary" data-hid="twitter:card"><meta data-n-head="willow" name="twitter:title" content="Kender du dette trick, der gør en stor forskel for dine vipper?" data-hid="twitter:title"><meta data-n-head="willow" name="twitter:description" content="Har du prøvet det geniale tip, som giver stor effekt på få sekunder? " data-hid="twitter:description"><meta data-n-head="willow" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2021/11/02171731/eyeliner-.jpg" data-hid="twitter:image"><link data-n-head="willow" data-hid="canonical" rel="canonical" href="https://costume.dk/skoenhed/makeup/kender-du-tricket-der-giver-taettere-vipper-uden-mascara"><link data-n-head="willow" data-hid="alternate-da-DK" rel="alternate" href="https://costume.dk/skoenhed/makeup/kender-du-tricket-der-giver-taettere-vipper-uden-mascara" hreflang="da-DK"><link data-n-head="willow" data-hid="apple-touch-icon-0" rel="apple-touch-icon" href="https://images.bonnier.cloud/static/cos/icons/apple-touch-icon.png" sizes="180x180"><link data-n-head="willow" data-hid="icon-1" rel="icon" href="https://images.bonnier.cloud/static/cos/icons/favicon-32x32.png" sizes="32x32" type="image/png"><link data-n-head="willow" data-hid="icon-2" rel="icon" href="https://images.bonnier.cloud/static/cos/icons/favicon-16x16.png" sizes="16x16" type="image/png"><link data-n-head="willow" data-hid="mask-icon-3" rel="mask-icon" href="https://images.bonnier.cloud/static/cos/icons/safari-pinned-tab.svg" sizes="undefined" color="#ffffff"><link data-n-head="willow" data-hid="shortcut icon-4" rel="shortcut icon" href="https://images.bonnier.cloud/static/cos/icons/favicon.ico" sizes="undefined"><script data-n-head="willow" data-hid="bcm-script" src="https://bcm.interactives.dk/script/dk/cos/site" type="text/javascript" async></script><script data-n-head="willow" data-hid="cookie-information" src="https://policy.cookieinformation.com/uc.js" data-cbid="3625581a-2ea2-4f9e-92d8-4b7af4a5730d" data-culture="DA" async></script><script data-n-head="willow" data-hid="cxense" src="https://cdn.cxense.com/cx.js" async></script><script data-n-head="willow" data-hid="cxense-init">window.cX = window.cX || {};
  window.cX.callQueue = window.cX.callQueue || [];
  window.cX.callQueue.push(['setSiteId', '1137444763476710936']);
  window.cX.callQueue.push(['sendPageViewEvent']);</script><script data-n-head="willow" data-hid="no-js-replacer">
        if (! /bot|google|baidu|bing|msn|duckduckbot|teoma|slurp|yandex/i.test(navigator.userAgent))
          document.documentElement.className = document.documentElement.className.replace(/(\s|^)no-js(\s|$)/, '$1js$2');
        </script><script data-n-head="willow" data-hid="gtm-datalayer-init">window.dataLayer = window.dataLayer || [];</script><script data-n-head="willow" data-hid="bp-google-data-layer">var dataLayer = dataLayer || [];
dataLayer.push({"pageCMS":"willow","pageStatus":"success","pageBrand":"COS","siteType":"brand","pageMarket":"DK","contentType":"article","pageName":"Kender du tricket, der giver tættere vipper uden mascara?","contentAuthor":"Marie Alkestrup","contentTextLength":284,"pageId":"post-202841","pagePillar":"Skønhed","pageSubPillar":"Makeup","contentLastModified":"2021-11-03","contentPublication":"2021-11-03"});</script><script data-n-head="willow" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="willow" data-hid="gtm-script">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HQ6KLM');</script><script data-n-head="willow" data-hid="gtm-antiflicker">(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5HQ6KLM':true});</script><script data-n-head="willow" data-hid="ldjson-schema" type="application/ld+json" data-body="false">[{"@context":"https://schema.org","inLanguage":"da-DK","publisher":{"@context":"https://schema.org","@type":"Organization","url":"https://costume.dk","name":"costume.dk","description":"Danmarks største modemagasin med alt du behøver inden for mode, skønhed, sundhed, træning og bolig.","logo":{"@context":"https://schema.org","@type":"ImageObject","url":"https://images.bonnier.cloud/site-manager/production/logo/d9d41e4505b3cddbeb3b396b78ae24b7.png"}},"@type":"Article","@id":"https://costume.dk/skoenhed/makeup/kender-du-tricket-der-giver-taettere-vipper-uden-mascara#/article","url":"https://costume.dk/skoenhed/makeup/kender-du-tricket-der-giver-taettere-vipper-uden-mascara","mainEntityOfPage":"https://costume.dk/skoenhed/makeup/kender-du-tricket-der-giver-taettere-vipper-uden-mascara","name":"Kender du dette trick, der gør en stor forskel for dine vipper?","description":"Har du prøvet det geniale tip, som giver stor effekt på få sekunder? ","datepublished":"2021-11-03T12:54:11.000Z","datemodified":"2021-11-03T12:54:12.000Z","headline":"Kender du tricket, der giver tættere vipper uden mascara?","author":{"@context":"https://schema.org","@type":"Person","name":"Marie Alkestrup","@id":"https://costume.dk/#/schema/person/marie-alkestrup","url":"https://costume.dk/author/marie-alkestrup","jobTitle":"Skønhedsredaktør","image":{"@context":"https://schema.org","@type":"ImageObject","@id":"https://costume.dk/#author-image","url":"https://images.bonnier.cloud/files/cos/production/2020/04/03234327/marie-alkestrup-72eYnbxot9eeUIvIxs-odA.jpg?auto=compress&fit=crop&min-w=600&min-h=315&max-w=1200&max-h=630","caption":"Marie Alkestrup"}},"image":{"@context":"https://schema.org","@type":"ImageObject","url":"https://images.bonnier.cloud/files/cos/production/2021/11/02171731/eyeliner-.jpg?auto=compress&fit=crop&min-w=600&min-h=315&max-w=1200&max-h=630","name":"Kender du dette trick, der gør en stor forskel for dine vipper?","description":"Har du prøvet det geniale tip, som giver stor effekt på få sekunder? "}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Skønhed","item":"https://costume.dk/skoenhed"},{"@type":"ListItem","position":2,"name":"Makeup","item":"https://costume.dk/skoenhed/makeup"},{"@type":"ListItem","position":3,"name":"Kender du tricket, der giver tættere vipper uden mascara?","item":"https://costume.dk/skoenhed/makeup/kender-du-tricket-der-giver-taettere-vipper-uden-mascara"}]}]</script><link rel="preload" href="/_nuxt/ad3270f62438155f268d.js" as="script"><link rel="preload" href="/_nuxt/66e0dee5e2c476cc7420.js" as="script"><link rel="preload" href="/_nuxt/d10c8b90bf824805963f.js" as="script"><link rel="preload" href="/_nuxt/47330ee6c3dbcccd87ef.js" as="script"><link rel="preload" href="/_nuxt/a3697f0b701517c7ad12.js" as="script"><link rel="preload" href="/_nuxt/8a1e67f6e030df8ea9be.js" as="script"><link rel="preload" href="/_nuxt/6501321b29b87d036f44.js" as="script"><style data-vue-ssr-id="1d78eaa9:0 436618d4:0 77c7aab1:0 3607d77e:0 f8308ac6:0 7cafe92a:0">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</style>
  </head>
  <body >
    <noscript data-n-head="willow" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><div class="ie9up COS" data-v-03e06073><div class="logo" data-v-03e06073><!----></div> <div class="message" data-v-03e06073><p>Our website does not support Internet Explorer.</p><p>To get the best experience on our website and of our content, please use a more modern browser like Edge, Chrome, Safari or similar.</p></div></div> <main class="main"><header class="site-header"><div class="site-header__top"><div class="site-header__container"><div class="site-header__top-item site-header__top-item--logo"><a title="costume.dk" href="/" class="site-header__tools site-header__tools--logo"><svg viewBox="0 0 565.18 88.12" class="site-header__tools--icon"><use xlink:href="/cos/images/icons.svg#costume"></use></svg></a></div> <div class="site-header__top-item site-header__top-item--subscribe"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link&amp;paywallReturnUrl=https://costume.dk/skoenhed/makeup/kender-du-tricket-der-giver-taettere-vipper-uden-mascara" target="_blank" class="site-header__tools site-header__tools--subscribe"><span>Abonner</span></a></div> <div class="site-header__top-item"><button aria-label="Menu" aria-expanded="false" type="button" aria-controls="navigation" class="hamburger"><svg id="burger" xmlns="http://www.w3.org/2000/svg" width="30" viewBox="0 0 30 30" class="hamburgersvg"><path d="M0 9h30v2H0z"></path> <path d="M0 19h30v2H0z"></path></svg></button></div> <div class="overlay"><div class="overlay__wrapper"><div class="overlay__sidemenu"><div class="overlay__front tlOverlay"><a title="Til forsiden" href="/" class="overlay__front-link">Til forsiden</a></div> <nav class="overlay__left"><ul class="menu-primary"><li class="menu-primary__item tlOverlay"><a href="/mode" data-active="true" data-index="0" class="menu-primary__link">Mode</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/mode/modenyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/mode/streetstyle" class="sub-menu__link">Streetstyle</a></li><li class="sub-menu__item"><a href="/mode/modeuge" class="sub-menu__link">Modeuge</a></li><li class="sub-menu__item"><a href="/mode/tendens" class="sub-menu__link">Tendens</a></li><li class="sub-menu__item"><a href="/mode/interview" class="sub-menu__link">Interview</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/shopping" data-active="true" data-index="1" class="menu-primary__link">Shop</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/shopping/highstreet" class="sub-menu__link">Highstreet</a></li><li class="sub-menu__item"><a href="/tags/sko" class="sub-menu__link">Sko</a></li><li class="sub-menu__item"><a href="/tags/tasker" class="sub-menu__link">Tasker</a></li><li class="sub-menu__item"><a href="/tags/overtoej" class="sub-menu__link">Overtøj</a></li><li class="sub-menu__item"><a href="/tags/kjoler" class="sub-menu__link">Kjoler</a></li><li class="sub-menu__item"><a href="/tags/fest" class="sub-menu__link">Fest</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/skoenhed" data-active="true" data-index="2" class="menu-primary__link">Skøn</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/skoenhed/skoenhedsnyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/skoenhed/makeup" class="sub-menu__link">Makeup</a></li><li class="sub-menu__item"><a href="/skoenhed/haar" class="sub-menu__link">Hår</a></li><li class="sub-menu__item"><a href="/skoenhed/hudpleje" class="sub-menu__link">Hudpleje</a></li><li class="sub-menu__item"><a href="/skoenhed/skoenhedsfavoritter" class="sub-menu__link">#skønhedsfavoritter</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/sundhed" data-active="true" data-index="3" class="menu-primary__link">Sund</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/sundhed/traening" class="sub-menu__link">Træning</a></li><li class="sub-menu__item"><a href="/opskrifter" class="sub-menu__link">Opskrifter</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/kultur" data-active="true" data-index="4" class="menu-primary__link">Kultur</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/kultur/film-og-serier" class="sub-menu__link">Film og serier</a></li><li class="sub-menu__item"><a href="/kultur/rejse" class="sub-menu__link">Rejse</a></li><li class="sub-menu__item"><a href="/costume-green" class="sub-menu__link">Costume Green</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/living" data-active="true" data-index="5" class="menu-primary__link">Living</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/living/bolignyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/living/boliger" class="sub-menu__link">Boliger</a></li><li class="sub-menu__item"><a href="/living/boligfund" class="sub-menu__link">Boligfund</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/stjernetegn" data-active="true" data-index="6" class="menu-primary__link">Stjernetegn</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/stjernetegn/dagens-horoskop" class="sub-menu__link">Dagens horoskop</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/mini" data-active="false" data-index="7" class="menu-primary__link">Mini</a> <!----></li></ul></nav> <div class="overlay__right tlOverlay"><form action="/" method="get" class="search"><input placeholder="Søg" type="search" name="s" class="search__input"> <button type="submit" class="search__submit"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="search__icon"><use xlink:href="/cos/images/icons.svg#search"></use></svg></button></form> <ul class="menu-secondary tlOverlay"><li class="menu-secondary__item"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank">Abonnér nu</a></li><li class="menu-secondary__item"><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_blank">Wype - digitalt magasin</a></li><li class="menu-secondary__item"><a href="/nyhedsbrev">Nyhedsbrev</a></li><li class="menu-secondary__item"><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/">Podcast</a></li><li class="menu-secondary__item"><a href="https://benjamin.dk/karriere/" target="_blank">Job</a></li><li class="menu-secondary__item"><a href="https://benjamin.dk/brands/costume/" target="_blank">Annoncørinfo</a></li><li class="menu-secondary__item"><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank">Presse</a></li><li class="menu-secondary__item"><a href="https://costumebusiness.dk/">Costume Business</a></li><li class="menu-secondary__item"><a href="/kontakt">Kontakt os</a></li></ul></div></div></div></div></div></div></header> <div><div><article id="progressContainer" class="article-content"><!----> <div class="article-body"><div class="newsletter-signup-top"><a href="#" class="newsletter-signup-top__link"><svg id="newsletter" viewBox="0 0 25 19" xmlns="http://www.w3.org/2000/svg" class="newsletter-signup-top__icon"><path d="M20 17a2 2 0 01-2 2H2a2 2 0 01-2-2V5a2 2 0 012-2h16a2 2 0 012 2v12zm-2 0V8.002L10 13 2 8.002V17h16zm0-12H2v1.002L10 11l8-4.998V5z" fill="#000" fill-rule="nonzero"></path> <path d="M18.37 0C14.865 0 12 2.865 12 6.37s2.865 6.37 6.37 6.37 6.37-2.865 6.37-6.37S21.875 0 18.37 0z" fill="#FFF"></path> <path d="M18.37 2.123a4.23 4.23 0 014.247 4.247 4.23 4.23 0 01-4.247 4.247 4.23 4.23 0 01-4.247-4.247 4.23 4.23 0 014.247-4.247z" class="newsletter-signup-top__label"></path></svg> <div>Hold dig ajour - <u>Skriv dig op</u></div></a></div> <div class="article-header article-header--default-portrait"><figure class="article-figure"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/02171826/Wickstead_WBSS22_070.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=760&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 50vw, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/02171826/Wickstead_WBSS22_070.jpg" alt="Eyeliner" loading="lazy"> <span class="article-figure__caption">© Anna Stokland </span></div> <!----></figure> <header class="header-body"><div class="article-category"><a href="/skoenhed/makeup" class="article-category__link">Makeup</a></div> <h1 class="article-title">Kender du tricket, der giver tættere vipper uden mascara?</h1> <div class="article-summary"><p>Har du endnu ikke prøvet dette forholdsvist ukendte tip? Vi guider vi dig her til et smart makeuptrick, som giver stor effekt på ingen tid.</p></div> <address class="article-byline"><p>
    Af
    <a href="https://costume.dk/author/marie-alkestrup" class="article-byline__link">Marie Alkestrup</a>
    —
    <span>3. november 2021</span></p></address></header></div> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="top-banner" class="bonnier-ad"></div></div></div> <div class="article-grid"><div class="article-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcostume.dk%2Fskoenhed%2Fmakeup%2Fkender-du-tricket-der-giver-taettere-vipper-uden-mascara" target="_blank" rel="noopener" class="article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#facebook"></use></svg></a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fcostume.dk%2Fskoenhed%2Fmakeup%2Fkender-du-tricket-der-giver-taettere-vipper-uden-mascara" target="_blank" rel="noopener" class="article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#twitter"></use></svg></a> <a href="https://costume.dk/skoenhed/makeup/kender-du-tricket-der-giver-taettere-vipper-uden-mascara" class="shareLink article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#link"></use></svg> <div class="article-share__msg">Link kopieret til udklipsholderen</div></a></div></div> <!----> <div><div class="article-grid"><div class="article-text"><!----> <div class="article-markdown"><p>Ligesom en ferie ofte bliver bedre med nogle gode insider-tip, gør det samme sig gældende for makeup. Med et par gode råd fra eksperterne kan det nemlig blive meget lettere at lægge et makeup-look, som giver en synlig forskel – og dette smarte tip er ingen undtagelse.</p></div></div></div> <!----><div index="1" class="consent"><div class="consent__placeholder article-text"><div class="consent__text consent-text-padding"><div class="consent-inline" style="display: inline;">Oplever du at noget af vores indhold er blokeret, kan det skyldes dine cookieindstillinger.<br/></div> <a class="consent-inline">Du kan ændre dine indstillinger her</a><span>.</span></div></div> <div class="consent__accepted" style="display:none;"><!----></div></div> <div class="span-full"><div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div><div class="article-grid"><div class="article-text"><aside class="article-fact article-fact--wide"><div class="aside__ticket"></div> <div class="aside__content"><h2>Sådan thight liner du </h2> <div><ul>
<li>Læg først en finger under de øverste vipper, og pres vipperne bagover, så huden på øjets våde kant kommer til syne.</li>
<li>Fyld nu farve på med enten en mørkebrun eller sort kohleyeliner, alt efter hvor intenst et look du ønsker.</li>
<li>Husk at vælge en vandfast eyeliner, så du er sikker på, at den ikke smitter for meget af på den nederste våde vippekant. </li>
<li>Bruger du mascara, så læg først et eller flere lag mascara, og gå dernæst efter med din kohleyeliner.</li>
</ul>
</div></div> <div class="aside__ticket aside__ticket--bottom"></div></aside> <div class="article-markdown"><h3 id="thightlining">Thightlining</h3>
<p>... er navnet på en teknik, som giver indtrykket af tættere og fyldigere vipper. Det er et makeuptrick, som har været brugt af makeupartister i årevis, men som ikke nødvendigvis er et, der er kendt af folk uden for skønhedsbranchen. Makeupteknikken handler om at bruge en mørk eyeliner langs øjets øverste våde kant. Det vil sige, at lineren skal lægge under dine vipper og ikke over, som en normal eyelinerstreg gør det. </p><p>Ved at lægge mørk eyeliner under vipperne giver det illusionen af tættere og mere fyldige øjenvipper. Det er derfor et smart trick til dig, som gerne vil have effekten af makeup, uden at man nødvendigvis kan se, at du faktisk har makeup på. Tippet kan også kombineres med et lag mascara, hvilket kun giver endnu større effekt. Bruger du mascara, så læg først mascara, og fyld derefter mørk eyeliner ud i de huller, du kan se under vipperne på øjets øverste våde kant. </p></div></div></div> <!----></div> <!----> <div class="consent"><div class="consent__placeholder"><div class="consent__text"><div class="consent-inline" style="display: inline;">Oplever du at noget af vores indhold er blokeret, kan det skyldes dine cookieindstillinger.<br/></div> <a class="consent-inline">Du kan ændre dine indstillinger her</a><span>.</span></div></div> <div class="consent__accepted" style="display:none;"><!----></div></div> <!----> <div><div class="article-grid mb-1 gsapElm"><div class="article-newsletter"><a href="#" class="article-newsletter__link"><div class="article-newsletter__figure"><svg viewBox="0 0 25 19" xmlns="http://www.w3.org/2000/svg" class="article-newsletter__icon"><g fill="none" fill-rule="evenodd"><path d="M20 17a2 2 0 01-2 2H2a2 2 0 01-2-2V5a2 2 0 012-2h16a2 2 0 012 2v12zm-2 0V8.002L10 13 2 8.002V17h16zm0-12H2v1.002L10 11l8-4.998V5z" fill="#000" fill-rule="nonzero"></path> <g class="article-newsletter__icon-anim"><path d="M18.37 0C14.865 0 12 2.865 12 6.37s2.865 6.37 6.37 6.37 6.37-2.865 6.37-6.37S21.875 0 18.37 0z" fill="#FFF"></path> <path d="M18.37 2.123a4.23 4.23 0 014.247 4.247 4.23 4.23 0 01-4.247 4.247 4.23 4.23 0 01-4.247-4.247 4.23 4.23 0 014.247-4.247z" class="article-newsletter__icon-dot"></path></g></g></svg></div> <div class="article-newsletter__title"><span>Mere om Makeup?</span>
          Få Costumes nyhedsbrev
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.85 24" class="article-newsletter__next"><use xlink:href="/cos/images/icons.svg#arrows"></use></svg></div></a></div></div></div> <!----></div></article> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div> <div><div class="deck__header"><h2 class="deck-title">Læs også de mest populære</h2></div> <div class="grid--flow"><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/haar/derfor-lader-flere-kvinder-det-graa-haar-vokse-frem" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hår</span></div> <h3 class="teaser__header"><span>Derfor lader flere kvinder det grå hår vokse frem</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/10/29154753/gra%CC%8At-ha%CC%8Ar-ny.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/10/29154753/gråt-hår-ny.jpg" alt="Gråt hår" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/novembers-bedste-fund-under-600-kroner" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>Novembers bedste fund under 600 kroner</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/01125513/novemberteaser.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/01125513/novemberteaser.jpg" alt="novemberteaser" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/tendens/glem-sweatsuitet-nu-er-det-tid-til-at-rette-blikket-mod-dette-klassiske-saet" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Tendens</span></div> <h3 class="teaser__header"><span>Glem sweatsuitet: Nu er det tid til at rette blikket mod dette klassiske sæt</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/10/13102839/Sk%C3%A6rmbillede-2021-10-13-kl.-10.28.13.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/10/13102839/Skærmbillede-2021-10-13-kl.-10.28.13.png" alt="Skærmbillede-2021-10-13-kl.-10.28.13" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/sundhed/5-overraskende-grunde-til-at-du-er-traet-hele-tiden" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Sundhed</span></div> <h3 class="teaser__header"><span>5 overraskende grunde til, at du er træt hele tiden</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2018/05/07135034/AW20-StyleParis-1075-2.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2018/05/07135034/AW20-StyleParis-1075-2.jpg" alt="Hvorfor er jeg træt hele tiden? Vi giver dig her 5 grunde til, at du oplever ekstrem træthed." loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/makeup/denne-store-negletendens-er-perfekt-til-efteraarets-og-vinterens-fester" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Makeup</span></div> <h3 class="teaser__header"><span>Denne store negletendens er perfekt til efterårets og vinterens fester</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/01152407/negle-neglelak.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/01152407/negle-neglelak.jpg" alt="neglelak" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/tendens/en-af-2020s-stoerste-tendenser-dominerer-ogsaa-i-2021" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Tendens</span></div> <h3 class="teaser__header"><span>En af 2020's største tendenser dominerer også i 2021</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/10/25124124/FW21-Street-Paris_137.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/10/25124124/FW21-Street-Paris_137.jpg" alt="En af sæsonens store tendenser er strik." loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/16-elegante-jakkesaet-som-er-det-perfekte-alternativ-til-festkjolen" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>16 elegante jakkesæt, som er det perfekte alternativ til festkjolen</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/01152532/habit.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/01152532/habit.jpg" alt="habit" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/mexicanske-restauranter-i-koebenhavn-her-er-de-bedste-spisesteder" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>Her er de bedste mexicanske restauranter i København</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/10/27120259/195793278_879427332645476_7206464769047816619_n.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/10/27120259/195793278_879427332645476_7206464769047816619_n.jpg" alt="De bedste mexicanske restauranter i København." loading="lazy" class="teaser__img"></div></a></article></div></div> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div> <div><div class="deck__header"><h2 class="deck-title">Mere fra Costume</h2></div> <div class="grid--flow"><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/makeup/sadan-far-du-smukke-vipper" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Makeup</span></div> <h3 class="teaser__header"><span>Sådan får du smukke vipper </span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/04/04180606/2ea1f89324c146a4998842e72d03c116.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/04/04180606/2ea1f89324c146a4998842e72d03c116.jpg" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/makeup/sadan-far-du-perfekte-vipper" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Makeup</span></div> <h3 class="teaser__header"><span>Sådan får du perfekte vipper</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/04/05195417/73fad598abe046e2944ba8a80043a315.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/04/05195417/73fad598abe046e2944ba8a80043a315.jpg" alt="Selvom modeller er vant til at få lagt makeup af professionelle, beviser Eva Herzigova, at hun godt kan selv " loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/makeup/fa-skraeddersyede-vipper" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Makeup</span></div> <h3 class="teaser__header"><span>Få skræddersyede vipper</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/03/23091212/gucci-bded5c12-d04f-4db2-882f-18e07890f051.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/03/23091212/gucci-bded5c12-d04f-4db2-882f-18e07890f051.jpg" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/makeup/de-bedste-oejenvippe-serummer" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Makeup</span></div> <h3 class="teaser__header"><span>De bedste øjenvippe-serummer med bevist effekt</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/03/20202102/ss19b-aferretti-012-tqwftk8p7t7l-hkv_p_evw.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/03/20202102/ss19b-aferretti-012-tqwftk8p7t7l-hkv_p_evw.jpg" alt="Øjenvippe serum fra m2, revitalash og swiss clinic til lange vipper" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/makeup/saadan-oedelaegger-du-dine-vipper-hver-aften" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Makeup</span></div> <h3 class="teaser__header"><span>Sådan ødelægger du dine vipper hver aften</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/03/21084953/vipper-7we2khal8bfxudkfh-z97g.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/03/21084953/vipper-7we2khal8bfxudkfh-z97g.jpg" alt="kendall jenner med stærke øjenvipper" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/makeup/denne-store-negletendens-er-perfekt-til-efteraarets-og-vinterens-fester" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Makeup</span></div> <h3 class="teaser__header"><span>Denne store negletendens er perfekt til efterårets og vinterens fester</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/01152407/negle-neglelak.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/01152407/negle-neglelak.jpg" alt="neglelak" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/makeup/5-plejende-mascaraer-der-giver-laengere-vipper" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Makeup</span></div> <h3 class="teaser__header"><span>5 plejende mascaraer, der giver længere vipper</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/03/21184516/glademodeller-nqd1d009zavemdjab72fdg.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/03/21184516/glademodeller-nqd1d009zavemdjab72fdg.jpg" alt="Fyldige øjenvipper: Få længere vipper med plejende mascara " loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/makeup/simpelt-mascara-trick-giver-meget-fyldigere-vipper" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Makeup</span></div> <h3 class="teaser__header"><span>Simpelt mascara-trick giver meget fyldigere vipper</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/03/20235929/mascara-ta3wzgq53dj1ldsu-whhpg.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/03/20235929/mascara-ta3wzgq53dj1ldsu-whhpg.jpg" alt="mascara og lange vipper med denne påføring" loading="lazy" class="teaser__img"></div></a></article></div></div></div></div></main> <footer class="site-footer" data-v-1aafa190><div class="grid-footer mb-2" data-v-1aafa190><div class="grid-footer__logo grid-footer__item" data-v-1aafa190><svg viewBox="0 0 565.18 88.12" class="site-footer__logo" data-v-1aafa190><use xlink:href="/cos/images/icons.svg#costume" data-v-1aafa190></use></svg></div> <div class="grid-footer__some grid-footer__item" data-v-1aafa190><div class="footer-some" data-v-1aafa190><a href="https://www.facebook.com/Costume.dk/" target="_blank" class="footer-some__link" data-v-1aafa190><svg viewBox="0 0 25 25" class="footer-some__icon" data-v-1aafa190><use xlink:href="/cos/images/icons.svg#facebook" data-v-1aafa190></use></svg></a><a href="https://www.instagram.com/costumedk/" target="_blank" class="footer-some__link footer-some__link--instagram gsapElm gsapElmOnce" data-v-1aafa190><svg viewBox="0 0 25 25" class="footer-some__icon" data-v-1aafa190><use xlink:href="/cos/images/icons.svg#instagram" data-v-1aafa190></use></svg></a></div></div> <div class="grid-footer__info grid-footer__item" data-v-1aafa190><ul class="list-footer" data-v-1aafa190><li data-v-1aafa190><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank" data-v-1aafa190>Abonnér nu</a></li><li data-v-1aafa190><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_blank" data-v-1aafa190>Wype - digitalt magasin</a></li><li data-v-1aafa190><a href="/nyhedsbrev" data-v-1aafa190>Nyhedsbrev</a></li><li data-v-1aafa190><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/" data-v-1aafa190>Podcast</a></li><li data-v-1aafa190><a href="https://benjamin.dk/karriere/" target="_blank" data-v-1aafa190>Job</a></li><li data-v-1aafa190><a href="https://benjamin.dk/brands/costume/" target="_blank" data-v-1aafa190>Annoncørinfo</a></li><li data-v-1aafa190><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank" data-v-1aafa190>Presse</a></li><li data-v-1aafa190><a href="https://costumebusiness.dk/" data-v-1aafa190>Costume Business</a></li><li data-v-1aafa190><a href="/kontakt" data-v-1aafa190>Kontakt os</a></li></ul></div></div> <div class="footer-ticket" data-v-1aafa190></div> <div class="grid-footer grid-footer--grey" data-v-1aafa190><div class="grid-footer__item grid-footer__address pt-2" data-v-1aafa190><div class="footer-text" data-v-1aafa190><strong data-v-1aafa190>Udgives af:</strong> <br data-v-1aafa190> <div data-v-1aafa190><p>Bonnier Publications International A/S, Øvre Vollgaten 8 , NO-0158 Oslo,  CVR: 977041006</p></div></div></div><div class="grid-footer__item grid-footer__service" data-v-1aafa190><div class="footer-text" data-v-1aafa190><strong data-v-1aafa190>Kundeservice</strong> <br data-v-1aafa190> <div data-v-1aafa190><p><a href="https://costume.dk/kundeservice">Selvbetjening</a> / Tlf. 39 10 30 00</p></div></div></div><div class="grid-footer__item grid-footer__legal" data-v-1aafa190><div class="footer-text" data-v-1aafa190><!----> <!----> <div data-v-1aafa190><p><a href="https://costume.dk/cookiepolitik">Cookiepolitik</a> – <a href="https://bonnierpublications.com/privatlivspolitik/">Persondatapolitik</a> – <a href="https://costume.dk/vilkaar-costume">Juridisk information</a></p></div></div></div></div></footer> <div class="newsletter-overlay"><div class="newsletter-overlay__wrapper"><div class="newsletter-overlay__close"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="newsletter-overlay__close-icon"><use xlink:href="/cos/images/icons.svg#close"></use></svg></span> <span>Luk</span></div> <div class="newsletter-overlay__content"><div class="newsletter-overlay__title"><span>Nyhedsbrev</span>
        Hold dig opdateret med Costumes nyhedsbrev
      </div> <div class="newsletter-overlay__subtitle">Du kan til enhver tid afmelde dig på linket nederst i mailen</div> <form class="form-overlay"><div class="form__row"><label for="firstname" class="form__label sr-only">Indtast fornavn</label> <input id="firstname" placeholder="Indtast fornavn" name="name" type="text" value="" class="form__control"> <div class="form__error" style="display:none;">Du skal udfylde dit navn.</div></div> <div class="form__row"><label for="email" class="form__label sr-only">Indtast email</label> <input id="email" placeholder="Indtast email" name="email" type="email" value="" class="form-control"> <div class="form__error" style="display:none;">Der er en fejl i din mailadresse.</div></div> <div class="form__row"><div class="recaptcha"></div></div> <div class="form__cols"><div class="form__row form__row--checkbox"><input id="checkbox" name="terms" type="checkbox"> <label for="checkbox" class="form__label">Jeg godkender betingelserne</label> <div class="form__error" style="display:none;">du skal acceptere betingelserne for at kunne tilmelde dig vores nyhedsbrev.</div></div> <div class="form__row"><button type="submit" class="btn btn--transparent"><span>Tilmeld</span> <span class="btn__icon btn__icon--arrow"></span></button></div></div> <div class="form__row mb-0"><div class="form-overlay__disclaimer mb-0"></div></div></form></div> <figure class="newsletter-overlay__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/03110713/SS20-DetailParis-4018.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=600&amp;q=30&amp;blur=200&amp;px=16&amp;h=600" sizes="600px" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/03110713/SS20-DetailParis-4018.jpg" loading="lazy" class="newsletter-overlay__image"> <span class="article-figure__caption">© Anna Stokland</span></figure></div></div></div></div></div><script>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</script><script src="/_nuxt/ad3270f62438155f268d.js" defer></script><script src="/_nuxt/a3697f0b701517c7ad12.js" defer></script><script src="/_nuxt/8a1e67f6e030df8ea9be.js" defer></script><script src="/_nuxt/6501321b29b87d036f44.js" defer></script><script src="/_nuxt/66e0dee5e2c476cc7420.js" defer></script><script src="/_nuxt/d10c8b90bf824805963f.js" defer></script><script src="/_nuxt/47330ee6c3dbcccd87ef.js" defer></script>
  </body>
</html>
