<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Hårmasken, der kan få dit hår til at vokse hurtigere | Costume.dk</title>
<meta charset="utf-8">
<meta name="description" content="Desværre er vi ikke alle velsignede med et stort, langt hår, men heldigvis er der en kur, der løser problemerne. Og så kan du ovenikøbet lave den selv">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="cxense-site-id" content="1130528580386967203"/><meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"/><meta property="cXenseParse:recs:publishtime" content="2017-02-19T08:00:00Z"></meta><meta property="cXenseParse:recs:articleid" content="1000193714"></meta><meta property="cXenseParse:recs:recommendable" content="true"></meta><meta property="cXenseParse:recs:image" content="https://images.interactives.dk/harkur-5_f2XtrhkjFDvnWUh0nNRQ.jpg"></meta>
<meta property="og:url" content="http://costume.dk/har/her-er-haarmasken-der-kan-faa-dit-haar-til-at-vokse-hurtigere"></meta>
<meta property="og:site_name" content="Costume.dk"></meta>
<meta property="fb:app_id" content="121947161223690"></meta>
<meta property="og:title" content="Her er hårmasken, der får dit hår til at vokse hurtigere"></meta>
<meta property="og:description" content="Desværre er vi ikke alle velsignede med et stort, langt hår, men heldigvis findes der en løsning. Opskriften består af en håndfuld ingredienser, du formentlig har i dit køkken"></meta>
<meta property="og:image" content="https://images.interactives.dk/harkur-5_f2XtrhkjFDvnWUh0nNRQ.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/harkur-5_f2XtrhkjFDvnWUh0nNRQ.jpg"></meta>
<meta property="og:image:width" content="0"></meta>
<meta property="og:image:height" content="0"></meta>
<meta property="og:see_also" content="http://costume.dk/har/saadan-finder-du-haarfarven-der-passer-til-dig"></meta>
<meta property="og:see_also" content="http://costume.dk/har/nu-er-hygge-blevet-en-haartrend"></meta>
<meta property="og:see_also" content="http://costume.dk/har/saadan-faar-du-flot-haar-mens-du-sover"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2017-02-19-T09:00"></meta>
<meta property="article:modified_time" content="2017-02-16-T17:06"></meta>
<meta property="article:section" content="Hår"></meta>
<meta property="article:tag" content="hårkur"></meta>
<meta name="bcm-brand" content="cos"/><meta name="bcm-country" content="dk"/><meta name="bcm-type" content="site"/><meta name="bcm-sub" content="beauty"/><meta name="bcm-categories" content="Beauty,Hår"/><meta name="bcm-tags" content="hårkur"/><meta name="bcm-title" content="Hårmasken, der kan få dit hår til at vokse hurtigere | Costume.dk"/><meta name="bcm-content-type" content="article"/><meta name="bcm-mobile-breakpoint" content="480"/><meta name="bcm-tablet-breakpoint" content="768"/><script async="" src="//bcm.interactives.dk/script/dk/cos/site" type="text/javascript"></script>
<link rel="stylesheet" media="all" href="/assets/sites/costume_dk-75d5c66945d4e2740f442e62e4aad22b2fa39d7fae8d404863b3e61e0989ddcf.css" data-turbolinks-track="true"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"be55f6695f","applicationID":"4817742","transactionName":"dloITRRbDg9dQh5WQ0FcBVUDR00QUF9G","queueTime":5,"applicationTime":330,"agent":""}</script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-15d976e1b6b8dbcf95f281a91e3dd065c4443b3ccc474d2a9194f0b0e88a1bc5.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token"/>
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/costume_dk/app-icon-77915efd6eba86e7f862779108964c99f7acaf7471e08890b59719dd153425d9.png"/>
<link rel="shortcut icon" type="image/png" href="/assets/sites/costume_dk/favicon-e99afd075339027d7b93b9b78aadf17eac0c743686107a8451929784131f1781.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://costume.dk/feed"/>
<meta name="robots" content="index, follow"/>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>
<div data-tag-manager-layer data-content-type="articles"></div>
 
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MP4464" height="0" width="0" style="display:none;visibility:hidden">
</iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MP4464');
  </script>
 
<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="costume"></div>
<div data-tns-path="costume/other"></div>
<noscript>
<img src="http://costume.tns-gallup.dk/j0=,,,;+,cp=costume/other+url=costume.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="121947161223690" data-facebook-channel="costume.dk"></div>
<script type="text/javascript">
     var _mfq = _mfq || [];
     (function() {
         var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
         mf.src = "//cdn.mouseflow.com/projects/06c7c3c7-7a91-44c9-ab0d-49e717f6c93a.js";
         document.getElementsByTagName("head")[0].appendChild(mf);
     })();
  </script>
<div data-page-transitions class="opacity-fade">
<div class="cookie-message hidden" data-cookie-message>
<div class="container">
<div class="row">
<div class="col-xs-2 col-sm-1">
<img src="http://costume.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large"/>
</div>
<div class="col-xs-10">
<p>
Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
<a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
</p>
</div>
<div class="col-sm-1">
<a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
</div>
</div>
</div>
</div>
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
<img src="http://costume.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small"/>
Cookie &amp; privatlivspolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://costume.dk/"><img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da"/></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-horizontal-dropdown">
<div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="search">Søg</label>
<input type="text" name="search" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="search">Søg</label>
<input type="text" name="search" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://costume.dk/">
<img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da"/>
</a> </li>
<li>
<a href="http://costume.dk/fashion">
FASHION<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/modenyheder">nyheder</a>
</li>
<li>
<a title="shopping" data-transition-link="true" href="http://costume.dk/shopping">shopping</a>
</li>
<li>
<a title="budget" data-transition-link="true" href="http://costume.dk/budget">budget</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" href="http://costume.dk/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" href="http://costume.dk/modeuge">modeuge</a>
</li>
<li>
<a title="konkurrencer" data-transition-link="true" href="http://costume.dk/konkurrencer">konkurrencer</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/beauty">
BEAUTY<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/skonhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" href="http://costume.dk/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" href="http://costume.dk/har">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" href="http://costume.dk/hudpleje">hudpleje</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/living">
LIVING<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="boligfund" data-transition-link="true" href="http://costume.dk/boligfund">boligfund</a>
</li>
<li>
<a title="se min bolig" data-transition-link="true" href="http://costume.dk/se-min-bolig">se min bolig</a>
</li>
<li>
<a title="fokus på" data-transition-link="true" href="http://costume.dk/fokus-pa">fokus på</a>
</li>
<li>
<a title="rejse" data-transition-link="true" href="http://costume.dk/rejse">rejse</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/fit">
FIT<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="opskrifter" data-transition-link="true" href="http://costume.dk/opskrifter">opskrifter</a>
</li>
<li>
<a title="sundhed" data-transition-link="true" href="http://costume.dk/sundhed">sundhed</a>
</li>
<li>
<a title="træning" data-transition-link="true" href="http://costume.dk/traening">træning</a>
</li>
<li>
<a title="simply fit" data-transition-link="true" href="http://simplyfit.dk/">simply fit</a>
</li>
</ul>
</li> <li>
<a title="ABONNER" data-transition-link="true" href="http://shop.costume.dk/node/52733/form?media=Abonner&amp;menu=true&amp;popup=1">ABONNER</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://costume.dk/">
<img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da"/>
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="search">Søg</label>
<input type="text" name="search" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="FASHION" data-transition-link="true" href="http://costume.dk/fashion">FASHION</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/modenyheder">nyheder</a>
</li>
<li>
<a title="shopping" data-transition-link="true" href="http://costume.dk/shopping">shopping</a>
</li>
<li>
<a title="budget" data-transition-link="true" href="http://costume.dk/budget">budget</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" href="http://costume.dk/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" href="http://costume.dk/modeuge">modeuge</a>
</li>
<li>
<a title="konkurrencer" data-transition-link="true" href="http://costume.dk/konkurrencer">konkurrencer</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="BEAUTY" data-transition-link="true" href="http://costume.dk/beauty">BEAUTY</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/skonhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" href="http://costume.dk/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" href="http://costume.dk/har">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" href="http://costume.dk/hudpleje">hudpleje</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="LIVING" data-transition-link="true" href="http://costume.dk/living">LIVING</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="boligfund" data-transition-link="true" href="http://costume.dk/boligfund">boligfund</a>
</li>
<li>
<a title="se min bolig" data-transition-link="true" href="http://costume.dk/se-min-bolig">se min bolig</a>
</li>
<li>
<a title="fokus på" data-transition-link="true" href="http://costume.dk/fokus-pa">fokus på</a>
</li>
<li>
<a title="rejse" data-transition-link="true" href="http://costume.dk/rejse">rejse</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="FIT" data-transition-link="true" href="http://costume.dk/fit">FIT</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="opskrifter" data-transition-link="true" href="http://costume.dk/opskrifter">opskrifter</a>
</li>
<li>
<a title="sundhed" data-transition-link="true" href="http://costume.dk/sundhed">sundhed</a>
</li>
<li>
<a title="træning" data-transition-link="true" href="http://costume.dk/traening">træning</a>
</li>
<li>
<a title="simply fit" data-transition-link="true" href="http://simplyfit.dk/">simply fit</a>
</li>
</ul>
</li>
<li>
<a title="ABONNER" data-transition-link="true" href="http://shop.costume.dk/node/52733/form?media=Abonner&amp;menu=true&amp;popup=1">ABONNER</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
<a target="_blank" href="https://www.facebook.com/Costume.dk">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/har/saadan-faar-du-flot-haar-mens-du-sover">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/harny-ukIFj3UIEqn2Bqc5O8hwow.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Sådan får du flot hår, imens du sover: 5 gode råd giver perfekt hår" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
<div class="scroll-message-text">
<h4>Sådan får du flot hår, mens du sover</h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">
</div>
<img data-pinterest="include" data-src="https://images.interactives.dk/harkur-5_f2XtrhkjFDvnWUh0nNRQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" class="img-responsive full-width aspect-tv imgix-fluid" alt="hårmasken, der kan få dit hår til at vokse hurtigere" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div class="image-caption">
<span class="image-copyright">© Anna Stokland</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
Her er hårmasken, der får dit hår til at vokse hurtigere
</h1>
<h2 class="h4 gutter-reset content-subheader">
Desværre er vi ikke alle velsignede med et stort, langt hår, men heldigvis findes der en løsning. Opskriften består af en håndfuld ingredienser, du formentlig har i dit køkken
</h2>
<div class="gutter-vertical">
<div class="meta-information">
19. februar 2017
af
Anne Amdi
<span data-meta-information="true" data-content-author="Anne Amdi" data-content-date="19. februar 2017"></span>
<div class="top-tags">
<a class="tag-link" href="/tags/harkur">#hårkur</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p>Mange af os <a href="http://costume.dk/har/fa-det-lange-har-du-drommer-om" target="_blank">drømmer om et fyldigt hår, der rækker til midt på ryggen eller længere</a>. Nu er det slut med kun at drømme, for denne kur kan eftersigende få dit hår til at vokse hurtigere. Og så er den endda både nem og billig at lave.&nbsp;</p>
<p>Kuren bekæmper desuden tørhed, og du har muligvis allerede størstedelen af ingredienserne i dit køkken.&nbsp;</p>
<p><b>Ingredienser:</b></p>
<p>2 skefulde kokosolie</p>
<p>3 skefulde olivenolie</p>
<p>1 banan</p>
<p>1/2 kop mandelmælk </p>
<p>1 æg</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p>Første trin er at mose en halv banan. Der skal helst ikke være store klumper, da bananklumper kan være svære at få ud af håret. Bland ægget i, og rør godt rundt. Herefter røres de to olier i blandingen, og mandelmælken tilsættes. Såfremt der stadig er klumper fra kokosolien, kan kuren sættes i mikroovnen, så klumperne smelter.</p>
<p>Tip! Tilføj en halv avocado. Avocado er fyldt med omega-3-fedtsyrer og vitaminer, som gør underværker for dit hår.&nbsp;</p><p>Hårmaskens virkning skyldes, at banan forstærker håret og hjælper det med at vokse, mens æg modvirker, at håret kruser og olien blødgør samt bekæmper tørhed.</p><p><br></p><p><b><a href="http://costume.dk/nyhedsbrev" target="_blank">ALT DET, DU IKKE VIL GÅ GLIP AF</a></b></p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="related-content-widget gutter-bottom-lg">
<div class="widget-title row">
<h3>Læs også</h3>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item">
<a title="Sådan finder du hårfarven, der passer til dig " href="/har/saadan-finder-du-haarfarven-der-passer-til-dig">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/costume-164-DgnRdrJzcdixK_zLxo-RYw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan finder du hårfarven, der passer til dig
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item">
<a title="Nu er hygge blevet en hårtrend" href="/har/nu-er-hygge-blevet-en-haartrend">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lead-til-harhygge-_rvolQvwsXuNK_VqWyV8Vg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Nu er hygge blevet en hårtrend
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item">
<a title="Sådan får du flot hår, mens du sover" href="/har/saadan-faar-du-flot-haar-mens-du-sover">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/harny-ukIFj3UIEqn2Bqc5O8hwow.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Sådan får du flot hår, imens du sover: 5 gode råd giver perfekt hår" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan får du flot hår, mens du sover
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
<a class="tag-link" href="/tags/harkur">#hårkur</a>
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Her er hårmasken, der får dit hår til at vokse hurtigere" addthis:description="Desværre er vi ikke alle velsignede med et stort, langt hår, men heldigvis findes der en løsning. Opskriften består af en håndfuld ingredienser, du formentlig har i dit køkken" addthis:url="http://costume.dk/har/her-er-haarmasken-der-kan-faa-dit-haar-til-at-vokse-hurtigere">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i ...</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få skønt Jurlique-sæt med mist og læbepomade" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://costume.dk/marketing/faa-skoent-jurlique-saet-med-mist-og-laebepomade-sammen-med-5-numre-af-costume">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/copy-of-abo-mnaevjwmua9uofb1rkx86a-lFG9traszr3EBbYgjIIftA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få skønt Jurlique-sæt med mist og læbepomade
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
For kun 179 kroner får du både 5 numre af Costume og en lækker fugtende ansigtsmist og læbepomade fra Jurlique
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Masser af vinterlæsning" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/58295/form?media=Redbox&amp;popup=1">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/dk-YFcr3oVMwVA7brmquUoChw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=5%2C0%2C289%2C200" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Masser af vinterlæsning
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Fri adgang til 17 magasiner + 74 siders ekstra vinterlæsning Prøv WYPE 1 mdr. GRATIS!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få pailletclutch fra Becksöndergaard" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.costume.dk/node/56799/form?media=RedLink&amp;popup=1&amp;menu=true&amp;utm_source=costume.dk&amp;utm_medium=networkbox&amp;utm_campaign=netværksboks">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/604x380_5-2K82gbvRsiRUD5KVRZQTYQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=13%2C0%2C275%2C190" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få pailletclutch fra Becksöndergaard
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
5 nr. Costume + den fede pailletclutch til KUN 238 kr. i alt!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 4. nr. af I FORM + Kari Traa top og tights" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo14-dk/?node=59024&amp;media=Redbox&amp;utm_source=costume.dk&amp;utm_medium=networkbox&amp;utm_campaign=artikel">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4927_ifo_karitraa_960x665_netv-rksboks-97qfp8q9an0bk1asyoslbw-5iSK2fONt7TpCuOCxIVwuw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C209%2C145" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 4. nr. af I FORM + Kari Traa top og tights
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få det ultimative løbe- og træningssæt
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Hold dig opdateret
</h2>
<div class="wysiwyg">
<p>Tilmeld dig Costume.dk's nyhedsbrev og f&aring; de seneste nyheder indenfor mode, sk&oslash;nhed, fit og living i din indbakke. Du kan til enhver tid afmelde dig igen.</p>
</div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="widget_id" id="widget_id" value="190619"/>
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn"/>
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail"/>
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="Få lækker Tromborg-creme med 5 numre af Costume " class="full-width inline-block" data-transition-link="true" href="/marketing/faa-laekker-tromborg-creme-med-5-numre-af-costume">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skaermbillede-2017-02-11-kl-08-11-17-5LjI4WtNNQYZp_efcOaA4Q.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få lækker Tromborg-creme med 5 numre af Costume
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Din hud bliver silkeblød med Deluxe Face Cream fra Tromborg. Cremen får du sammen med fem numre af Costume for kun 229 kroner – du sparer 71 %
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Seneste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her er hårmasken, der får dit hår til at vokse hurtigere" class="full-width inline-block" data-transition-link="true" href="/har/her-er-haarmasken-der-kan-faa-dit-haar-til-at-vokse-hurtigere">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/harkur-5_f2XtrhkjFDvnWUh0nNRQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="hårmasken, der kan få dit hår til at vokse hurtigere" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her er hårmasken, der får dit hår til at vokse hurtigere
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her er modeugens flotteste frisurer" class="full-width inline-block" data-transition-link="true" href="/har/her-er-modeugens-flotteste-frisurer">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lead-til-har-MqOswBy5feViMeKS504PYw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her er modeugens flotteste frisurer
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan får du hårlooket fra Ganni" class="full-width inline-block" data-transition-link="true" href="/har/saadan-faar-du-haarlooket-fra-ganni">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ganni-lead-gxVApaTRPD01kizArBZ97g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Få de bedste tips til fyldigt hår fra Gannis Show" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan får du hårlooket fra Ganni
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="10 hårguides fra Pinterest, du MÅ prøve" class="full-width inline-block" data-transition-link="true" href="/har/10-haarguides-fra-pinterest-du-maa-proeve">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tutorials-ip3ovwfvlee0fqclpapwmw-1qtBUUz45_ru6AAVTkbsGw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Hårguides og frisurer: fletninger, langt hår, kort hår, bryllup" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
10 hårguides fra Pinterest, du MÅ prøve
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Derfor skal du blande sukker i din shampoo" class="full-width inline-block" data-transition-link="true" href="/har/derfor-skal-du-blande-sukker-i-din-shampoo">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blondmodel-6aH1YGDsMCsqKnwkHs2w3A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Sundt, glansfuldt hår: Derfor skal du blande sukker i shampooen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Derfor skal du blande sukker i din shampoo
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Få sæsonens it-frisure med 3 madvarer" class="full-width inline-block" data-transition-link="true" href="/har/faa-saesonens-it-frisure-med-3-madvarer">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/anna-stokland-costume-KzImdyix7RnhWNGwx_lvLg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Hår: Få 2017 it-frisure og velplejede hår med disse 3 madvarer" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få sæsonens it-frisure med 3 madvarer
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan får du et naturligt ansigtsløft" class="full-width inline-block" data-transition-link="true" href="/har/saadan-faar-du-et-naturligt-ansigtsloeft">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/caradelevingne-lCbKyNktHy6QkP5ITieSug.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Hår: Få et naturligt ansigtsløft" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan får du et naturligt ansigtsløft
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Dette simple trick holder pandehåret pænt hele dagen" class="full-width inline-block" data-transition-link="true" href="/har/dette-simple-trick-holder-pandehaaret-paent-hele-dagen">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/pandehar-hQEdDzg7Z0Nc0YDocoHgnQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Hold pandehåret pænt ligesom denne model fra Zara" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Dette simple trick holder pandehåret pænt hele dagen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan klipper du spidserne – uden at få kortere hår" class="full-width inline-block" data-transition-link="true" href="/har/saadan-klipper-du-spidserne-uden-at-faa-kortere-haar">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ss17b-versace-064-copy-3M0brGknoB_LVy_FGh2L8Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Få klippet spidserne, uden at få kortere hår" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan klipper du spidserne – uden at få kortere hår
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Dette smarte trick afslører, om dit hår er sundt" class="full-width inline-block" data-transition-link="true" href="/har/dette-smarte-trick-afsloerer-om-dit-haar-er-sundt">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wenn22227822-og4oSZtb4MXraglu0MHQgw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Zara" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Dette smarte trick afslører, om dit hår er sundt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her er 2017&#39;s hotteste hårfarve" class="full-width inline-block" data-transition-link="true" href="/har/her-er-2017-s-hotteste-haarfarve">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/leadimage-oL4tWn7cgYztGWjVPGCuoQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Her er 2017&#39;s hotteste hårfarve" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her er 2017's hotteste hårfarve
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Det bedste pandehår til din ansigtsform" class="full-width inline-block" data-transition-link="true" href="/har/det-bedste-pandehaar-til-din-ansigtsform">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/pandehar-Ey1fkFs7Z55wzp8-bJvq_Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Pandehår: det bedste hår og pandehår til din ansigtsform" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Det bedste pandehår til din ansigtsform
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Så sjældent skal du vaske hår, hvis du er brunette" class="full-width inline-block" data-transition-link="true" href="/har/saa-sjaeldent-skal-du-vaske-haar-hvis-du-er-brunette">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/iriniashayek-XnRi8HX9u4fndJMdDl_vuA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Brunette? Så skal du vaske dit hår meget mindre end blondiner og rødhårede " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Så sjældent skal du vaske hår, hvis du er brunette
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Hollywood-hår på 5 minutter" class="full-width inline-block" data-transition-link="true" href="/har/hollywood-haar-paa-5-minutter">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/balmain-hestehaler-HY4G5_7T0G6Q5Aw38FUkOw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Balmain hair" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Hollywood-hår på 5 minutter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan skal dit hår se ud i 2017" class="full-width inline-block" data-transition-link="true" href="/har/saadan-skal-dit-haar-se-ud-i-2017">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/har-2017-xBvL9X4-aUmBeM85ky_KTw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="De største hårtrends og frisurer i 2017" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan skal dit hår se ud i 2017
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Skal din shampoo og balsam matche?" class="full-width inline-block" data-transition-link="true" href="/har/skal-din-shampoo-og-balsam-matche">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/shampoo-balsam-matche-costume-dk-t91YsKqn2dulS0x6kcp4OA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Se, om din shampoo og balsam bør matche eller ej " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Skal din shampoo og balsam matche?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="5 flotte frisurer til nytår" class="full-width inline-block" data-transition-link="true" href="/har/5-flotte-frisurer-til-nytaar">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nytarshar-UdmhTvug7ASetrb5yZ18Tw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
5 flotte frisurer til nytår
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="De største hårtrends i 2016" class="full-width inline-block" data-transition-link="true" href="/har/de-stoerste-haartrends-i-2016">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/har-1NkX1inW8SMrmU-J1fP1ZQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Page, krøllet hår og fletninger: De største hårtrends i 2016" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De største hårtrends i 2016
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="5 festlige frisurer, du nemt kan sætte" class="full-width inline-block" data-transition-link="true" href="/har/5-festlige-frisurer-du-nemt-kan-saette">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/feslige-frisurer-costumedk-A35VAP7Jem2O0ZDnrkVWmg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Festlige frisurer til jul og nytår" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
5 festlige frisurer, du nemt kan sætte
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Det mest googlede hårspørgsmål i 2016 er … " class="full-width inline-block" data-transition-link="true" href="/har/det-mest-googlede-haarspoergsmaal-i-2016-er">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/coverimg28682075-udo43AEqcK2KEAnqRVQWrg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Det mest googlede hår-spørgsmål i 2016" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Det mest googlede hårspørgsmål i 2016 er …
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="5 råd, der giver smukt hår på under 1 minut" class="full-width inline-block" data-transition-link="true" href="/har/5-raad-der-giver-smukt-haar-paa-under-1-minut">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hartipsgigihadid-QEhbyjDr0mFDXvsxrfoCzg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="5 råd, der giver smukt hår på under 1 minut" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
5 råd, der giver smukt hår på under 1 minut
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Farvet hår: Dos and don&#39;ts " class="full-width inline-block" data-transition-link="true" href="/har/farvet-haar-dos-and-don-ts">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wenn30544357-5jZpkCAsZQKb1GS30lQHuQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="De bedste tips til farvet hår" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Farvet hår: Dos and don'ts
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Blake Livelys hår-hemmelighed findes i dit køkken" class="full-width inline-block" data-transition-link="true" href="/har/blake-livelys-haar-hemmelighed-findes-i-dit-koekken">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wenn23480956-VgecctEkdLujaByP5Jb4Vw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Hår som Blake Lively" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Blake Livelys hår-hemmelighed findes i dit køkken
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Tips og fund til fint hår" class="full-width inline-block" data-transition-link="true" href="/har/tips-og-fund-til-fint-haar">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/anna-stokland-tj1FXmRxEoEK9PKff2Q1tA.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Tyndt hår: Fund og tips til fint hår" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Tips og fund til fint hår
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan vågner du op uden morgenhår" class="full-width inline-block" data-transition-link="true" href="/har/saadan-vaagner-du-op-uden-morgenhaar">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/costume-morgenhar-t99bTgANLlWazQN0deolGQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Sådan vågner du op uden morgenhår" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan vågner du op uden morgenhår
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Så let kan du lave bløde krøller" class="full-width inline-block" data-transition-link="true" href="/har/saa-let-kan-du-lave-bloede-kroeller">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nicci-tdtM2IqhQGcO8okYcGk5xQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Nicci Welsh | bløde krøller i håret" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Så let kan du lave bløde krøller
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/har">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="8 hemmeligheder bag det perfekte hår" class="full-width inline-block" data-transition-link="true" href="/har/8-hemmeligheder-bag-det-perfekte-haar">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ostume-160-O7gq4N9AEKFZBxEVtu6F5w.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Sådan får du det perfekte hår" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
8 hemmeligheder bag det perfekte hår
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div id="bonniershop">
<div data-bonniershop-feed data-feed-url="/articles/render_event_response?source=bonniershop&amp;type=load_offers&amp;widget=8465"></div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><strong><a href="http://shop.costume.dk/node/15653?media=shoplist&amp;popup=1&amp;utm_source=costume.dk&amp;utm_medium=menu&amp;utm_campaign=menu" target="_self">ABONN&Eacute;R NU</a></strong></li>
<li class="list-group-items"><a href="tilfredshedsanalyse" target="_blank">Tilfreds med Costume</a></li>
<li class="list-group-items"><a href="mod-redaktionen" target="_blank">M&oslash;d redaktionen</a></li>
<li class="list-group-items"><a href="../../../konkurrencer-36" target="_blank">KONKURRENCER</a></li>
</ul>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Benjamin Media</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Finsensvej 6D</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">2000 Frederiksberg</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Telefon: 39 10 30 07</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Fax: 70 22 02 56</a></li>
</ul>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://kundeservice.nu/da-DK/" target="_self">Kundeservice</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48242-costume" target="_blank">Annonc&oslash;rinfo</a></li>
<li class="list-group-items">Costume.dk kan indeholde affiliate links</li>
</ul>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://mmm.dk/" target="_blank">MMM</a></span></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:300,400,700", "Old Standard TT:400,400italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
