<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Flatterende trend dominerer de sociale medier | Costume.dk</title>
<meta charset="utf-8">
<meta name="description" content="En ny tendens kombinerer feminin og cool, og findes i et hav af forskellige modeller, så du kan finde den, der passer bedst til dig">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="cxense-site-id" content="1130528580386967203"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:recs:articleid" content="1000197622"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-tag" content="it-sweater"></meta>
<meta name="cXenseParse:recs:bod-tag" content="trend"></meta>
<meta name="cXenseParse:bod-cat" content="Modenyheder"></meta>
<meta name="cXenseParse:bod-metatag-changedate"></meta>
<meta name="cXenseParse:bod-content_type" content="article"></meta>
<meta property="og:url" content="http://costume.dk/modenyheder/flatterende-trend-dominerer-de-sociale-medier"></meta>
<meta property="og:site_name" content="Costume"></meta>
<meta property="fb:app_id" content="121947161223690"></meta>
<meta property="og:title" content="Flatterende trend dominerer de sociale medier"></meta>
<meta property="og:description" content="Et nyt it-item kombinerer feminin og cool, og findes i et hav af forskellige modeller, så du kan finde den, der passer bedst til dig"></meta>
<meta property="og:image" content="https://images.interactives.dk/billede-Od4VxCaC_VYgK_NBo_yCfg.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/billede-Od4VxCaC_VYgK_NBo_yCfg.jpg"></meta>
<meta property="og:image:width" content="960"></meta>
<meta property="og:image:height" content="666"></meta>
<meta property="og:see_also" content="http://costume.dk/modenyheder/denimtrend-skinny-jeans-med-et-twist"></meta>
<meta property="og:see_also" content="http://costume.dk/modenyheder/denne-specielle-accessory-er-overalt-paa-instagram"></meta>
<meta property="og:see_also" content="http://costume.dk/fashion/saadan-styler-du-bh-toppen"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2017-04-02T08:00:00+02:00"></meta>
<meta property="article:modified_time" content="2017-03-30T16:37:36+02:00"></meta>
<meta property="article:section" content="Modenyheder"></meta>
<meta property="og:article:author" content="Anne Amdi"></meta>
<meta property="article:tag" content="it-sweater"></meta>
<meta property="article:tag" content="trend"></meta>
<meta name="bcm-brand" content="cos"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="fashion"></meta>
<meta name="bcm-categories" content="Fashion,Modenyheder"></meta>
<meta name="bcm-tags" content="it-sweater,trend"></meta>
<meta name="bcm-title" content="Flatterende trend dominerer de sociale medier | Costume.dk"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/cos/site" async="async"></script>
<link rel="stylesheet" media="all" href="/assets/sites/costume_dk-d4c77b9244620d1f9ef74529ee09f84c36f6a5976101f63bc00b928237362799.css" data-turbolinks-track="true"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"be55f6695f","applicationID":"4817742","transactionName":"dloITRRbDg9dQh5WQ0FcBVUDR00QUF9G","queueTime":2,"applicationTime":264,"agent":""}</script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-7e049257422812b9f932cb7784d259ca8bc48acd68bbf8374432198d328e3b22.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token"/>
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/costume_dk/app-icon-77915efd6eba86e7f862779108964c99f7acaf7471e08890b59719dd153425d9.png"/>
<link rel="shortcut icon" type="image/png" href="/assets/sites/costume_dk/favicon-e99afd075339027d7b93b9b78aadf17eac0c743686107a8451929784131f1781.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://costume.dk/feed"/>
<meta name="robots" content="index, follow"/>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>
<div data-tag-manager-layer data-content-type="articles"></div>
 
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MP4464" height="0" width="0" style="display:none;visibility:hidden">
</iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MP4464');
  </script>
 
<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="costume"></div>
<div data-tns-path="costume/other"></div>
<noscript>
<img src="http://costume.tns-gallup.dk/j0=,,,;+,cp=costume/other+url=costume.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="121947161223690" data-facebook-channel="costume.dk"></div>
<script type="text/javascript">
     var _mfq = _mfq || [];
     (function() {
         var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
         mf.src = "//cdn.mouseflow.com/projects/06c7c3c7-7a91-44c9-ab0d-49e717f6c93a.js";
         document.getElementsByTagName("head")[0].appendChild(mf);
     })();
  </script>
<div data-page-transitions class="opacity-fade">
<div class="cookie-message hidden" data-cookie-message>
<div class="container">
<div class="row">
<div class="col-xs-2 col-sm-1">
<img src="http://costume.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large"/>
</div>
<div class="col-xs-10">
<p>
Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
<a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
</p>
</div>
<div class="col-sm-1">
<a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
</div>
</div>
</div>
</div>
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
<img src="http://costume.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small"/>
Cookie &amp; privatlivspolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://costume.dk/"><img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da"/></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-horizontal-dropdown">
<div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://costume.dk/">
<img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da"/>
</a> </li>
<li>
<a href="http://costume.dk/fashion">
FASHION<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/modenyheder">nyheder</a>
</li>
<li>
<a title="shopping" data-transition-link="true" href="http://costume.dk/shopping">shopping</a>
</li>
<li>
<a title="budget" data-transition-link="true" href="http://costume.dk/budget">budget</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" href="http://costume.dk/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" href="http://costume.dk/modeuge">modeuge</a>
</li>
<li>
<a title="konkurrencer" data-transition-link="true" href="http://costume.dk/konkurrencer">konkurrencer</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/beauty">
BEAUTY<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/skonhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" href="http://costume.dk/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" href="http://costume.dk/har">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" href="http://costume.dk/hudpleje">hudpleje</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/living">
LIVING<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="boligfund" data-transition-link="true" href="http://costume.dk/boligfund">boligfund</a>
</li>
<li>
<a title="se min bolig" data-transition-link="true" href="http://costume.dk/se-min-bolig">se min bolig</a>
</li>
<li>
<a title="fokus på" data-transition-link="true" href="http://costume.dk/fokus-pa">fokus på</a>
</li>
<li>
<a title="rejse" data-transition-link="true" href="http://costume.dk/rejse">rejse</a>
</li>
</ul>
</li> <li>
<a href="http://costume.dk/fit">
FIT<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="opskrifter" data-transition-link="true" href="http://costume.dk/opskrifter">opskrifter</a>
</li>
<li>
<a title="sundhed" data-transition-link="true" href="http://costume.dk/sundhed">sundhed</a>
</li>
<li>
<a title="træning" data-transition-link="true" href="http://costume.dk/traening">træning</a>
</li>
<li>
<a title="simply fit" data-transition-link="true" href="http://simplyfit.dk/">simply fit</a>
</li>
</ul>
</li> <li>
<a title="ABONNER" data-transition-link="true" href="http://shop.costume.dk/node/52733/form?media=Abonner&amp;menu=true&amp;popup=1">ABONNER</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://costume.dk/">
<img src="http://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da"/>
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="FASHION" data-transition-link="true" href="http://costume.dk/fashion">FASHION</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/modenyheder">nyheder</a>
</li>
<li>
<a title="shopping" data-transition-link="true" href="http://costume.dk/shopping">shopping</a>
</li>
<li>
<a title="budget" data-transition-link="true" href="http://costume.dk/budget">budget</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" href="http://costume.dk/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" href="http://costume.dk/modeuge">modeuge</a>
</li>
<li>
<a title="konkurrencer" data-transition-link="true" href="http://costume.dk/konkurrencer">konkurrencer</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="BEAUTY" data-transition-link="true" href="http://costume.dk/beauty">BEAUTY</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="http://costume.dk/skonhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" href="http://costume.dk/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" href="http://costume.dk/har">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" href="http://costume.dk/hudpleje">hudpleje</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="LIVING" data-transition-link="true" href="http://costume.dk/living">LIVING</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="boligfund" data-transition-link="true" href="http://costume.dk/boligfund">boligfund</a>
</li>
<li>
<a title="se min bolig" data-transition-link="true" href="http://costume.dk/se-min-bolig">se min bolig</a>
</li>
<li>
<a title="fokus på" data-transition-link="true" href="http://costume.dk/fokus-pa">fokus på</a>
</li>
<li>
<a title="rejse" data-transition-link="true" href="http://costume.dk/rejse">rejse</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="FIT" data-transition-link="true" href="http://costume.dk/fit">FIT</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="opskrifter" data-transition-link="true" href="http://costume.dk/opskrifter">opskrifter</a>
</li>
<li>
<a title="sundhed" data-transition-link="true" href="http://costume.dk/sundhed">sundhed</a>
</li>
<li>
<a title="træning" data-transition-link="true" href="http://costume.dk/traening">træning</a>
</li>
<li>
<a title="simply fit" data-transition-link="true" href="http://simplyfit.dk/">simply fit</a>
</li>
</ul>
</li>
<li>
<a title="ABONNER" data-transition-link="true" href="http://shop.costume.dk/node/52733/form?media=Abonner&amp;menu=true&amp;popup=1">ABONNER</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
<a target="_blank" href="https://www.facebook.com/Costume.dk">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/fashion/saadan-styler-du-bh-toppen">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bhtop-m28BkHqI9sEnk-BjI26ifg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Sådan styler du bh-toppen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
<div class="scroll-message-text">
<h4>Sådan styler du bh-toppen</h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">
</div>
<img data-pinterest="include" data-src="https://images.interactives.dk/billede-Od4VxCaC_VYgK_NBo_yCfg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" class="img-responsive full-width aspect-tv imgix-fluid" alt="Flatterende trend dominerer de sociale medier" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div class="image-caption">
<span class="image-copyright">© Anna Stokland</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
Flatterende trend dominerer de sociale medier
</h1>
<h2 class="h4 gutter-reset content-subheader">
Et nyt it-item kombinerer feminin og cool, og findes i et hav af forskellige modeller, så du kan finde den, der passer bedst til dig
</h2>
<div class="gutter-vertical">
<div class="meta-information">
2. april 2017
af
Anne Amdi
<span data-meta-information="true" data-content-author="Anne Amdi" data-content-date=" 2. april 2017"></span>
<div class="top-tags">
<a class="tag-link" href="/tags/it-sweater">#it-sweater</a>
<a class="tag-link" href="/tags/trend">#trend</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><a href="http://costume.dk/modenyheder/denne-specielle-accessory-er-overalt-paa-instagram" target="_blank">Et mobilcover</a>, <a href="http://costume.dk/modenyheder/trend-gor-op-med-forlovelsesringe" target="_blank">et smykke, der gør op med traditionen</a> og en <a href="http://costume.dk/modenyheder/2-000-piger-soeger-paa-denne-t-shirt-hver-dag" target="_blank">eftertragtet T-shirt</a> – de sociale medier byder på masser af tendenser, og nu vinder endnu et item frem.&nbsp;</p><p>Denne gang er her tale om en utraditionel sweater, der har fået en forårsopdatering i form af bar ryg. Den rygløse sweater lyder muligvis som en underlig skabning, men den har vist sig at være så populær, at den på Pinterest er steget med 300 procent siden sidste år.</p>
<p>Måske skyldes populariteten, at sweateren omfavner <a href="http://costume.dk/kultur/dansk-hygge-indtager-vogue-og-harper-s-bazaar" target="_blank">tidens hyggetendens, som har sat sit præg på moden</a>, og samtidig er en&nbsp;videreudvikling af off-shoulder-blusen, som også oplever stor succes. </p><p>Sweateren kommer både med små åbninger på ryggen, flatterende udskæringer samt i varianter, hvor hele ryggen er bar.&nbsp;</p><p>Lad dig inspirere af instagrammerne nedenfor, og find den model, som passer til dig.&nbsp;</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<a data-pin-do="embedPin" data-pin-width="large" href="https://dk.pinterest.com/pin/719661215425363576/"></a><script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<a data-pin-do="embedPin" data-pin-width="large" href="https://dk.pinterest.com/pin/719661215425363563/"></a><script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<a data-pin-do="embedPin" data-pin-width="large" href="https://dk.pinterest.com/pin/719661215425363569/"></a><script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<a data-pin-do="embedPin" data-pin-width="large" href="https://dk.pinterest.com/pin/719661215425363573/"></a><script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<a data-pin-do="embedPin" data-pin-width="large" href="https://dk.pinterest.com/pin/799318633834205496/"></a><script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p><b><a href="http://Costume.dk/nyhedsbrev" target="_blank">ALT DET, DU IKKE VIL GÅ GLIP AF</a></b></p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="related-content-widget gutter-bottom-lg">
<div class="widget-title row">
<h3>Læs også</h3>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item">
<a title="Denimtrend 2017: Skinny jeans med et twist" href="/modenyheder/denimtrend-skinny-jeans-med-et-twist">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/thora-af-styleinscandinavia-instagram-PcukmgrvDkk492tX2pWmCg.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Denne nye trend erstatter dine skinny jeans" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Denimtrend 2017: Skinny jeans med et twist
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item">
<a title="Funktionel accessory hitter på Instagram" href="/modenyheder/denne-specielle-accessory-er-overalt-paa-instagram">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/teaser-OMEvq3Lxz4Pyg3elUJZF6g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=98%2C0%2C593%2C410" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Funktionel accessory hitter på Instagram
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/fashion">Fashion</a>
</span>
</div>
<article class="article-item">
<a title="Sådan styler du bh-toppen" href="/fashion/saadan-styler-du-bh-toppen">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bhtop-m28BkHqI9sEnk-BjI26ifg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Sådan styler du bh-toppen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan styler du bh-toppen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
<a class="tag-link" href="/tags/it-sweater">#it-sweater</a>
<a class="tag-link" href="/tags/trend">#trend</a>
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Flatterende trend dominerer de sociale medier" addthis:description="Et nyt it-item kombinerer feminin og cool, og findes i et hav af forskellige modeller, så du kan finde den, der passer bedst til dig" addthis:url="http://costume.dk/modenyheder/flatterende-trend-dominerer-de-sociale-medier">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i ...</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Silkeblød hud med COSTUME" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.costume.dk/node/58802/form?media=Redbox_cross&amp;popup=1&amp;menu=true">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cos_tromborg_604x380-1r6TuzhsAVy15mWvryRg8g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C549%2C380" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Silkeblød hud med COSTUME
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. rendyrket mode og Tromborgs Deluxe Face Cream
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få pailletclutch fra Becksöndergaard" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.costume.dk/node/56799/form?media=RedLink&amp;popup=1&amp;menu=true&amp;utm_source=costume.dk&amp;utm_medium=networkbox&amp;utm_campaign=netværksboks">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/604x380_5-2K82gbvRsiRUD5KVRZQTYQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=13%2C0%2C275%2C190" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få pailletclutch fra Becksöndergaard
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
5 nr. Costume + den fede pailletclutch til KUN 238 kr. i alt!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Alle favoritmagasinerne - samlet ét sted" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_dk_2-3atChRUSQzxm6ckQIxBp1A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle favoritmagasinerne - samlet ét sted
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis >
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Klassisk og stilrent armbåndsur" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.costume.dk/node/59607/form?media=Redbox&amp;popup=1&amp;menu=true">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cos_copenhagen-jewellery_604x380-8wlNB7fp7DYfZvIQbU0Cjw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C549%2C380" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Klassisk og stilrent armbåndsur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få det lækre herreinspirerede armbåndsur fra Jewellery of Copenhagen + 5 nr. af COSTUME
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Hold dig opdateret
</h2>
<div class="wysiwyg">
<p>Tilmeld dig Costume.dk's nyhedsbrev og f&aring; de seneste nyheder indenfor mode, sk&oslash;nhed, fit og living i din indbakke. Du kan til enhver tid afmelde dig igen.</p>
</div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="widget_id" id="widget_id" value="190619"/>
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn"/>
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail"/>
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="Få pailletclutch fra Becksöndergaard med 5 numre af Costume" class="full-width inline-block" data-transition-link="true" href="/marketing/faa-pailletclutch-fra-becksondergaard-med-5-numre-af-costume">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/becksondergaard-0_IMF0Hdvwds0YGWa8DN5w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få pailletclutch fra Becksöndergaard med 5 numre af Costume
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
For kun 179 kroner får du både 5 numre af Costume og en eksklusiv clutch fra Becksöndergaard. Du sparer 630 kroner!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Seneste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Flatterende trend dominerer de sociale medier" class="full-width inline-block" data-transition-link="true" href="/modenyheder/flatterende-trend-dominerer-de-sociale-medier">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/billede-Od4VxCaC_VYgK_NBo_yCfg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Flatterende trend dominerer de sociale medier" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Flatterende trend dominerer de sociale medier
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Ganni laver årets it-badedragt" class="full-width inline-block" data-transition-link="true" href="/modenyheder/ganni-laver-aarets-it-badedragt">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/it-badedrgat-Je5UWo5__gkwcgnKLIg6HA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Ganni laver årets it-badedragt" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Ganni laver årets it-badedragt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Forårets nye trend redder enhver hårkrise" class="full-width inline-block" data-transition-link="true" href="/modenyheder/foraarets-nye-trend-redder-enhver-haarkrise">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/harband-o88ZMMFsg_vDJCDEPy03Zw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Hårbånd, hårbøljer og pandebådn: Forårets nye trend vil redde enhver hårkrise" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Forårets nye trend redder enhver hårkrise
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Ny highstreetfavorit? H&amp;M starter endnu et mærke " class="full-width inline-block" data-transition-link="true" href="/modenyheder/ny-highstreetfavorit-h-m-starter-endnu-et-maerke-aktuelt">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/arket-la0dr8nG6c8ABuIpL92gAQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="H&amp;M starter nyt mærke: Arket" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Ny highstreetfavorit? H&amp;M starter endnu et mærke
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Drømmesamarbejde mellem J.W.Anderson og Uniqlo" class="full-width inline-block" data-transition-link="true" href="/modenyheder/droemmesamarbejde-mellem-j-w-anderson-og-uniqlo">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jwandersone-gW-eJ88YtL-QS7OqTedELA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Drømmesamarbejde mellem J.W.Anderson og Uniqlo" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Drømmesamarbejde mellem J.W.Anderson og Uniqlo
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Victoria Beckham har sluppet de sjoveste slogan T-shirts" class="full-width inline-block" data-transition-link="true" href="/modenyheder/victoria-beckham-har-sluppet-de-sjoveste-slogan-t-shirts">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wenn31242720-copy-JH7Riy09vzP_VMZamiD8Cg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C1%2C960%2C664" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Victoria Beckham har sluppet de sjoveste slogan T-shirts
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sko til skarpe priser: Notabene holder lagersalg" class="full-width inline-block" data-transition-link="true" href="/modenyheder/sko-til-skarpe-priser-notabene-holder-lagersalg">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/notabene-xA1zmobpOX_cYQTpvWB_zQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Lagersalg 2017: Shop fine sko til lagersalg hos Notabene" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sko til skarpe priser: Notabene holder lagersalg
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Video: Svensk designer overrasker alle på catwalken" class="full-width inline-block" data-transition-link="true" href="/modenyheder/video-svensk-designer-overrasker-alle-paa-catwalken">
<div class="article-image relative">
<div class="content-label-widget">
<div class="content-label">
Annonce
</div>
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/catwalk_vaske_toej_i_maskinen_whyred_aeg_dsf4015_b-12ZE7lOGCO1KmMNMYgewJg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Whyred SS17 vasker tøj inden modeshow i maskiner fra AEG" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Video: Svensk designer overrasker alle på catwalken
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Asos’ nye tiltag er en denimdrøm" class="full-width inline-block" data-transition-link="true" href="/modenyheder/asos-nye-tiltag-er-en-denimdroem">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lead-til-denim-UAmusYvPu8MWHrFnHN87aA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Asos’ nye tiltag er en denimdrøm: Jeans by Asos" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Asos’ nye tiltag er en denimdrøm
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Se hele den nye brudekollektion fra Topshop" class="full-width inline-block" data-transition-link="true" href="/modenyheder/se-hele-den-nye-brudekollektion-fra-topshop">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/topshop-brud-ArH7u7PG8h_vH7xVEMgWow.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Se hele den nye brudekollektion fra Topshop" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Se hele den nye brudekollektion fra Topshop
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Spar op til 80 % på Céline, Ganni og Isabel Marant" class="full-width inline-block" data-transition-link="true" href="/modenyheder/spar-op-til-80-paa-celine-ganni-og-isabel-marant">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lagersalglukssu-j6EBpot8TlmD4Jo0tYki4A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Luksus tøjbazar 80 procent på Isabel Marant, Ganni, Céline - lagersalg 2017" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Spar op til 80 % på Céline, Ganni og Isabel Marant
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Budgetvenligt mærke lancerer brudekjoler" class="full-width inline-block" data-transition-link="true" href="/modenyheder/budgetvenligt-maerke-lancerer-brudekjoler">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/brudekollek-m7RPzveCj6xkaHBGGVcztA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Budgetvenligt mærke lancerer brudekjoler" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Budgetvenligt mærke lancerer brudekjoler
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Chanel-bossen laver aftenkjoler, du faktisk har råd til" class="full-width inline-block" data-transition-link="true" href="/modenyheder/chanel-bossen-laver-aftenkjoler-du-faktisk-har-raad-til">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/chanel-bf1XCYLvG7oN_yMKdmlgTA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Chanel-bossen laver aftenkjoler, du faktisk har råd til
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Se H&amp;M’s nye Conscious Exclusive-kollektion" class="full-width inline-block" data-transition-link="true" href="/modenyheder/se-h-m-conscious-exclusive-kollektion-2017-aktuelt">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hm-nyy-fey437esbgo-n_o4hygjuw-Xa4NBOLVeAbdhO0_Ieburg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Se H&amp;M’s nye Conscious Exclusive kollektion" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Se H&amp;M’s nye Conscious Exclusive-kollektion
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="4 lagersalg, du ikke må misse" class="full-width inline-block" data-transition-link="true" href="/modenyheder/4-lagersalg-du-ikke-maa-misse">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lagersalg-rNVup3jhwqzCJF47JLvFxw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Lagersalg 2017: Sample sales i København" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
4 lagersalg, du ikke må misse
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Pandora tager første skridt mod en ny verden" class="full-width inline-block" data-transition-link="true" href="/modenyheder/pandora-tager-foerste-skridt-mod-en-ny-verden">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/pandora-artikel-costume-Jc9qxM8trsJ_9L70ReN1Mw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C1%2C970%2C672" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Pandora tager første skridt mod en ny verden
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Støt afrikanske mødre med ny kollektion fra Anni Lu" class="full-width inline-block" data-transition-link="true" href="/modenyheder/stoet-afrikanske-moedre-med-ny-kollektion-fra-anni-lu">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/teaser-til-kvinder-rOWHR66N4hj04VS7Q68pvQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=98%2C0%2C593%2C410" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Støt afrikanske mødre med ny kollektion fra Anni Lu
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="It-skoen, der vil erstatte dine sneakers " class="full-width inline-block" data-transition-link="true" href="/modenyheder/it-skoen-der-vil-erstatte-dine-sneakers">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/facebooksko-gIjL6Rnp9o5W0dgPKuSvzg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
It-skoen, der vil erstatte dine sneakers
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Freja Wewer: “Piger ville have godt af at bryde ud af deres skal”" class="full-width inline-block" data-transition-link="true" href="/modenyheder/freja-wewer-piger-ville-have-godt-af-at-bryde-ud-af-deres-skal">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/oh-x-h2o-x-freja-wewer-3-sgKS_EVVYcosltmfLzr26Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C961%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Freja Wewer: “Piger ville have godt af at bryde ud af deres skal”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Trend: Det “forbudte” er blevet lovligt " class="full-width inline-block" data-transition-link="true" href="/modenyheder/trend-det-forbudte-er-blevet-lovligt">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/forbudt-lovligt-lVAwqfc_-4JsspADSZvOTg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Det, der før var forbudt, er blevet en trend" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Trend: Det “forbudte” er blevet lovligt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Victoria Beckham designer for highstreetmærke" class="full-width inline-block" data-transition-link="true" href="/modenyheder/victoria-beckham-designer-for-highstreetmaerke">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lead-4pdsfw6tkTcwpwK11iIcUw.psd?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Victoria Beckham designer highstreetkollektion" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Victoria Beckham designer for highstreetmærke
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Besøg H&amp;M, og støt Syriens katastroferamte børn" class="full-width inline-block" data-transition-link="true" href="/modenyheder/besoeg-h-m-og-stoet-syriens-katastroferamte-boern">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/born-7XJFoD5smnw_87rZRUxVjw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Besøg H&amp;M, og støt Syriens katastroferamte børn" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Besøg H&amp;M, og støt Syriens katastroferamte børn
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Nyt samarbejde står for årets sejeste regnjakker" class="full-width inline-block" data-transition-link="true" href="/modenyheder/henrik-vibskov-samarbejder-med-stutterheim">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/stutter-sU1S_OC_TJXGeGo7gFn3zA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Henrik Vibskov i collab med ikonisk brand" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Nyt samarbejde står for årets sejeste regnjakker
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Calvin Klein åbner butik i Danmark" class="full-width inline-block" data-transition-link="true" href="/modenyheder/calvin-klein-butik-i-danmark">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ck-nyhed-27VYog_sNmJz8pfaJn_f7w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Calvin Klein åbner butik i København" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Calvin Klein åbner butik i Danmark
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Årets største badetøjstrend overrasker" class="full-width inline-block" data-transition-link="true" href="/modenyheder/aarets-stoerste-badetoejstrend-overrasker">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/badetojtrend-iVm1GED6DXHyttJZ1u1AYw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Årets største badetøjstrend overrasker" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Årets største badetøjstrend overrasker
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="H&amp;M lancerer unisex-kollektion " class="full-width inline-block" data-transition-link="true" href="/modenyheder/h-m-lancerer-unisex-kollektion">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hm-uni-bzDFycU4YS7wlmUtiCwx0A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="H&amp;M lancerer en helt ny kollektion: Unisex" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
H&amp;M lancerer unisex-kollektion
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/modenyheder">Modenyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="De mest populære tasker i 2017" class="full-width inline-block" data-transition-link="true" href="/modenyheder/de-mest-populaere-tasker-i-foraaret-2017">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/piercebag-7TFF2nNoKS0LO8qPp2YtKw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Loewe, Balenciaga og J.W. Anderson: De populæreste tasker under modeugen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De mest populære tasker i 2017
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div id="bonniershop">
<div data-bonniershop-feed data-feed-url="/articles/render_event_response?source=bonniershop&amp;type=load_offers&amp;widget=8465"></div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><strong><a href="http://shop.costume.dk/node/15653?media=shoplist&amp;popup=1&amp;utm_source=costume.dk&amp;utm_medium=menu&amp;utm_campaign=menu" target="_self">ABONN&Eacute;R NU</a></strong></li>
<li class="list-group-items"><a href="tilfredshedsanalyse" target="_blank">Tilfreds med Costume</a></li>
<li class="list-group-items"><a href="mod-redaktionen" target="_blank">M&oslash;d redaktionen</a></li>
<li class="list-group-items"><a href="../../../konkurrencer-36" target="_blank">KONKURRENCER</a></li>
</ul>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Benjamin Media</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Finsensvej 6D</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">2000 Frederiksberg</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Telefon: 39 10 30 07</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/" target="_blank">Fax: 70 22 02 56</a></li>
</ul>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://kundeservice.nu/da-DK/" target="_self">Kundeservice</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48242-costume" target="_blank">Annonc&oslash;rinfo</a></li>
<li class="list-group-items">Costume.dk kan indeholde affiliate links</li>
</ul>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://mmm.dk/" target="_blank">MMM</a></span></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:300,400,700", "Old Standard TT:400,400italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
