<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Bæredygtig ferie: 7 klimavenlige rejser | Costume.dk</title>
<meta charset="utf-8">
<meta name="description" content="Vil du på en lækker, men bæredygtig ferie? Vi guider til de bedste klimavenlige rejser og destinationer, du kan besøge med god samvittighed.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI">
<meta name="p:domain_verify" content="42b6f50c93487ccdc90dcc921a1ce691" />
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">
<script src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-b65d546b5d44b767862d6d7eee549ce5e649194a7a71fac3cf3be960a63f94f8.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "gallery",
    'pageBrand': "COS",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "gallery-100018531",
    'pageCMS': "whitealbum",
    'pagePillar': "Costume Green",
    'pageSubPillar': "Costume Green",
    'pageName': "Bæredygtig ferie: 7 klimavenlige rejser | Costume.dk",
    'contentPublication': "2019-12-02",
    'contentLastModified': "2020-01-17",
    'contentAuthor': "Freja Dam",
    'contentCommercialType': "editorial",
    'contentTextLength': "1328"
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script>

<meta name="cxense-site-id" content="1130528580386967203"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:title" content="7 skønne ferier til dig, der vil skåne miljøet"></meta>
<meta name="cXenseParse:description" content="Hvor skal du rejse hen, hvis du drømmer om en lækker, men bæredygtig ferie? Vi guider til de bedste steder, du kan besøge med god samvittighed

"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="7 skønne ferier til dig, der vil skåne miljøet"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000257619"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=147%2C0%2C666%2C666"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C960%2C665"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C134%2C960%2C397"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=258%2C0%2C444%2C666"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C63%2C960%2C540"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Costume Green"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Costume Green"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/costume-green"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="gallery"></meta>
<meta property="og:url" content="https://costume.dk/costume-green/7-skoenne-ferier-til-dig-der-vil-skaane-miljoeet"></meta>
<meta property="og:site_name" content="Costume"></meta>
<meta property="fb:app_id" content="121947161223690"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>
<meta property="og:title" content="7 skønne ferier til dig, der vil skåne miljøet"></meta>
<meta property="og:description" content="Vil du på en lækker, men bæredygtig ferie? Vi guider til de bedste steder, du kan besøge med god (og grøn) samvittighed."></meta>
<meta property="og:image" content="https://images.interactives.dk/baeredygtigferie-8ytZoRnM60zSlbIWP0S54Q.jpg"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/baeredygtigferie-8ytZoRnM60zSlbIWP0S54Q.jpg"></meta>
<meta property="og:image:width" content="960"></meta>
<meta property="og:image:height" content="666"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2020-01-19T12:00:00+01:00"></meta>
<meta property="article:modified_time" content="2020-01-17T12:35:19+01:00"></meta>
<meta property="article:section" content="Costume Green"></meta>
<meta property="og:article:author" content="Freja Dam"></meta>
<link rel="canonical" href="https://costume.dk/costume-green/7-skoenne-ferier-til-dig-der-vil-skaane-miljoeet"></link>
<meta name="bcm-brand" content="cos"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="costume-green"></meta>
<meta name="bcm-categories" content="costume green"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="7 skoenne ferier til dig der vil skaane miljoeet"></meta>
<meta name="bcm-content-type" content="gallery"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/cos/site" async="async"></script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "Costume",
    "url": "https://costume.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/cos-da-logo.png",
    "sameAs": [
      "https://www.facebook.com/Costume.dk/",
      "https://www.instagram.com/costumedk/?hl=en"
    ]
  }
}
</script>
<link rel="stylesheet" media="screen" href="/assets/sites/costume_dk-cb9c800b31cf25b06f003775c35764d76070bdd7586e067c657342d5a5aa247e.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-c6453c509ef7a7191025f1915b55458b2fc710b7f2cb7cf9f035e839e14465d8.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/costume_dk/app-icon-77915efd6eba86e7f862779108964c99f7acaf7471e08890b59719dd153425d9.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/costume_dk/favicon-e99afd075339027d7b93b9b78aadf17eac0c743686107a8451929784131f1781.ico" />
<link rel="alternate" hreflang="da-DK" href="https://costume.dk/costume-green/7-skoenne-ferier-til-dig-der-vil-skaane-miljoeet" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://costume.dk/feed" />
<meta name="robots" content="index, follow" />
<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="3625581a-2ea2-4f9e-92d8-4b7af4a5730d" type="text/javascript"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type='text/javascript'>
      var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 'Annett Petersen';
      _sf_async_config.domain = 'costume.dk';
      _sf_async_config.useCanonical = true;
      // _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
      // _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
  </script>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="costume"></div>
<div data-tns-path="costume/other"></div>
<noscript>
  <img src="https://costume.tns-gallup.dk/j0=,,,;+,cp=costume/other+url=costume.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="121947161223690" data-facebook-channel="costume.dk"></div>
<script type="text/javascript">
     var _mfq = _mfq || [];
     (function() {
         var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
         mf.src = "//cdn.mouseflow.com/projects/06c7c3c7-7a91-44c9-ab0d-49e717f6c93a.js";
         document.getElementsByTagName("head")[0].appendChild(mf);
     })();
  </script>
<div data-page-transitions class="opacity-fade">
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed multiple" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed multiple" data-js="scroll-message-hide" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://costume.dk/"><img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-horizontal-dropdown">
<div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="https://costume.dk/">
<img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </li>
<li>
<a target="_self" href="https://costume.dk/mode">
MODE<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/mode/modenyheder">
nyheder
</a></li> <li>
<a title="streetstyle" data-transition-link="true" target="_self" href="https://costume.dk/mode/streetstyle">
streetstyle
</a></li> <li>
<a title="modeuge" data-transition-link="true" target="_self" href="https://costume.dk/mode/modeuge">
modeuge
</a></li> <li>
<a title="tendens" data-transition-link="true" target="_self" href="https://costume.dk/mode/tendens">
tendens
</a></li> <li>
<a title="interview" data-transition-link="true" target="_self" href="https://costume.dk/mode/interview">
interview
</a></li> <li>
<a title="stilguide" data-transition-link="true" target="_self" href="https://costume.dk/stilguide">
stilguide
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/skoenhed">
SKØN<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsnyheder">
nyheder
</a></li> <li>
<a title="makeup" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/makeup">
makeup
</a></li> <li>
<a title="hår" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/haar">
hår
</a></li> <li>
<a title="hudpleje" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/hudpleje">
hudpleje
</a></li> <li>
<a title="#skønhedsfavoritter" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsfavoritter">
#skønhedsfavoritter
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/sundhed">
SUND<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="træning" data-transition-link="true" target="_self" href="https://costume.dk/sundhed/traening">
træning
</a></li> <li>
<a title="opskrifter" data-transition-link="true" target="_self" href="https://costume.dk/opskrifter">
opskrifter
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/living">
LIVING<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/living/bolignyheder">
nyheder
</a></li> <li>
<a title="boliger" data-transition-link="true" target="_self" href="https://costume.dk/living/boliger">
boliger
</a></li> <li>
<a title="boligfund" data-transition-link="true" target="_self" href="https://costume.dk/living/boligfund">
boligfund
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/kultur">
KULTUR<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="rejse" data-transition-link="true" target="_self" href="https://costume.dk/kultur/rejse">
rejse
</a></li> <li>
<a title="film og serier" data-transition-link="true" target="_self" href="https://costume.dk/kultur/film-og-serier">
film og serier
</a></li> <li>
<a title="costume green" data-transition-link="true" target="_self" href="https://costume.dk/costume-green">
costume green
</a></li> <li>
<a title="singapore" data-transition-link="true" target="_self" href="/singapore">
singapore
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/shopping">
SHOP<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="highstreet" data-transition-link="true" target="_self" href="https://costume.dk/shopping/highstreet">
highstreet
</a></li> <li>
<a title="sko" data-transition-link="true" target="_self" href="https://costume.dk/sko">
sko
</a></li> <li>
<a title="tasker" data-transition-link="true" target="_self" href="https://costume.dk/tasker">
tasker
</a></li> <li>
<a title="overtøj" data-transition-link="true" target="_self" href="https://costume.dk/overtoej">
overtøj
</a></li> <li>
<a title="kjoler" data-transition-link="true" target="_self" href="https://costume.dk/kjoler">
kjoler
</a></li> <li>
<a title="fest" data-transition-link="true" target="_self" href="https://costume.dk/fest">
fest
</a></li> </ul>
</li> <li>
<a title="ABONNER" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="https://costume.dk/">
<img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a></button>
<button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="MODE" data-transition-link="true" target="_self" href="https://costume.dk/mode">MODE</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/mode/modenyheder">nyheder</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" target="_self" href="https://costume.dk/mode/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" target="_self" href="https://costume.dk/mode/modeuge">modeuge</a>
</li>
<li>
<a title="tendens" data-transition-link="true" target="_self" href="https://costume.dk/mode/tendens">tendens</a>
</li>
<li>
<a title="interview" data-transition-link="true" target="_self" href="https://costume.dk/mode/interview">interview</a>
</li>
<li>
<a title="stilguide" data-transition-link="true" target="_self" href="https://costume.dk/stilguide">stilguide</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SKØN" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed">SKØN</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/haar">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/hudpleje">hudpleje</a>
</li>
<li>
<a title="#skønhedsfavoritter" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsfavoritter">#skønhedsfavoritter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SUND" data-transition-link="true" target="_self" href="https://costume.dk/sundhed">SUND</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="træning" data-transition-link="true" target="_self" href="https://costume.dk/sundhed/traening">træning</a>
</li>
<li>
<a title="opskrifter" data-transition-link="true" target="_self" href="https://costume.dk/opskrifter">opskrifter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="LIVING" data-transition-link="true" target="_self" href="https://costume.dk/living">LIVING</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/living/bolignyheder">nyheder</a>
</li>
<li>
<a title="boliger" data-transition-link="true" target="_self" href="https://costume.dk/living/boliger">boliger</a>
</li>
<li>
<a title="boligfund" data-transition-link="true" target="_self" href="https://costume.dk/living/boligfund">boligfund</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="KULTUR" data-transition-link="true" target="_self" href="https://costume.dk/kultur">KULTUR</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="rejse" data-transition-link="true" target="_self" href="https://costume.dk/kultur/rejse">rejse</a>
</li>
<li>
<a title="film og serier" data-transition-link="true" target="_self" href="https://costume.dk/kultur/film-og-serier">film og serier</a>
</li>
<li>
<a title="costume green" data-transition-link="true" target="_self" rel="nofollow" href="https://costume.dk/costume-green">costume green</a>
</li>
<li>
<a title="singapore" data-transition-link="true" target="_self" href="/singapore">singapore</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SHOP" data-transition-link="true" target="_self" href="https://costume.dk/shopping">SHOP</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="highstreet" data-transition-link="true" target="_self" href="https://costume.dk/shopping/highstreet">highstreet</a>
</li>
<li>
<a title="sko" data-transition-link="true" target="_self" href="https://costume.dk/sko">sko</a>
</li>
<li>
<a title="tasker" data-transition-link="true" target="_self" href="https://costume.dk/tasker">tasker</a>
</li>
<li>
<a title="overtøj" data-transition-link="true" target="_self" href="https://costume.dk/overtoej">overtøj</a>
</li>
<li>
<a title="kjoler" data-transition-link="true" target="_self" href="https://costume.dk/kjoler">kjoler</a>
</li>
<li>
<a title="fest" data-transition-link="true" target="_self" href="https://costume.dk/fest">fest</a>
</li>
</ul>
</li>
<li>
<a title="ABONNER" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
<a target="_blank" href="https://www.facebook.com/Costume.dk">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> <div class="row">
<div class="col-md-12">
</div>
</div>
</div>
</div>
</header>
<div id="page-content" class="gtm-track-scrolling content-wrapper">
<script type="text/javascript">
  //<![CDATA[
  var jsonTeasers = "{\"data\":[{\"id\":126,\"title\":\"\",\"body\":\"\",\"image\":null,\"video\":null,\"inline\":false,\"campaign_link\":\"\"},{\"id\":185,\"title\":\"\",\"body\":\"\",\"image\":null,\"video\":null,\"inline\":true,\"campaign_link\":\"\"}]}";
  // ]]>
</script>
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/costume-green/ugens-vintagefund-chanel-taske">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/chanellead-Q2ao48Xe5gh8n8_TcILpyA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Vintage Chanel-taske" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>Ugens vintagefund: Chanel-taske</h4>
</div>
</a> </div>
<div class="segment gallery-vertical" data-init="gallery-vertical" data-js="page-content" data-scroll-tracking="true">
<div class="gallery-header">
<header class="col-md-12 gutter-top">
<h1 class="h1 gutter-top gutter-bottom content-header">
7 skønne ferier til dig, der vil skåne miljøet
</h1>
<h2 class="h4 bold-text gutter-reset content-subheader">
Hvor skal du rejse hen, hvis du drømmer om en lækker, men bæredygtig ferie? Vi guider til de bedste steder, du kan besøge med god samvittighed
</h2>
<div class="gutter-vertical">
<div class="social-share">
</div>
</div>
<div class="gutter-top">
<div class="meta-information">
19. januar 2020
af
Freja Dam
<div class="top-tags">
</div>
</div>
</div>
</header>
</div>
<nav class="gallery-navigation">
<div class="col-xs-5">
<h3 data-gallery-counter class="gutter-top-reset">
</h3>
</div>
<div class="col-xs-2">
<a href="#" class="left pointer" data-gallery-nav data-direction="left" rel="prev">
<i class="fa fa-arrow-left"></i>
</a>
<a href="#" class="right pointer" data-gallery-nav data-direction="right" rel="next">
<i class="fa fa-arrow-right"></i>
</a>
</div>
<div class="col-xs-5 text-right gallery-thumbs-btn">
<a href="#gallery-thumbs" data-toggle="collapse">
<i class="fa fa-th"></i>
</a>
</div>
<div id="gallery-thumbs" class="gallery-thumbs collapse" data-gallery-thumbs>
<ul>
</ul>
</div>
</nav>
<section class="gallery-section-wrapper">
<a href="#" class="gallery-arrow-left" data-gallery-nav data-direction="left" rel="prev">
<i class="fa fa-angle-left"></i>
</a>
<a href="#" class="gallery-arrow-right" data-gallery-nav data-direction="right" rel="next">
<i class="fa fa-angle-right"></i>
</a>
<ul class="gallery-slides" data-gallery-slides>
<li>
<div class="container">
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/cos_18743-1-hotel-brooklyn-bridge_relaxation-pool_evening_with-chairs-4AZ2VSaUBuXLk5thTgn11w.tif?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
1 af 8
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/cos_18743-1-hotel-brooklyn-bridge_relaxation-pool_evening_with-chairs-4AZ2VSaUBuXLk5thTgn11w.tif" data-src="https://images.interactives.dk/cos_18743-1-hotel-brooklyn-bridge_relaxation-pool_evening_with-chairs-4AZ2VSaUBuXLk5thTgn11w.tif?auto=compress&amp;ch=Width%2CDPR" alt="Bæredygtig ferie" title="Bæredygtig ferie" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© 1 Hotel
</div>
</figcaption>
</figure>
<article>
<div id="image-1948774" class="gallery-article-inner">
<h3>
Bæredygtig ferie
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Flyrejser er hårde for dit CO2-fodaftryk, men du kan gøre dit for at din ferie bliver mere bæredygtig – og samtidig rense krop og sind for unødvendige kemikalier og overforbrug. </p>
<p>Kom tæt på naturen i en svensk skov, klap en økologisk ko i Toscana, eller få massage på et bæredygtigt spahotel i Sydengland.</p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© 1 Hotel
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/cos_18743-1-hotel-brooklyn-bridge_room_detail_hammock-s3adK8WK3_MT_vpp2pQoFw.tif?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
2 af 8
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/cos_18743-1-hotel-brooklyn-bridge_room_detail_hammock-s3adK8WK3_MT_vpp2pQoFw.tif" data-src="https://images.interactives.dk/cos_18743-1-hotel-brooklyn-bridge_room_detail_hammock-s3adK8WK3_MT_vpp2pQoFw.tif?auto=compress&amp;ch=Width%2CDPR" alt="1 Hotel Brooklyn Bridge" title="1 Hotel, Brooklyn Bridge, New York" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© 1 Hotel
</div>
</figcaption>
</figure>
<article>
<div id="image-1948775" class="gallery-article-inner">
<h3>
1 Hotel, Brooklyn Bridge, New York
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Ved Brooklyn Bridges havnepromenade med overvældende udsigt over East River og Manhattans skyline ligger det nyåbnede 1 Hotel. Hotellet er designet af lokale kunstnere med genvundne og naturlige materialer som fyrrebjælker fra en gammel sukkerfabrik og valnøddetræ fra Brooklyn Botanical Garden. Værelserne er fulde af grønne planter, som sammen med gulv-til-loft-vinduerne, der lukker frisk luft og naturligt sollys ind, skaber en fornemmelse af at være udenfor. Madrasserne er lavet af en hampblanding, sengetøjet er af økologisk bomuld, badeprodukterne er naturlige, og vandet filtreret. Du kan låne en Tesla til korte køreture, men at se Manhattan åbenbare sig foran dig på gåturen over Brooklyn Bridge giver sug i maven. Stå også på rulleskøjter langs vandet i Brooklyn Bridge Park, se på de gamle, flotte brownstone-huse i Brooklyn Heights, drik kaffe med mandelmælk i hipster-caféerne, gør gode fund i de små tøjbutikker i Williamsburg og Greenpoint, og oplev et autentisk New York i mindre turistede områder som Bushwick og Park Slope. Et værelse koster fra 2.700 kroner per nat.</p>
<p><i>60 Furman Street, <a href="https://www.1hotels.com/brooklyn-bridge?utm_source=google&amp;utm_medium=cpc&amp;utm_campaign=BB%20Main:%20Brand%20%5BWORLD%5D%20(S)%20%5EKW%20*AD%20%5ERLSA-B&amp;gclid=EAIaIQobChMIkJf4-JiX5gIVl6iaCh36jAxcEAAYASAAEgLDlvD_BwE" target="_blank" class="no-follow" rel="nofollow">1hotels.com</a>. </i></p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© 1 Hotel
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/cos_18743-img_47191-XSvH0uebVJUbfAi4HvCjwQ.tif?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
3 af 8
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/cos_18743-img_47191-XSvH0uebVJUbfAi4HvCjwQ.tif" data-src="https://images.interactives.dk/cos_18743-img_47191-XSvH0uebVJUbfAi4HvCjwQ.tif?auto=compress&amp;ch=Width%2CDPR" alt="Coco-Mat Eco Residences Serifos, Grækenland" title="Coco-Mat Eco Residences Serifos, Grækenland" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Coco-Mat Eco Residences
</div>
</figcaption>
</figure>
<article>
<div id="image-1948776" class="gallery-article-inner">
<h3>
Coco-Mat Eco Residences Serifos, Grækenland
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>På den græske klippeø Serifos er en gammel minebygning lavet om til luksushotellejligheder i et enkelt, kykladisk design. Møbler og udsmykning er lavet af naturlige materialer som kastanje, bomuld, silke, kokosnødfiber, eukalyptus og lavendel, og hotellet lover, at du sover fantastisk i deres naturlige COCO-MAT-sovesystem. Serifos er omgivet af hvide sandstrande med krystalblåt hav og fuld af små, billedskønne landsbyer med blå-hvide bygninger i kykladisk arkitektur. Der er gode muligheder for at gå ture, klatre, cykle og dykke. Et værelse koster fra 1.600 kroner per nat.</p>
<p><i>Vagia Beach, <a href="https://coco-matserifos.com/" target="_blank" class="no-follow" rel="nofollow">Serifos.coco-mat-hotels.com</a>. </i></p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Coco-Mat Eco Residences
</div>
</div>
</div>
</div>
</article>
</li>

<div id="om-xzd2zfohwht4byuxjdma-holder"></div>
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="xzd2zfohwht4byuxjdma" data-user="14962" async></script>

<li data-thumb-url="https://images.interactives.dk/cos_18743-barbialla-5--9wvTNv7toiGN_qhr9Ivvg.tif?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
4 af 8
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/cos_18743-barbialla-5--9wvTNv7toiGN_qhr9Ivvg.tif" data-src="https://images.interactives.dk/cos_18743-barbialla-5--9wvTNv7toiGN_qhr9Ivvg.tif?auto=compress&amp;ch=Width%2CDPR" alt="Barbiala Nouva " title="Barbiala Nouva, Italien" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Barbiala Nouva
</div>
</figcaption>
</figure>
<article>
<div id="image-1948777" class="gallery-article-inner">
<h3>
Barbiala Nouva, Italien
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Klap en ko, svøm en tur i poolen, og nyd naturen på den store økologiske gård Barbiala Nuova på en grøn bakketop omgivet af ege- og poppelskove i Toscana. Gården tilbyder italienske madlavningskurser, surdejsbagning, guidede gåture, cykelture og fiskeri. Fra september til december kan du tage med på trøffeljagt med gårdens trøffeljæger og hans livlige hunde, og hele året er børn og andre dyreelskere velkomne til at hjælpe med at fodre grise, køer og høns og ae kattene. Gården producerer økologisk kød, olivenolie, hvide trøfler og honning, som du kan købe i den lille gårdbutik Lo Spaccio ved siden af receptionen. Et værelse koster fra 750 kroner per nat.</p>
<p><i>Via Casastrada, 49,<a href="https://www.barbialla.it/" target="_blank" class="no-follow" rel="nofollow"> Barbialla.it</a>. </i></p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Barbiala Nouva
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/cos_18743-manonpool3-EBFBOiCBIi_8tOjrmjTZvA.tif?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
5 af 8
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/cos_18743-manonpool3-EBFBOiCBIi_8tOjrmjTZvA.tif" data-src="https://images.interactives.dk/cos_18743-manonpool3-EBFBOiCBIi_8tOjrmjTZvA.tif?auto=compress&amp;ch=Width%2CDPR" alt="Manon les Suites" title="Manon les Suites, København" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Guldsmeden Hotels
</div>
</figcaption>
</figure>
<article>
<div id="image-1948778" class="gallery-article-inner">
<h3>
Manon les Suites, København
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Du kan næsten høre cikadernes messen og mærke Balis fugtige, varme luft omslutte dig, når du står i Manon les Suites’ unikke poolområde. Det ligger bare ikke på Bali, men på Vesterbro i København. Hotellet er Guldsmeden Hotels’ nye boutique-hotel, og kæden er netop kendt for sine bæredygtige ambitioner. Alle Guldsmedens hoteller er Ø-mærkede og Green Globe-certificerede. Det betyder blandt andet, at hotellerne har forpligtet sig til at vælge den mest bæredygtige og energibesparende løsning, når det gælder indkøb af alt fra brevpapir til tekstiler og hårde hvidevarer. Køkkenet bugner af økologiske og/eller fairtrade-mærkede og så vidt muligt lokalt producerede fødevarer, og i Manon les Suites’ rooftop bar, kan du for eksempel nyde et stykke smørrebrød med vildlaks eller en frisk, knasende økologisk salat. Hotellerne sorterer madaffald, som bliver omdannet til biogas, og undgår portionsanretninger for at mindske madspild. De samler regnvand til vanding af planter og serverer kun postevand – ingen miljøbelastende vandflasker. Et værelse koster fra 1.400 kroner per nat.</p>
<p><i>Gyldenløvsgade 19, <a href="https://guldsmedenhotels.com/manon-les-suites/" target="_blank" class="no-follow" rel="nofollow">Guldsmedenhotels.com</a>. </i></p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Guldsmeden Hotels
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/cos_18743-winter-outdoor-pool-and-hot-tub_ny-JaHSvPo6imUcESa3wMoAVg.tif?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
6 af 8
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/cos_18743-winter-outdoor-pool-and-hot-tub_ny-JaHSvPo6imUcESa3wMoAVg.tif" data-src="https://images.interactives.dk/cos_18743-winter-outdoor-pool-and-hot-tub_ny-JaHSvPo6imUcESa3wMoAVg.tif?auto=compress&amp;ch=Width%2CDPR" alt="The Scarlet " title="The Scarlet, England" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© The Scarlet
</div>
</figcaption>
</figure>
<article>
<div id="image-1948779" class="gallery-article-inner">
<h3>
The Scarlet, England
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Nyd din afternoon tea på terrassen til lyden af bølger, der bevæger sig i havet for foden af spaet, slå dig ned i en sofa under den dæmpede belysning i biblioteket, eller nyd et glas boblevand i det udendørs boblebad. Hvis du trænger til at slappe af, er spahotellet The Scarlet i det sydvestengelske amt Cornwall det rette sted. Her er frisk havluft, hyggelige indendørskroge og omfattende muligheder for spabehandlinger inspireret af den holistiske ayurveda-medicinpraksis fra Indien. Du kan blive skrubbet godt igennem i en hammam eller bade i et kobberkar med dampende varmt vand. Efter behandlingen og indhyllet i tæpper kan du krybe ind i en puppeagtig hængekøje i The Deep Relaxation Room. The Scarlet forsøger at redefinere luksus med vægt på oplevelser frem for overforbrug. Hotellet skaber blandt andet varme og varmt vand med en biomassekedel og varmer poolen op med solpaneler. Produkterne på badeværelset og i spabehandlingerne er naturlige og lokalt producerede. Et værelse koster fra 2.000 kroner per nat.</p>
<p><i>Tredragon Road, <a href="https://www.scarlethotel.co.uk/" target="_blank" class="no-follow" rel="nofollow">Scarlethotel.co.uk</a>. </i></p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© The Scarlet
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/cos_18743-johan_van_helvert_kolarbyn_5220-KEmKTlYtRXFj6X2aen3IfA.tif?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
7 af 8
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/cos_18743-johan_van_helvert_kolarbyn_5220-KEmKTlYtRXFj6X2aen3IfA.tif" data-src="https://images.interactives.dk/cos_18743-johan_van_helvert_kolarbyn_5220-KEmKTlYtRXFj6X2aen3IfA.tif?auto=compress&amp;ch=Width%2CDPR" alt="Kolarbyn Ekolodge" title="Kolarbyn Ekolodge, Sverige" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Kolarbyn Ekolodge
</div>
</figcaption>
</figure>
<article>
<div id="image-1948781" class="gallery-article-inner">
<h3>
Kolarbyn Ekolodge, Sverige
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Kolarbyn Ekolodge kalder sig selv Sveriges mest primitive hotel. Der er hverken elektricitet, bad eller servering. Til gengæld er der rigtigt mange træer. Og vilde bævere, bjørne, elge og fugle. Du sover i en hyggelig lille skovhytte dækket af mudder, græs og svampe. Indenfor er der to træsenge med fåreskindstæpper og et ildsted. Her kan du fyre op med brænde, du selv har hugget, og lave din egen mad. Du kan fange fisk i floden og hente økologiske madvarer i skuret. Du behøver ikke at være Crocodile Dundee for at overleve dit ophold – du skal bare have lyst til at nyde nogle dage i naturen uden teknologi og moderne hjælpemidler – og uden at belaste miljøet. Bad i søen, sejl i kano, slap af på stranden, gå ture i skoven, eller tag med på guidede bæver-, elge- og ulvesafarier. Fire dage koster 6.950 kroner.</p>
<p><i>Skärsjön, Skinnskatteberg, <a href="https://www.wildsweden.com/kolarbyn-ecolodge" target="_blank" class="no-follow" rel="nofollow">Wildsweden.com</a>. </i></p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Kolarbyn Ekolodge
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/cos_18743-hote2040-qR3lpMjXfhjHK6GwAbgk0w.tif?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
8 af 8
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/cos_18743-hote2040-qR3lpMjXfhjHK6GwAbgk0w.tif" data-src="https://images.interactives.dk/cos_18743-hote2040-qR3lpMjXfhjHK6GwAbgk0w.tif?auto=compress&amp;ch=Width%2CDPR" alt="Solar Hotel i Paris" title="Solar Hotel, Paris" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
 <div class="image-copyright">
© Solar Hotel
</div>
</figcaption>
</figure>
<article>
<div id="image-1948780" class="gallery-article-inner">
<h3>
Solar Hotel, Paris
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Bonjour. Begynd dagen i skønne Paris med lokalt producerede og økologiske croissanter, brød, abrikosmarmelade, juice og Fairtrade-kaffe i den hyggelige gårdhave på det lille budgetvenlige hotel i Paris’ Montparnasse-kvarter. Hotellet er det første økologiske i byen og sparer energi ved hjælp af solceller på facaderne, samler regnvand i store krukker til planterne, sorterer affald og benytter udelukkende økologiske rengøringsmidler. Du kan låne en cykel og for eksempel cykle til Montparnasse Tower Observation Deck, der tilbyder den absolut bedste udsigt over Paris’ tage. Et værelse koster cirka 665 kroner per nat.</p>
<p><i>22 rue Boulard, <a href="http://www.solarhotel.fr/en/" target="_blank" class="no-follow" rel="nofollow">Solarhotel.fr</a>. </i></p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Solar Hotel
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li>
<div class="container">
</div>
</li>
<li>
<!--googleoff: index-->
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser col-md-8 col-md-offset-2" style="display:none;">
<div class="wysiwyg text">
<h2 class="ctm-title" style="font-weight:400!important;"></h2>
<div class="ctm-body"></div>
</div>
<div class="ctm-image relative">
<a href="#" class="ctm-title-link" target="_blank">
<img class="ctm-link-image img-responsive" />
</a>
<img class="ctm-image-tag img-responsive" />
</div>
<div class="ctm-video">
<iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
</div>
</div>
<!--googleon: index-->
</li>
<li class="related-articles" data-thumb-url="https://costume.dk/assets/gallery/forward-aafc0be128bc10e3d601c5e2a2424d4f4a72404765034aa3085677ecea11e23e.png">
<div class="col-md-12">
<h2 class="h2 gutter-reset gutter-bottom text-left">
Læs også
</h2>
<div class="gutter-top">
<div class="col-md-6 related-articles-auto-redirect">
<a title="Ugens vintagefund: Chanel-taske" href="/costume-green/ugens-vintagefund-chanel-taske">
<div class="related-articles-image-lg relative">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/chanellead-Q2ao48Xe5gh8n8_TcILpyA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Vintage Chanel-taske" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<h3>Ugens vintagefund: Chanel-taske</h3>
</a> </div>
<div class="col-md-6">
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="10 naturlige skønhedsprodukter, som beviser, at grøn er det nye sort" href="/costume-green/10-naturlige-skoenhedsprodukter-som-beviser-at-groen-er-det-nye-sort">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/aw19b-isabelmarant-009-D5y67SI6amqGl0q3n80TQg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Naturlig skønhed" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">10 naturlige skønhedsprodukter, som bevise...</p>
</a> </div>
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="Her skal du shoppe, hvis du gerne vil skille dig ud" href="/costume-green/her-skal-du-shoppe-hvis-du-gerne-vil-skille-dig-ud">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/vintagebutiklead-HudigB8IctPW5enjfKWkAg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Vintagebutik" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">Her skal du shoppe, hvis du gerne vil skil...</p>
</a> </div>
<div class="clearfix"></div>
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="Lærke Bagger designer strik, du vil beholde hele livet" href="/costume-green/laerke-bagger-designer-strik-du-vil-beholde-hele-livet">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/striklead-WKxCwZ7bXWRycnKfvt5mtw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Lærke Bagger" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">Lærke Bagger designer strik, du vil behold...</p>
</a> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</li>
</ul>
<div class="gallery-vertical-comments">
</div>
<div class="gallery-vertical-sharing">
<div class="social-share">
</div>
</div>
</section>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Gør som 24.000 andre</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Beck Søndergaard cross body taske designet kun til Costume. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-taske-fra-becksondergaard-349931/" target="_self" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-taske-fra-becksondergaard-349931/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1493_cos_web_becks-ndergaard_lullorua_netv-rksboks-y7BSHj3LymvWILYYb7mnuQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Beck Søndergaard cross body taske designet kun til Costume. Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. af COSTUME og Taske fra Beck Söndergaard - SPAR 749 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Tilmeld dig Costumes nyhedsbrev
</h2>
<div class="wysiwyg">
<p>F&aring;&nbsp;de seneste nyheder inden for mode, sk&oslash;nhed, sundhed, bolig og kultur i din indbakke hver dag.&nbsp;</p>
</div>
<div class="wysiwyg terms">
<p><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med \nsp&aelig;ndende artikler og markedsf&oslash;ring om Costume via e-mail. \nDu kan til enhver tid afmelde dig igen via afmeld linket. \nL&aelig;s mere \n&quot;}" data-sheets-userformat="{&quot;2&quot;:8403457,&quot;3&quot;:[null,0],&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11,&quot;26&quot;:400}">Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Costume via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <a href="/newslettersignup/" target="_blank">L&aelig;s mere </a><br /></span></p>
</div>
<form data-newsletter-signup="true" id="newsletter_signup_2029546" action="/galleries/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="2029546" />
<input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_2029546" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<div class="form-group">
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div class="g-recaptcha " data-callback="enableForm" data-sitekey="6LcoEcAUAAAAAJtquGaBtAAWk3dvnwKJIGkQDV1K" data-expired-callback="disableForm" data-error-callback="disableForm"></div>
<noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.google.com/recaptcha/api/fallback?k=6LcoEcAUAAAAAJtquGaBtAAWk3dvnwKJIGkQDV1K"
                    frameborder="0" scrolling="no"
                    style="width: 302px; height:422px; border-style: none;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;" value="">
                </textarea>
              </div>
            </div>
          </noscript>
</div>
<button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Tilmeld</button>
</form>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Seneste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="7 skønne ferier til dig, der vil skåne miljøet" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/7-skoenne-ferier-til-dig-der-vil-skaane-miljoeet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/baeredygtigferie-8ytZoRnM60zSlbIWP0S54Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Bæredygtig ferie" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
7 skønne ferier til dig, der vil skåne miljøet
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="Ugens vintagefund: Chanel-taske" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/ugens-vintagefund-chanel-taske">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/chanellead-Q2ao48Xe5gh8n8_TcILpyA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Vintage Chanel-taske" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Ugens vintagefund: Chanel-taske
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="Nyt dansk mærke skaber enestående design, du vil elske hele livet" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/nyt-dansk-maerke-skaber-enestaaende-design-du-vil-elske-hele-livet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/klimalead-8fWMP-zJV2OOx6IGHspXLg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Babett" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Nyt dansk mærke skaber enestående design, du vil elske hele livet
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="10 naturlige skønhedsprodukter, som beviser, at grøn er det nye sort" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/10-naturlige-skoenhedsprodukter-som-beviser-at-groen-er-det-nye-sort">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/aw19b-isabelmarant-009-D5y67SI6amqGl0q3n80TQg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Naturlig skønhed" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
10 naturlige skønhedsprodukter, som beviser, at grøn er det nye sort
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her skal du shoppe, hvis du gerne vil skille dig ud" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/her-skal-du-shoppe-hvis-du-gerne-vil-skille-dig-ud">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vintagebutiklead-HudigB8IctPW5enjfKWkAg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Vintagebutik" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her skal du shoppe, hvis du gerne vil skille dig ud
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="Lærke Bagger designer strik, du vil beholde hele livet" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/laerke-bagger-designer-strik-du-vil-beholde-hele-livet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/striklead-WKxCwZ7bXWRycnKfvt5mtw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Lærke Bagger" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Lærke Bagger designer strik, du vil beholde hele livet
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="Ugens vintagefund: Festkjolen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/ugens-vintagefund-festkjolen">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kjoler-sG5G5ub3RfYpkAWB1D4Ifg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Festkjole vintage" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Ugens vintagefund: Festkjolen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="Vil du gøre Black Friday grøn? Her er de bedste alternativer til udsalgsdagen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/vil-du-goere-black-friday-groen-her-er-de-bedste-alternativer-til-udsalgsdagen">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blackfridaygreen-wCsnrhG_wV0CxMNnJP1dKw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Black Friday 2019: Bæredygtige og grønne tiltag" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Vil du gøre Black Friday grøn? Her er de bedste alternativer til udsalgsdagen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="5 veje til miljøvenlig mode" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/baeredygtig-mode-tips-til-din-hverdag">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/leadveje-NS5SqipxJKfJAxmNlTza5g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Miljøvenlig mode" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
5 veje til miljøvenlig mode
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 5 nr. af COSTUME og Maanesten TANINA necklace til KUN 199 kr. + porto. I alt 258 kr. " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-halskaede-fra-maanesten-348070/" target="_self" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-halskaede-fra-maanesten-348070/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1279_cos_web_ma-enesten_netv-rksboks-7-Axg8QrZvwXTO2jwejyJA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 5 nr. af COSTUME og Maanesten TANINA necklace til KUN 199 kr. + porto. I alt 258 kr.
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
SPAR 600 kr. Klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Beck Søndergaard cross body taske designet kun til Costume. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-taske-fra-becksondergaard-349931/" target="_self" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-taske-fra-becksondergaard-349931/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1493_cos_web_becks-ndergaard_lullorua_netv-rksboks-Pivlg-tI-bojRajBUTQczA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Beck Søndergaard cross body taske designet kun til Costume. Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. af COSTUME og Taske fra Beck Söndergaard - SPAR 749 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 5 nr. af COSTUME og Nordic Steamer til KUN 229 kr. + porto. I alt 288 kr. " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-nordic-steamer-347557/" target="_self" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-nordic-steamer-347557/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1268_cos_960x665_netv-rksbilllede-ubsr0NiZQrsMhtwWYRC3gQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 5 nr. af COSTUME og Nordic Steamer til KUN 229 kr. + porto. I alt 288 kr.
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
SPAR 919 kr. Klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Alle dine favorit magasiner digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.dk" data-ad-path="/digital-campaign/wype2mdr2020-351162_351161/" target="_self" href="https://abonnement.wype.dk/digital-campaign/wype2mdr2020-351162_351161/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/346_wype_magasin_animation_optimeret_dk-EiS3N94vwU3BIwZ0WR5H9Q.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=23%2C0%2C200%2C139" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle dine favorit magasiner digitalt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 28 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 2 måneder gratis >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="Ugens vintagefund: Strikvesten" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/ugens-vintagefund-strikvesten">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/strikvest-RZXHgop1PyyVvSb3r5JAGQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Ugens vintagefund: Strikvesten
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="Arizona Muse: “Desto mere du ved, desto mindre har du lyst til”" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/arizona-muse-desto-mere-du-ved-desto-mindre-har-du-lyst-til">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/arizonamuselead-AmgZy_cnFFxaUKzv8Sn9CA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Arizona Muse " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Arizona Muse: “Desto mere du ved, desto mindre har du lyst til”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="11 tips, der let gør din hverdag grønnere" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/11-tips-der-let-gor-din-hverdag-gronnere">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/aw18-modelparis-629-vEv3T-u5VCwVRzBI223_1A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Grøn hverdag" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
11 tips, der let gør din hverdag grønnere
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="5 tips, der gør dig til en bedre rejsende" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/5-tips-der-goer-dig-til-en-bedre-rejsende">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/louis-vuitton-i9hxFNHJUIweKKzdGC30Bg.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
5 tips, der gør dig til en bedre rejsende
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="Stor guide til luksusgenbrug i hele Danmark" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/stor-guide-til-luksusgenbrug">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vintage-1-lead-sv6ik4ywwlodhpa2qUrVuA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="guide til de bedste vintage genbrug butikker" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Stor guide til luksusgenbrug i hele Danmark
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="Det bedste tidspunkt at sælge ud af din garderobe" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/det-bedste-tidspunkt-at-saelge-ud-af-din-garderobe">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/artikel-_8eWv9WUVURe46KQJahEgA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Det bedste tidspunkt at sælge ud af din garderobe
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan får du en grønnere hverdag" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/saadan-faar-du-en-groennere-hverdag">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ss20-modelparis-7030-ZqFLnHYk0NMGiFpMkMSyrQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan får du en grønnere hverdag
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her finder du de bedste vintagefund" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/her-finder-du-de-bedste-vintagefund">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tina-lead-8YkL7uEKW13Kf1I1EKm2pg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Her finder du de bedste vintagefund" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her finder du de bedste vintagefund
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="Vintage-samlerens bedste shoppingtips" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/vintage-samlerens-bedste-shoppingtips">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vintage-shopping-costume-sFC5sf_SW2q_xk_5Cv-UUg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Vintage-samlerens bedste shoppingtips
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="Vintage er tilbage" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/vintage-er-tilbage">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vintage-kMq3PbWCDaT8M8Xpnwzf-g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Vintage er tilbage
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="Verdens bedste vintagebutikker " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/verdens-bedste-vintagebutikker">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vintage-guide-1-ZHWeHDfZAg5lgRraBByg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Verdens bedste vintagebutikker
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her finder du de bedste vintage fund til din bolig " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/her-finder-du-de-bedste-vintage-fund-til-din-bolig">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bedste-vintagefund-G4PONJ4pWNrPvARi5kyKWQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Vintage boligfund: lampe og glas" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her finder du de bedste vintage fund til din bolig
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/skoenhed/haar">Hår</a>
</span>
</div>
<article class="article-item full-width">
<a title="Catwalkens cool frisure, du sagtens selv kan sætte" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Skønhed" data-ad-sub-pillar="Hår" href="/skoenhed/haar/catwalkens-cool-frisure-du-sagtens-selv-kan-saette">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/slick-ZRYm3MG8Pn4WGBRjNt5v4A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Glat hestehale" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Catwalkens cool frisure, du sagtens selv kan sætte
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living">Living</a>
</span>
</div>
<article class="article-item full-width">
<a title="5 ting fra dine bedsteforældres hjem, der har fået en uventet renæssance" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Living" href="/living/5-ting-fra-dine-bedsteforaeldres-hjem-der-har-faaet-en-uventet-renaessance">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/theapartment-XCxaXAuxq6ixZjMHgSSDbg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Retro boligtrends" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
5 ting fra dine bedsteforældres hjem, der har fået en uventet renæssance
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/costume-green">Costume Green</a>
</span>
</div>
<article class="article-item full-width">
<a title="21 secondhand-butikker, du skal kende" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Costume Green" data-ad-sub-pillar="Costume Green" href="/costume-green/21-secondhand-butikker-du-skal-kende">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lead-UtfNiXT2iYtfhCJTrZUfSw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
21 secondhand-butikker, du skal kende
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="May Simón Lifschitz har en mission om at ændre verden " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/may-simon-lifschitz-har-en-mission-om-at-aendre-verden">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mayny-oZFFW7p4SQgz0tm4TU1zNw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="May Simón Lifschitz" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
May Simón Lifschitz har en mission om at ændre verden
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/kultur/rejse">Rejse</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan pakker du til din næste ferie" class="full-width inline-block" data-transition-link="true" data-advertorial-label="advertorial" data-advertorial-partner="null" data-ad-pillar="Kultur" data-ad-sub-pillar="Rejse" data-ad-placement="5" data-ad-placement-type="ContentTemplate" data-ad-format="1/3 Standard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-domain="costume.dk" data-ad-path="/kultur/rejse/saadan-pakker-du-til-din-naeste-ferie" href="/kultur/rejse/saadan-pakker-du-til-din-naeste-ferie">
<div class="article-image relative">
<div class="content-label-widget">
<div class="content-label">
Annonce
</div>
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/pakkuffertenlead-WuCQExqd8NiBVxnw_kR3oQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan pakker du til din næste ferie
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living">Living</a>
</span>
</div>
<article class="article-item full-width">
<a title="Denne farve skal du male dine vægge i 2020" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Living" href="/living/denne-farve-skal-du-male-dine-vaegge-i-2020">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nytlead-a_JjfKIbEZJSOb3FJ9ECmA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Bolig farvetendens 2020 " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Denne farve skal du male dine vægge i 2020
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p><a href="/kundeservice" target="_self">Kundeservice&nbsp;</a><br />Kontakt: 39 10 30 00<br /><br /></p>
<p class="p1">Bonnier Publications International AS<br /> Postboks 543<br /> 1411 Kolbotn<br /> Norge<br />CVR: 977041006&nbsp;</p>
<div id="gtx-trans" style="position: absolute; left: -22px; top: 22px;">&nbsp;</div>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://www.facebook.com/Costume.dk/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/costumedk/?hl=en" target="_self">Instagram</a><br /><br /><a href="https://costumebusiness.dk/" rel="nofollow" target="_blank">Costume Business</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank">Abonn&eacute;r nu<br /></a><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_self">Wype - digitalt magasin<br /></a><a href="/nyhedsbrev" target="_self">Nyhedsbrev</a><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_self"><br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job</a><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank"><br /></a><a href="https://mediekit.dk" target="_blank">Annonc&eacute;r<br /></a>-&nbsp;<a href="https://mediekit.dk/print/costume/" target="_blank">i magasin</a> og <a href="https://mediekit.dk/digital/costume-dk/" target="_blank">p&aring; website<br /></a><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank">Presse<br /></a><a href="/magasinet/moed-redaktionen" target="_self">Kontakt os</a></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://costume.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik<br /></a><a href="/vilkaar-costume" target="_self">Juridisk information</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
</div>
</div>
<script src="/assets/site/modules/ctm-d358df6f9e343d6db21f147c1b38c6fa14798780295e5a1d5b4634c63aa7196b.js"></script>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:300,400,700", "Old Standard TT:400,400italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
