<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22style%22:%7B%22ssr%22:%5B%5D%7D,%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Del seng med Madonna | Costume.dk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="209925950672"><meta data-n-head="ssr" property="og:locale" content="da_DK"><meta data-n-head="ssr" property="og:site_name" content="Costume.dk"><meta data-n-head="ssr" name="description" content="Nogle hoteller er værd at rejse efter. Dette er bestemt ét af dem – og så er det i Danmark."><meta data-n-head="ssr" property="og:url" content="https://costume.dk/kultur/rejse/del-seng-med-madonna"><meta data-n-head="ssr" property="og:title" content="Del seng med Madonna"><meta data-n-head="ssr" property="og:description" content="Nogle hoteller er værd at rejse efter. Dette er bestemt ét af dem – og så er det i Danmark."><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2022-08-05T22:11:49.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-08-05T22:11:50.000Z"><meta data-n-head="ssr" property="article:section" content="Rejse"><meta data-n-head="ssr" property="og:article:author" content="Camilla Frank"><meta data-n-head="ssr" property="og:image" content="https://images.bonnier.cloud/files/cos/production/2022/08/04130019/IMG-38681.jpg?max-w=1200"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" property="og:image:secure_url" content="https://images.bonnier.cloud/files/cos/production/2022/08/04130019/IMG-38681.jpg"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content=""><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:description" content="Nogle hoteller er værd at rejse efter. Dette er bestemt ét af dem – og så er det i Danmark."><meta data-n-head="ssr" name="twitter:title" content="Del seng med Madonna"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2022/08/04130019/IMG-38681.jpg"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2022/08/04130019/IMG-38681.jpg"><meta data-n-head="ssr" name="cxense-site-id" content="1137444763476710936"><meta data-n-head="ssr" name="cXenseParse:bod-country" content="dk"><meta data-n-head="ssr" name="cXenseParse:bod-brand" content="COS"><meta data-n-head="ssr" name="cXenseParse:bod-language" content="da"><meta data-n-head="ssr" name="cXenseParse:articleid" content="214444"><meta data-n-head="ssr" name="cXenseParse:bod-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="Del seng med Madonna"><meta data-n-head="ssr" name="cXenseParse:description" content="Nogle hoteller er værd at rejse efter. Dette er bestemt ét af dem – og så er det i Danmark."><meta data-n-head="ssr" name="cXenseParse:image" content="https://images.bonnier.cloud/files/cos/production/2022/08/04130019/IMG-38681.jpg"><meta data-n-head="ssr" name="cXenseParse:bod-danishsearchtitle" content="Del seng med Madonna"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bod-metatag-changedate" content="2022-08-05T22:11:50.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2022-08-05T22:11:49.000Z"><meta data-n-head="ssr" name="cXenseParse:bod-reading-time" content="2"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat" content="Rejse"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/kultur/rejse"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-top" content="Kultur"><meta data-n-head="ssr" name="bcm-brand" content="COS"><meta data-n-head="ssr" name="bcm-country" content="dk"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="Del seng med Madonna"><meta data-n-head="ssr" name="bcm-sub" content="Kultur"><meta data-n-head="ssr" name="bcm-categories" content="Rejse,Kultur"><meta data-n-head="ssr" name="bcm-tags" content=""><meta data-n-head="ssr" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://costume.dk/kultur/rejse/del-seng-med-madonna"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://costume.dk/kultur/rejse/del-seng-med-madonna"><script data-n-head="ssr" type="text/javascript" charset="utf-8">
            window.cookieInformationCustomConfig = {
               IABTCF2Framework: {
                  enableAllPurposesLegitimateInterestsOnDeclineAll: true
               }
            };
          </script><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="da" id="CookieConsent" type="text/javascript" ssr="false" data-tcf-v2-enabled="false" data-tcf-global-scope="false"></script><script data-n-head="ssr" data-hid="gtm-init" type="text/javascript" charset="utf-8">
        window.dataLayer=window.dataLayer||[];
        window.dataLayer.push({
          pageBrand: 'COS',
          pageCMS: 'willow-whitelabel',
          pageMarket: 'DK',
          siteType: 'brand'
        });
      </script><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script" type="text/javascript" charset="utf-8">
          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-5HQ6KLM');
        </script><script data-n-head="ssr" data-hid="bcm-script-id" src="https://bcm.interactives.dk/script/dk/COS/site" onload="this.__vm_l=1"></script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
            window.cX = window.cX || {}
            window.cX.callQueue = window.cX.callQueue || []
            window.cX.callQueue.push(['setSiteId', '1137444763476710936'])
            window.cX.callQueue.push(['sendPageViewEvent'])
          </script><script data-n-head="ssr" type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","@id":"https://costume.dk/kultur/rejse/del-seng-med-madonna#article","inLanguage":"da-DK","url":"https://costume.dk/kultur/rejse/del-seng-med-madonna","mainEntityOfPage":"https://costume.dk/kultur/rejse/del-seng-med-madonna","name":"Del seng med Madonna","image":"https://images.bonnier.cloud/files/cos/production/2022/08/04130019/IMG-38681.jpg","description":"Nogle hoteller er værd at rejse efter. Dette er bestemt ét af dem – og så er det i Danmark.","headline":"Del seng med Madonna","datePublished":"2022-08-05T22:11:49.000Z","dateModified":"2022-08-05T22:11:50.000Z","publisher":[{"@type":"Organization","url":"https://costume.dk","name":"Costume.dk","description":"Daglige anbefalinger, stilinspiration, brugbare guides og unikke fortællinger inden for mode, skønhed, bolig og kultur – leveret af de bedste eksperter på områderne.","logo":[{"@type":"ImageObject","url":"costume.dk/logo.png"}]}],"author":[{"@type":"Person","@id":"https://costume.dk/author/camilla-frank/#Person","name":"Camilla Frank","url":"https://costume.dk/author/camilla-frank","jobTitle":null,"description":"","image":[]}]},{},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","position":0,"name":"kultur","item":"https://costume.dk/kultur"},{"@context":"https://schema.org","@type":"ListItem","position":1,"name":"rejse","item":"https://costume.dk/kultur/rejse"},{"@context":"https://schema.org","@type":"ListItem","position":2,"name":"del seng med madonna","item":null}]},{}]</script><link rel="preload" href="/_nuxt/89ca685.js" as="script"><link rel="preload" href="/_nuxt/0cda0e2.js" as="script"><link rel="preload" href="/_nuxt/vendors/app.03ae829.css" as="style"><link rel="preload" href="/_nuxt/0db5463.js" as="script"><link rel="preload" href="/_nuxt/app.e9f6558.css" as="style"><link rel="preload" href="/_nuxt/8a80b0b.js" as="script"><link rel="preload" href="/_nuxt/b13acbc.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/Layout.19a1cb3.css" as="style"><link rel="preload" href="/_nuxt/168a7fc.js" as="script"><link rel="preload" href="/_nuxt/components/base/BcmBanner.20fe584.css" as="style"><link rel="preload" href="/_nuxt/24f6bf2.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/Header.4c7aa0b.css" as="style"><link rel="preload" href="/_nuxt/7f1a0e8.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/Logo.48c7942.css" as="style"><link rel="preload" href="/_nuxt/4391c3c.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/OffCanvasWrapper.4a5fd70.css" as="style"><link rel="preload" href="/_nuxt/3b9cb35.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/OffCanvasNavigation.fcc92ad.css" as="style"><link rel="preload" href="/_nuxt/b330457.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/SearchForm.a4f08f2.css" as="style"><link rel="preload" href="/_nuxt/668364d.js" as="script"><link rel="preload" href="/_nuxt/b084a1a.js" as="script"><link rel="preload" href="/_nuxt/931628f.js" as="script"><link rel="preload" href="/_nuxt/components/base/NewsletterSignupBanner.c4ed866.css" as="style"><link rel="preload" href="/_nuxt/1836970.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/NewsletterComposite.b7c2278.css" as="style"><link rel="preload" href="/_nuxt/72908ff.js" as="script"><link rel="preload" href="/_nuxt/77fabfd.js" as="script"><link rel="preload" href="/_nuxt/61d6a91.js" as="script"><link rel="preload" href="/_nuxt/templates/minimal/Composite.38c8986.css" as="style"><link rel="preload" href="/_nuxt/f3189e3.js" as="script"><link rel="preload" href="/_nuxt/806ac95.js" as="script"><link rel="preload" href="/_nuxt/43e1f88.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/LeadImage.06b9b8c.css" as="style"><link rel="preload" href="/_nuxt/9c58d66.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/Picture.423943e.css" as="style"><link rel="preload" href="/_nuxt/31aca23.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/ByLine.a2154d1.css" as="style"><link rel="preload" href="/_nuxt/13b5e2f.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/TagList.e39cadd.css" as="style"><link rel="preload" href="/_nuxt/b413589.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/SocialsDivider.4491177.css" as="style"><link rel="preload" href="/_nuxt/fe6f07c.js" as="script"><link rel="preload" href="/_nuxt/7910662.js" as="script"><link rel="preload" href="/_nuxt/8a5a230.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/GalleryCollage.5a25942.css" as="style"><link rel="preload" href="/_nuxt/24e14d1.js" as="script"><link rel="preload" href="/_nuxt/30ae984.js" as="script"><link rel="preload" href="/_nuxt/components/base/CtmBanner.b76cbb1.css" as="style"><link rel="preload" href="/_nuxt/34f7399.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/TeaserList.249961e.css" as="style"><link rel="preload" href="/_nuxt/7c17cef.js" as="script"><link rel="preload" href="/_nuxt/cb113e0.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/TeaserItem.4e53305.css" as="style"><link rel="preload" href="/_nuxt/2fc0a90.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/Footer.7468743.css" as="style"><link rel="preload" href="/_nuxt/c760040.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/NewsletterPage.cc190c7.css" as="style"><link rel="preload" href="/_nuxt/1adb606.js" as="script"><link rel="stylesheet" href="/_nuxt/vendors/app.03ae829.css"><link rel="stylesheet" href="/_nuxt/app.e9f6558.css"><link rel="stylesheet" href="/_nuxt/components/minimal/Layout.19a1cb3.css"><link rel="stylesheet" href="/_nuxt/components/base/BcmBanner.20fe584.css"><link rel="stylesheet" href="/_nuxt/components/minimal/Header.4c7aa0b.css"><link rel="stylesheet" href="/_nuxt/components/minimal/Logo.48c7942.css"><link rel="stylesheet" href="/_nuxt/components/minimal/OffCanvasWrapper.4a5fd70.css"><link rel="stylesheet" href="/_nuxt/components/minimal/OffCanvasNavigation.fcc92ad.css"><link rel="stylesheet" href="/_nuxt/components/minimal/SearchForm.a4f08f2.css"><link rel="stylesheet" href="/_nuxt/components/base/NewsletterSignupBanner.c4ed866.css"><link rel="stylesheet" href="/_nuxt/components/minimal/NewsletterComposite.b7c2278.css"><link rel="stylesheet" href="/_nuxt/templates/minimal/Composite.38c8986.css"><link rel="stylesheet" href="/_nuxt/components/minimal/LeadImage.06b9b8c.css"><link rel="stylesheet" href="/_nuxt/components/minimal/Picture.423943e.css"><link rel="stylesheet" href="/_nuxt/components/minimal/ByLine.a2154d1.css"><link rel="stylesheet" href="/_nuxt/components/minimal/TagList.e39cadd.css"><link rel="stylesheet" href="/_nuxt/components/minimal/SocialsDivider.4491177.css"><link rel="stylesheet" href="/_nuxt/components/minimal/GalleryCollage.5a25942.css"><link rel="stylesheet" href="/_nuxt/components/base/CtmBanner.b76cbb1.css"><link rel="stylesheet" href="/_nuxt/components/minimal/TeaserList.249961e.css"><link rel="stylesheet" href="/_nuxt/components/minimal/TeaserItem.4e53305.css"><link rel="stylesheet" href="/_nuxt/components/minimal/Footer.7468743.css"><link rel="stylesheet" href="/_nuxt/components/minimal/NewsletterPage.cc190c7.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="0"><div id="topscroll" class="grid__item--full default-banner-size topscroll-banner" data-v-80ab266e><!----></div> <header id="header" class="header" data-v-7c24f39c><input id="main-menu-toggle" type="checkbox" tabindex="-1" class="js-menu-fallback-checkbox" data-v-7c24f39c> <div class="header-grid" data-v-7c24f39c><div class="header-grid__left" data-v-7c24f39c><a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-28303d4e data-v-7c24f39c><img src="/logo.svg" alt="Brand logo" data-v-28303d4e></a></div> <div class="header-grid__middle" data-v-7c24f39c><a target="_blank" rel="noopener noreferrer nofollow" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" class="subscribe-btn" data-v-7c24f39c>ABONNÉR</a></div> <div class="header-grid__right" data-v-7c24f39c><button aria-label="Show search" class="btn--clean header-grid__right__search" data-v-7c24f39c><i class="icon-search" data-v-7c24f39c></i></button> <label aria-expanded="false" aria-controls="offcanvas" aria-label="Open menu" tabindex="0" for="main-menu-toggle" class="header-grid__right__menu" style="outline: none; user-select: none" data-v-7c24f39c><div class="hamburger" data-v-7c24f39c><span data-v-7c24f39c></span> <span data-v-7c24f39c></span> <span data-v-7c24f39c></span> <span data-v-7c24f39c></span></div></label> <!----> <div class="no-js__menu" data-v-7c24f39c><div class="overlay-wrapper" data-v-1b07cd25 data-v-7c24f39c><div class="overlay-inner" data-v-1b07cd25><div class="container show-menu" data-v-60b6e198 data-v-7c24f39c><div class="mobile-search" data-v-60b6e198><div class="mobile-search__input" data-v-cac34308 data-v-60b6e198><div class="search-container" data-v-cac34308><div class="centered-form" data-v-cac34308><form data-v-cac34308><input placeholder="Søg" type="search" tabindex="-1" value="" class="search__input" data-v-cac34308> <button type="submit" class="search-arrow-container" data-v-cac34308><svg viewBox="0 0 24 24" class="btn-search" data-v-cac34308><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#search"></use></svg></button></form></div></div></div></div> <div class="grid-menu" data-v-60b6e198><div role="menuitem" class="grid-menu__item" data-v-60b6e198><div class="main-menu" data-v-60b6e198><div class="main-menu__header" data-v-60b6e198><a href="/mode" data-v-60b6e198><span data-v-60b6e198>Mode</span></a> <button class="main-menu__icon" data-v-60b6e198><i class="icon-arrow-down" data-v-60b6e198></i></button></div> <div class="main-menu__content sub-menu" data-v-60b6e198><ul class="sub-menu__list" data-v-60b6e198><li class="sub-menu__item" data-v-60b6e198><a href="/mode/modenyheder" data-v-60b6e198><span data-v-60b6e198>Nyheder</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/mode/streetstyle" data-v-60b6e198><span data-v-60b6e198>Streetstyle</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/mode/modeuge" data-v-60b6e198><span data-v-60b6e198>Modeuge</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/mode/tendens" data-v-60b6e198><span data-v-60b6e198>Tendens</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/mode/interview" data-v-60b6e198><span data-v-60b6e198>Interview</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/mini" data-v-60b6e198><span data-v-60b6e198>Mini</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-60b6e198><div class="main-menu" data-v-60b6e198><div class="main-menu__header" data-v-60b6e198><a href="/shopping" data-v-60b6e198><span data-v-60b6e198>Shop</span></a> <button class="main-menu__icon" data-v-60b6e198><i class="icon-arrow-down" data-v-60b6e198></i></button></div> <div class="main-menu__content sub-menu" data-v-60b6e198><ul class="sub-menu__list" data-v-60b6e198><li class="sub-menu__item" data-v-60b6e198><a href="/shopping/highstreet" data-v-60b6e198><span data-v-60b6e198>Highstreet</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/tags/sko" data-v-60b6e198><span data-v-60b6e198>Sko</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/tags/tasker" data-v-60b6e198><span data-v-60b6e198>Tasker</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/tags/overtoej" data-v-60b6e198><span data-v-60b6e198>Overtøj</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/tags/kjoler" data-v-60b6e198><span data-v-60b6e198>Kjoler</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/tags/fest" data-v-60b6e198><span data-v-60b6e198>Fest</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-60b6e198><div class="main-menu" data-v-60b6e198><div class="main-menu__header" data-v-60b6e198><a href="/skoenhed" data-v-60b6e198><span data-v-60b6e198>Skøn</span></a> <button class="main-menu__icon" data-v-60b6e198><i class="icon-arrow-down" data-v-60b6e198></i></button></div> <div class="main-menu__content sub-menu" data-v-60b6e198><ul class="sub-menu__list" data-v-60b6e198><li class="sub-menu__item" data-v-60b6e198><a href="/skoenhed/skoenhedsnyheder" data-v-60b6e198><span data-v-60b6e198>Nyheder</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/skoenhed/makeup" data-v-60b6e198><span data-v-60b6e198>Makeup</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/skoenhed/haar" data-v-60b6e198><span data-v-60b6e198>Hår</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/skoenhed/hudpleje" data-v-60b6e198><span data-v-60b6e198>Hudpleje</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/skoenhed/skoenhedsfavoritter" data-v-60b6e198><span data-v-60b6e198>#skønhedsfavoritter</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-60b6e198><div class="main-menu" data-v-60b6e198><div class="main-menu__header" data-v-60b6e198><a href="/sundhed" data-v-60b6e198><span data-v-60b6e198>Sund</span></a> <button class="main-menu__icon" data-v-60b6e198><i class="icon-arrow-down" data-v-60b6e198></i></button></div> <div class="main-menu__content sub-menu" data-v-60b6e198><ul class="sub-menu__list" data-v-60b6e198><li class="sub-menu__item" data-v-60b6e198><a href="/sundhed/traening" data-v-60b6e198><span data-v-60b6e198>Træning</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/opskrifter" data-v-60b6e198><span data-v-60b6e198>Opskrifter</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-60b6e198><div class="main-menu" data-v-60b6e198><div class="main-menu__header" data-v-60b6e198><a href="/kultur" class="nuxt-link-active" data-v-60b6e198><span data-v-60b6e198>Kultur</span></a> <button class="main-menu__icon" data-v-60b6e198><i class="icon-arrow-down" data-v-60b6e198></i></button></div> <div class="main-menu__content sub-menu" data-v-60b6e198><ul class="sub-menu__list" data-v-60b6e198><li class="sub-menu__item" data-v-60b6e198><a href="/kultur/film-og-serier" data-v-60b6e198><span data-v-60b6e198>Film og serier</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/kultur/rejse" class="nuxt-link-active" data-v-60b6e198><span data-v-60b6e198>Rejse</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/kultur/spisesteder" data-v-60b6e198><span data-v-60b6e198>Spisesteder</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/costume-green" data-v-60b6e198><span data-v-60b6e198>Costume Green</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-60b6e198><div class="main-menu" data-v-60b6e198><div class="main-menu__header" data-v-60b6e198><a href="/living" data-v-60b6e198><span data-v-60b6e198>Living</span></a> <button class="main-menu__icon" data-v-60b6e198><i class="icon-arrow-down" data-v-60b6e198></i></button></div> <div class="main-menu__content sub-menu" data-v-60b6e198><ul class="sub-menu__list" data-v-60b6e198><li class="sub-menu__item" data-v-60b6e198><a href="/living/bolignyheder" data-v-60b6e198><span data-v-60b6e198>Nyheder</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/living/boliger" data-v-60b6e198><span data-v-60b6e198>Boliger</span></a></li><li class="sub-menu__item" data-v-60b6e198><a href="/living/boligfund" data-v-60b6e198><span data-v-60b6e198>Boligfund</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-60b6e198><div class="main-menu" data-v-60b6e198><div class="main-menu__header" data-v-60b6e198><a href="/stjernetegn" data-v-60b6e198><span data-v-60b6e198>Stjernetegn</span></a> <button class="main-menu__icon" data-v-60b6e198><i class="icon-arrow-down" data-v-60b6e198></i></button></div> <div class="main-menu__content sub-menu" data-v-60b6e198><ul class="sub-menu__list" data-v-60b6e198><li class="sub-menu__item" data-v-60b6e198><a href="/stjernetegn/dagens-horoskop" data-v-60b6e198><span data-v-60b6e198>Dagens horoskop</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></header> <div data-fetch-key="1" data-v-e28127ae><div data-v-a0f9e2da data-v-e28127ae><div class="grid__item--content" data-v-a0f9e2da><aside data-v-a0f9e2da><div class="widget-newsletter" data-v-a0f9e2da><span data-v-a0f9e2da><svg viewBox="0 0 24 24" class="btn__icon icon__newsletter-signup" data-v-a0f9e2da><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#newsletter-signup"></use></svg></span> <div class="markdown" data-v-a0f9e2da><p>Hold dig ajour - <u>Skriv dig op</u></p></div></div></aside></div> <!----></div></div> <!----> <div class="content-wrapper"><div data-fetch-key="2"><article data-fetch-key="3" class="composite" data-v-df8e5222><!----> <div data-template="portrait" class="article-header grid__item--full" data-v-df8e5222><figure class="article-header__figure"><div class="article-header__figure-wrapper"><picture class="image__skeleton article-header__image" style="padding-top:133.33333333333334%;--focalpoint:50% 50%;"><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/08/04130019/IMG-38681.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="IMG-38681" class="lazy image__position"></picture> <!----></div></figure> <div class="article-header__content grid__item--full"><header class="article-header__body"><!----> <div class="article-category"><a href="/kultur/rejse" class="article-category__link nuxt-link-active">
          Rejse
        </a></div> <h1 class="article-title">
        Del seng med Madonna
      </h1> <p class="article-summary">
        Nogle hoteller er værd at rejse efter. Dette er bestemt ét af dem – og så er det i Danmark.
      </p> <address class="article-byline" data-v-6872246e>
  Af 
  <div data-v-6872246e><div data-v-6872246e><strong data-v-6872246e>Camilla Frank</strong> <!----></div></div>
  — 05. august  2022
</address> <div class="article-tags"><div class="grid__item--content" data-v-3d4a2c2a><ul class="tags" data-v-3d4a2c2a></ul></div></div></header></div></div> <div class="grid__item--full default-banner-size" data-v-80ab266e data-v-df8e5222><!----></div> <div class="grid__item--content article-share" data-v-6a773eee data-v-df8e5222><a target="_blank" rel="noopener" class="article-share__link" data-v-6a773eee><svg viewBox="0 0 25 25" class="article-share__icon" data-v-6a773eee><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#facebook-minimal"></use></svg></a><a target="_blank" rel="noopener" class="article-share__link" data-v-6a773eee><svg viewBox="0 0 20 20" class="article-share__icon" data-v-6a773eee><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#pinterest"></use></svg></a><a target="_blank" rel="noopener" class="article-share__link" data-v-6a773eee><svg viewBox="0 0 25 25" class="article-share__icon" data-v-6a773eee><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#link"></use></svg></a> <!----></div> <div type="text_item" uuid="46dd2bc6-a248-4b70-b29a-a1015bb2c1d6" class="grid__item--content" data-v-df8e5222><div class="markdown"><p>Hotel Royal i Århus er i den grad værd at rejse efter. Det er som at træde fra Store Torv - hjertet af Århus by - direkte ind i en dekadent film-setting. Hotellets i den grad udmærkede senge kan du (sådan historisk set) komme til at have delt med ret vilde verdensstjerner som H.C. Andersen, Yoko Ono og Madonna. Vi forstår det godt: Det 177 år gamle Royal er en oplevelse, der byder på en del mere end &#39;bare&#39; en overnatning. Vi boede på værelse 201, et såkaldt standard room, men det føltes på ingen måder som standard med to store senge, et virkelig stort badekar og en fantastisk udsigt til Århus domkirke. Placeringen er i det hele taget ideel, hvis du også har planer om at besøge latinerkvaterets virkelig mange fine kaffe- og spisesteder, vintagebutikker og måske bare slendre rundt mellem <a href="https://costume.dk/kultur/derfor-skal-du-forbi-kunstmuseet-aros-meget-snart" target="_blank" >kunstmuseer som Aros</a> og mere spontante pop up gallerier fra byens kunstakademi elever, der går i skole lige rundt om hjørnet fra Hotel Royal. Vi kunne uden problemer have tilbragt en dag mere med Hotel Royal som udgangspunkt for oplevelser i vores næststørste by. </p><p><strong><a href="https://hotelroyal.dk/" target="_blank" rel="nofollow" >Hotel Royal</a></strong>, Store Torv 4, Århus<br><em>Værelser koster fra ca. 1.495 kr. for en nat inklusiv en skøn morgenmadsbuffet. </em></p></div></div><div type="gallery" uuid="a4688953-7e09-4cca-a673-798c7804b2a6" class="gallery-collage--2-img grid__item--content-wide grid__item--content-collage" data-v-6d7f960b data-v-df8e5222><!----> <figure class="article-figure" data-v-6d7f960b><div class="gallery-item__img" data-v-6d7f960b><picture class="image__skeleton" style="padding-top:133.33333333333334%;--focalpoint:50% 50%;" data-v-6d7f960b><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/08/05124454/IMG-36082.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="IMG-36082" class="lazy image__position"></picture> <!----></div> <div class="article-figure__description" data-v-6d7f960b><p>Et standard room på Hotel Royal er slet ikke så standard med store senge og masser af plads.</p></div></figure><figure class="article-figure" data-v-6d7f960b><div class="gallery-item__img" data-v-6d7f960b><picture class="image__skeleton" style="padding-top:133.33333333333334%;--focalpoint:50% 50%;" data-v-6d7f960b><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/08/05124433/IMG-38692.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="IMG-38692" class="lazy image__position"></picture> <!----></div> <div class="article-figure__description" data-v-6d7f960b></div></figure><figure class="article-figure" data-v-6d7f960b><div class="gallery-item__img" data-v-6d7f960b><picture class="image__skeleton" style="padding-top:133.33333333333334%;--focalpoint:50% 50%;" data-v-6d7f960b><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/08/05124403/IMG-37392.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="IMG-37392" class="lazy image__position"></picture> <!----></div> <div class="article-figure__description" data-v-6d7f960b><p>Det føles næsten som at træde ind i en anden - og mere dekadent - tid på Hotel Royal.</p></div></figure></div><div type="bcm_banner" uuid="b44fe31f-ff16-48bf-b2cf-4d7eab2275a2" class="grid__item--full default-banner-size" data-v-80ab266e data-v-df8e5222><!----></div><div type="banner_widget" uuid="7f5f8840-0e2c-4181-a382-9aae991eb29b" data-v-df8e5222><div class="grid__item grid__item--content-wide banner-default-size"><div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display:none;"></div> <div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452"></div></div></div> <div class="grid__item--content article-share" data-v-6a773eee data-v-df8e5222><a target="_blank" rel="noopener" class="article-share__link" data-v-6a773eee><svg viewBox="0 0 25 25" class="article-share__icon" data-v-6a773eee><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#facebook-minimal"></use></svg></a><a target="_blank" rel="noopener" class="article-share__link" data-v-6a773eee><svg viewBox="0 0 20 20" class="article-share__icon" data-v-6a773eee><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#pinterest"></use></svg></a><a target="_blank" rel="noopener" class="article-share__link" data-v-6a773eee><svg viewBox="0 0 25 25" class="article-share__icon" data-v-6a773eee><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#link"></use></svg></a> <!----></div> <div data-fetch-key="4" class="grid__item--full" data-v-e28127ae data-v-df8e5222><div data-v-a0f9e2da data-v-e28127ae><div class="grid__item--content" data-v-a0f9e2da><aside data-v-a0f9e2da><div class="widget-newsletter widget-newsletter__bottom" data-v-a0f9e2da><span data-v-a0f9e2da><svg viewBox="0 0 24 24" class="btn__icon icon__newsletter-signup" data-v-a0f9e2da><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#newsletter-signup"></use></svg></span> <span class="title" data-v-a0f9e2da>
          Mere om Rejse
        </span> <span class="subtitle" data-v-a0f9e2da>
          Få Costumes nyhedsbrev
          <svg viewBox="0 0 24 24" class="btn__icon" data-v-a0f9e2da><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#chevron-right"></use></svg></span></div></aside></div> <!----></div></div> <div data-v-df8e5222><div class="grid__item--content grid__item--content centered-content ctm-container" data-v-21bcc084 data-v-df8e5222><!----></div> <div class="grid__item--full default-banner-size grid__item--content flow-banner" data-v-80ab266e data-v-df8e5222><!----></div></div> <div class="grid__item--content-wide" data-v-df8e5222><div class="grid__item--content-wide" data-v-0da75e2c data-v-df8e5222><div class="grid--1col slider-decktitle grid__item--content-wide" data-v-7cd9b868 data-v-0da75e2c><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          Relaterede artikler
        </span></div> <!----></div></div></div> <div class="grid__item--content-wide grid--3col" data-v-0da75e2c><div class="setgrid grid--3col__content" data-v-0da75e2c><div class="grid__item teaser__link" data-v-0da75e2c><article class="teaser teaser--default fade-up" data-v-62c8f952 data-v-0da75e2c><a href="/living/boliger/hjemme-hos-barbara-egholm" title="Hjemme hos Barbara Egholm" class="teaser--link" data-v-62c8f952><picture class="image__skeleton teaser__img" style="padding-top:53.166666666666664%;--focalpoint:50% 50%;" data-v-62c8f952><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/07/25145525/Untitled-193.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="Untitled-193" class="lazy image__position"></picture> <div class="teaser__body" data-v-62c8f952><div class="teaser__inner" data-v-62c8f952><span class="teaser__cat teaser__cat__link" data-v-62c8f952>
          Boliger
          <!----></span> <div class="teaser__title" data-v-62c8f952><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-62c8f952>
            Hjemme hos Barbara Egholm
          </h2></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-0da75e2c><article class="teaser teaser--default fade-up" data-v-62c8f952 data-v-0da75e2c><a href="/shopping/nye-sneakers-her-er-de-12-sejeste" title="Nye sneakers? Her er de 12 sejeste " class="teaser--link" data-v-62c8f952><picture class="image__skeleton teaser__img" style="padding-top:126.3%;--focalpoint:50% 50%;" data-v-62c8f952><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/08/04230752/COS_2108_2021.10.09-COSTUME24837_V4-1.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="COS_2108_2021.10.09-COSTUME24837_V4-1" class="lazy image__position"></picture> <div class="teaser__body" data-v-62c8f952><div class="teaser__inner" data-v-62c8f952><span class="teaser__cat teaser__cat__link" data-v-62c8f952>
          Shopping
          <!----></span> <div class="teaser__title" data-v-62c8f952><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-62c8f952>
            Nye sneakers? Her er de 12 sejeste 
          </h2></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-0da75e2c><article class="teaser teaser--default fade-up" data-v-62c8f952 data-v-0da75e2c><a href="/kultur/er-du-vild-med-chanel" title="Er du vild med Chanel? " class="teaser--link" data-v-62c8f952><picture class="image__skeleton teaser__img" style="padding-top:150.22943875750087%;--focalpoint:50% 50%;" data-v-62c8f952><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/08/03224430/Chanel_D_WFW22_270.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="Chanel PAP FW 2022Paris Fashion Week February 2022" class="lazy image__position"></picture> <div class="teaser__body" data-v-62c8f952><div class="teaser__inner" data-v-62c8f952><span class="teaser__cat teaser__cat__link" data-v-62c8f952>
          Kultur
          <!----></span> <div class="teaser__title" data-v-62c8f952><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-62c8f952>
            Er du vild med Chanel? 
          </h2></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-0da75e2c><article class="teaser teaser--default fade-up" data-v-62c8f952 data-v-0da75e2c><a href="/kultur/rejse/bornholm-disse-steder-skal-du-opleve" title="Bornholm: Disse steder skal du opleve" class="teaser--link" data-v-62c8f952><picture class="image__skeleton teaser__img" style="padding-top:66.66191562143672%;--focalpoint:50% 50%;" data-v-62c8f952><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/08/02104532/04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel" title="04-Guide-Bornholm-Nordlandet-Allinge-Sandvig-Hotel-Resort-Spa-Beach-Strand-Butikhotel" class="lazy image__position"></picture> <div class="teaser__body" data-v-62c8f952><div class="teaser__inner" data-v-62c8f952><span class="teaser__cat teaser__cat__link" data-v-62c8f952>
          Rejse
          <!----></span> <div class="teaser__title" data-v-62c8f952><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-62c8f952>
            Bornholm: Disse steder skal du opleve
          </h2></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-0da75e2c><article class="teaser teaser--default fade-up" data-v-62c8f952 data-v-0da75e2c><a href="/mode/denne-tendens-er-perfekt-til-en-sommergylden-hud" title="Denne tendens er perfekt til en sommergylden hud" class="teaser--link" data-v-62c8f952><picture class="image__skeleton teaser__img" style="padding-top:125.06666666666668%;--focalpoint:73% 60%;" data-v-62c8f952><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/08/02210517/Amalie-Moosgaard.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="Amalie-Moosgaard" class="lazy image__position"></picture> <div class="teaser__body" data-v-62c8f952><div class="teaser__inner" data-v-62c8f952><span class="teaser__cat teaser__cat__link" data-v-62c8f952>
          Mode
          <!----></span> <div class="teaser__title" data-v-62c8f952><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-62c8f952>
            Denne tendens er perfekt til en sommergylden hud
          </h2></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-0da75e2c><article class="teaser teaser--default fade-up" data-v-62c8f952 data-v-0da75e2c><a href="/kultur/derfor-skal-du-forbi-kunstmuseet-aros-meget-snart" title="Derfor skal du forbi kunstmuseet Aros meget snart" class="teaser--link" data-v-62c8f952><picture class="image__skeleton teaser__img" style="padding-top:140.8753709198813%;--focalpoint:50% 50%;" data-v-62c8f952><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/07/31114027/IMG-3784.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="IMG-3784" class="lazy image__position"></picture> <div class="teaser__body" data-v-62c8f952><div class="teaser__inner" data-v-62c8f952><span class="teaser__cat teaser__cat__link" data-v-62c8f952>
          Kultur
          <!----></span> <div class="teaser__title" data-v-62c8f952><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-62c8f952>
            Derfor skal du forbi kunstmuseet Aros meget snart
          </h2></div></div></div></a></article></div></div></div> <!----> <!----></div></div></article></div></div> <footer class="footer grid"><div class="footer__inner grid"><div class="footer__logo"><a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-28303d4e><img src="/logo.svg" alt="Brand logo" data-v-28303d4e></a></div> <div class="footer__social"><a href="https://www.facebook.com/Costume.dk/" class="footer__social__icon"><svg viewBox="0 0 25 25"><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#facebook-minimal"></use></svg></a> <a href="https://www.instagram.com/costumedk/" class="footer__social__icon instagram"><svg viewBox="0 0 25 25"><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#instagram"></use></svg></a> <!----></div> <div class="footer__info"><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Hjælp </span></div> <div class="footer__item-content"><div class="footer__item-info"><a href="/kundeservice"> Kundeservice </a></div><div class="footer__item-info"><a> Tlf: + 45 3910 3000 </a></div><div class="footer__item-info"><a href="https://kundeservice.nu/login/"> Selvbetjening </a></div></div></div><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Om Costume </span></div> <div class="footer__item-content"><div class="footer__item-info"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link&amp;_ga=2.10056949.1537976312.1644223922-1543474037.1635250181"> Abonnér nu </a></div><div class="footer__item-info"><a href="https://wype.dk/online-magasiner/costume"> Wype - digitalt magasin </a></div><div class="footer__item-info"><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/"> Podcast </a></div><div class="footer__item-info"><a href="/kontakt"> Kontakt redaktionen </a></div></div></div><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Info </span></div> <div class="footer__item-content"><div class="footer__item-info"><a href="https://benjamin.dk/brands/costume/"> Annoncørinfo </a></div><div class="footer__item-info"><a href="https://benjamin.dk/career/"> Job </a></div><div class="footer__item-info"><a href="https://bonnierpublications.com/presse/"> Presse </a></div></div></div><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Mere </span></div> <div class="footer__item-content"><div class="footer__item-info"><a href="/cookiepolitik"> Cookiepolitik </a></div><div class="footer__item-info"><a href="https://bonnierpublications.com/privatlivspolitik/"> Persondatapolitik </a></div><div class="footer__item-info"><a href="/vilkaar-costume"> Juridisk information </a></div></div></div><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Udgiver </span></div> <div class="footer__item-content"><div class="footer__item-info"><div><span> Bonnier Publications International A/S </span> <div><p>Postboks 543 <br>1411 Kolbotn <br>Norge <br>Org.: 977041066</p></div></div></div></div></div></div> <div class="footer__newsletter"><div class="grid__item--content footer__newsletter-form" data-v-6a01d6d4><div class="grid__item newsletter page-newsletter" data-v-6a01d6d4><h3 class="newsletter__form__title" data-v-6a01d6d4>
      TILMELD DIG VORES NYHEDSBREV
    </h3> <form method="post" data-test-label="newsletter_form" novalidate="novalidate" class="form--fancy-labels form-newsletter" data-v-07e3d2d0 data-v-6a01d6d4><div class="form__wrapper" data-v-07e3d2d0><div class="form__row" data-v-07e3d2d0><input id="name_default" data-empty="true" name="name" type="text" autocomplete aria-required="true" aria-invalid="false" placeholder="Indtast fornavn" value="" class="form-control" data-v-07e3d2d0> <div class="form__error-message" data-v-07e3d2d0>
        Du skal udfylde dit navn.
      </div></div> <div class="form__row" data-v-07e3d2d0><input id="email_default" data-empty="true" name="email" type="email" autocomplete aria-required="true" aria-invalid="false" placeholder="Indtast email" value="" class="form-control" data-v-07e3d2d0> <div class="form__error-message" data-v-07e3d2d0>
        Der er en fejl i din mailadresse.
      </div></div> <div class="form__col form__row form__tools" data-v-07e3d2d0><div class="form__row--checkbox form__row--checkbox-newsletter" data-v-07e3d2d0><input id="remember-me_default" type="checkbox" class="form__row--checkbox--input showCaptcha" data-v-07e3d2d0> <label for="remember-me_default" class="newsletter_label" data-v-07e3d2d0><svg viewBox="0 0 24 24" class="btn__icon" data-v-07e3d2d0><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#checkmark"></use></svg> <div class="small-text" data-v-07e3d2d0><p>Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med inspirerende artikler og markedsføring om Costume via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <a href="https://costume.dk/newslettersignup" target="_blank">Læs mere</a></p></div></label></div> <button type="submit" disabled="disabled" class="btn disabled" data-v-07e3d2d0><span data-v-07e3d2d0>Tilmeld</span> <i class="icon-arrow-right signup-arrow" data-v-07e3d2d0></i></button> <!----></div> <div class="form__row google-captcha" data-v-07e3d2d0><div class="recaptcha" data-v-07e3d2d0></div></div> <!----></div></form></div></div></div></div></footer> <!----></main></div></div><script>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</script><script src="/_nuxt/89ca685.js" defer></script><script src="/_nuxt/b13acbc.js" defer></script><script src="/_nuxt/168a7fc.js" defer></script><script src="/_nuxt/24f6bf2.js" defer></script><script src="/_nuxt/7f1a0e8.js" defer></script><script src="/_nuxt/4391c3c.js" defer></script><script src="/_nuxt/3b9cb35.js" defer></script><script src="/_nuxt/b330457.js" defer></script><script src="/_nuxt/668364d.js" defer></script><script src="/_nuxt/b084a1a.js" defer></script><script src="/_nuxt/931628f.js" defer></script><script src="/_nuxt/1836970.js" defer></script><script src="/_nuxt/72908ff.js" defer></script><script src="/_nuxt/77fabfd.js" defer></script><script src="/_nuxt/61d6a91.js" defer></script><script src="/_nuxt/f3189e3.js" defer></script><script src="/_nuxt/806ac95.js" defer></script><script src="/_nuxt/43e1f88.js" defer></script><script src="/_nuxt/9c58d66.js" defer></script><script src="/_nuxt/31aca23.js" defer></script><script src="/_nuxt/13b5e2f.js" defer></script><script src="/_nuxt/b413589.js" defer></script><script src="/_nuxt/fe6f07c.js" defer></script><script src="/_nuxt/7910662.js" defer></script><script src="/_nuxt/8a5a230.js" defer></script><script src="/_nuxt/24e14d1.js" defer></script><script src="/_nuxt/30ae984.js" defer></script><script src="/_nuxt/34f7399.js" defer></script><script src="/_nuxt/7c17cef.js" defer></script><script src="/_nuxt/cb113e0.js" defer></script><script src="/_nuxt/2fc0a90.js" defer></script><script src="/_nuxt/c760040.js" defer></script><script src="/_nuxt/1adb606.js" defer></script><script src="/_nuxt/0cda0e2.js" defer></script><script src="/_nuxt/0db5463.js" defer></script><script src="/_nuxt/8a80b0b.js" defer></script>
  </body>
</html>
