<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>6 frugttræer, du med fordel kan invitere indenfor | Costume.dk</title>
<meta charset="utf-8">
<meta name="description" content="Appelsiner, oliven eller figner? Vi har lavet en samlet guide over indendørsplanter, som du kan høste den lækreste frugt fra">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI">
<meta name="p:domain_verify" content="42b6f50c93487ccdc90dcc921a1ce691" />
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">
<script src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-b65d546b5d44b767862d6d7eee549ce5e649194a7a71fac3cf3be960a63f94f8.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "gallery",
    'pageBrand': "COS",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
      'pageId': "gallery-100017431",
      'pageCMS': "whitealbum",
      'pagePillar': "Living",
      'pageSubPillar': "Living",
    'pageName': "6 frugttræer, du med fordel kan invitere indenfor | Costume.dk",
    'contentPublication': "2019-04-04",
    'contentLastModified': "2019-03-27",
    'contentAuthor': "Sofie Lindqvist",
    'contentCommercialType': "editorial",
    'contentTextLength': "446",
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script>

<meta name="cxense-site-id" content="1130528580386967203"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:title" content="6 flotte frugttræer, du bør invitere indenfor"></meta>
<meta name="cXenseParse:description" content="Appelsiner, oliven eller figner? Frugttræer er et kæmpehit i boligindretningen. Få et overblik over seks af slagsen, som du kan have stående indendørs"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="6 flotte frugttræer, du bør invitere indenfor"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000247064"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Living"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Living"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/living"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="gallery"></meta>
<meta property="og:url" content="https://costume.dk/living/6-flotte-frugttraeer-du-boer-invitere-indenfor"></meta>
<meta property="og:site_name" content="Costume"></meta>
<meta property="fb:app_id" content="121947161223690"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>
<meta property="og:title" content="6 flotte frugttræer, du bør invitere indenfor"></meta>
<meta property="og:description" content="Frugttræer hitter i boligindretningen. Hvilket er din favorit? "></meta>
<meta property="og:image" content="https://images.interactives.dk/frugttraeer-KRtJNt9yzbMwfnLOIipf-A.jpg?w=1500"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/frugttraeer-KRtJNt9yzbMwfnLOIipf-A.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2019-04-04T13:00:00+02:00"></meta>
<meta property="article:modified_time" content="2019-03-27T17:37:26+01:00"></meta>
<meta property="article:section" content="Living"></meta>
<meta property="og:article:author" content="Sofie Lindqvist"></meta>
<link rel="canonical" href="https://costume.dk/living/6-flotte-frugttraeer-du-boer-invitere-indenfor"></link>
<meta name="bcm-brand" content="cos"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="living"></meta>
<meta name="bcm-categories" content="living"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="6 flotte frugttraeer du boer invitere indenfor"></meta>
<meta name="bcm-content-type" content="gallery"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/cos/site" async="async"></script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "Costume",
    "url": "https://costume.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/cos-da-logo.png",
    "sameAs": [
      "https://www.facebook.com/Costume.dk/",
      "https://www.instagram.com/costumedk/?hl=en"
    ]
  }
}
</script>
<link rel="stylesheet" media="all" href="/assets/sites/costume_dk-c6aea89cb00ff889391567849baa26eddd026bd0a5b744d76dd03727952b6557.css" data-turbolinks-track="true" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-b2fe045c4cf7add18e3f02c330ed5262649f9c10dccf122f0931df9016c56b55.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/costume_dk/app-icon-77915efd6eba86e7f862779108964c99f7acaf7471e08890b59719dd153425d9.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/costume_dk/favicon-e99afd075339027d7b93b9b78aadf17eac0c743686107a8451929784131f1781.ico" />
<link rel="alternate" hreflang="da-DK" href="https://costume.dk/living/6-flotte-frugttraeer-du-boer-invitere-indenfor" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://costume.dk/feed" />
<meta name="robots" content="index, follow" />
<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="3625581a-2ea2-4f9e-92d8-4b7af4a5730d" type="text/javascript"></script>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="costume"></div>
<div data-tns-path="costume/other"></div>
<noscript>
  <img src="https://costume.tns-gallup.dk/j0=,,,;+,cp=costume/other+url=costume.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="121947161223690" data-facebook-channel="costume.dk"></div>
<script type="text/javascript">
     var _mfq = _mfq || [];
     (function() {
         var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
         mf.src = "//cdn.mouseflow.com/projects/06c7c3c7-7a91-44c9-ab0d-49e717f6c93a.js";
         document.getElementsByTagName("head")[0].appendChild(mf);
     })();
  </script>
<div data-page-transitions class="opacity-fade">
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="https://costume.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
<img src="https://costume.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
Cookiepolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://costume.dk/"><img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-horizontal-dropdown">
<div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="https://costume.dk/">
<img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </li>
<li>
<a target="_self" href="https://costume.dk/mode">
MODE<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/mode/modenyheder">
nyheder
</a></li> <li>
<a title="streetstyle" data-transition-link="true" target="_self" href="https://costume.dk/mode/streetstyle">
streetstyle
</a></li> <li>
<a title="modeuge" data-transition-link="true" target="_self" href="https://costume.dk/mode/modeuge">
modeuge
</a></li> <li>
<a title="tendens" data-transition-link="true" target="_self" href="https://costume.dk/mode/tendens">
tendens
</a></li> <li>
<a title="interview" data-transition-link="true" target="_self" href="https://costume.dk/mode/interview">
interview
</a></li> <li>
<a title="stilguide" data-transition-link="true" target="_self" href="https://costume.dk/stilguide">
stilguide
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/skoenhed">
SKØN<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsnyheder">
nyheder
</a></li> <li>
<a title="makeup" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/makeup">
makeup
</a></li> <li>
<a title="hår" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/haar">
hår
</a></li> <li>
<a title="hudpleje" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/hudpleje">
hudpleje
</a></li> <li>
<a title="#skønhedsfavoritter" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsfavoritter">
#skønhedsfavoritter
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/sundhed">
SUND<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="træning" data-transition-link="true" target="_self" href="https://costume.dk/sundhed/traening">
træning
</a></li> <li>
<a title="opskrifter" data-transition-link="true" target="_self" href="https://costume.dk/opskrifter">
opskrifter
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/living">
LIVING<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/living/bolignyheder">
nyheder
</a></li> <li>
<a title="boliger" data-transition-link="true" target="_self" href="https://costume.dk/living/boliger">
boliger
</a></li> <li>
<a title="boligfund" data-transition-link="true" target="_self" href="https://costume.dk/living/boligfund">
boligfund
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/kultur">
KULTUR<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="rejse" data-transition-link="true" target="_self" href="https://costume.dk/kultur/rejse">
rejse
</a></li> <li>
<a title="film og serier" data-transition-link="true" target="_self" href="https://costume.dk/kultur/film-og-serier">
film og serier
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/shopping">
SHOP<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="highstreet" data-transition-link="true" target="_self" href="https://costume.dk/shopping/highstreet">
highstreet
</a></li> <li>
<a title="sko" data-transition-link="true" target="_self" href="https://costume.dk/sko">
sko
</a></li> <li>
<a title="tasker" data-transition-link="true" target="_self" href="https://costume.dk/tasker">
tasker
</a></li> <li>
<a title="overtøj" data-transition-link="true" target="_self" href="https://costume.dk/overtoej">
overtøj
</a></li> <li>
<a title="kjoler" data-transition-link="true" target="_self" href="https://costume.dk/kjoler">
kjoler
</a></li> <li>
<a title="fest" data-transition-link="true" target="_self" href="https://costume.dk/fest">
fest
</a></li> </ul>
</li> <li>
<a title="ABONNER" data-transition-link="true" class="abo-menu-item" target="_self" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="https://costume.dk/">
<img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a></button>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="MODE" data-transition-link="true" target="_self" href="https://costume.dk/mode">MODE</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/mode/modenyheder">nyheder</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" target="_self" href="https://costume.dk/mode/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" target="_self" href="https://costume.dk/mode/modeuge">modeuge</a>
</li>
<li>
<a title="tendens" data-transition-link="true" target="_self" href="https://costume.dk/mode/tendens">tendens</a>
</li>
<li>
<a title="interview" data-transition-link="true" target="_self" href="https://costume.dk/mode/interview">interview</a>
</li>
<li>
<a title="stilguide" data-transition-link="true" target="_self" href="https://costume.dk/stilguide">stilguide</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SKØN" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed">SKØN</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/haar">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/hudpleje">hudpleje</a>
</li>
<li>
<a title="#skønhedsfavoritter" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsfavoritter">#skønhedsfavoritter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SUND" data-transition-link="true" target="_self" href="https://costume.dk/sundhed">SUND</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="træning" data-transition-link="true" target="_self" href="https://costume.dk/sundhed/traening">træning</a>
</li>
<li>
<a title="opskrifter" data-transition-link="true" target="_self" href="https://costume.dk/opskrifter">opskrifter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="LIVING" data-transition-link="true" target="_self" href="https://costume.dk/living">LIVING</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/living/bolignyheder">nyheder</a>
</li>
<li>
<a title="boliger" data-transition-link="true" target="_self" href="https://costume.dk/living/boliger">boliger</a>
</li>
<li>
<a title="boligfund" data-transition-link="true" target="_self" href="https://costume.dk/living/boligfund">boligfund</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="KULTUR" data-transition-link="true" target="_self" href="https://costume.dk/kultur">KULTUR</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="rejse" data-transition-link="true" target="_self" href="https://costume.dk/kultur/rejse">rejse</a>
</li>
<li>
<a title="film og serier" data-transition-link="true" target="_self" href="https://costume.dk/kultur/film-og-serier">film og serier</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SHOP" data-transition-link="true" target="_self" href="https://costume.dk/shopping">SHOP</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="highstreet" data-transition-link="true" target="_self" href="https://costume.dk/shopping/highstreet">highstreet</a>
</li>
<li>
<a title="sko" data-transition-link="true" target="_self" href="https://costume.dk/sko">sko</a>
</li>
<li>
<a title="tasker" data-transition-link="true" target="_self" href="https://costume.dk/tasker">tasker</a>
</li>
<li>
<a title="overtøj" data-transition-link="true" target="_self" href="https://costume.dk/overtoej">overtøj</a>
</li>
<li>
<a title="kjoler" data-transition-link="true" target="_self" href="https://costume.dk/kjoler">kjoler</a>
</li>
<li>
<a title="fest" data-transition-link="true" target="_self" href="https://costume.dk/fest">fest</a>
</li>
</ul>
</li>
<li>
<a title="ABONNER" data-transition-link="true" class="abo-menu-item" target="_self" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
<a target="_blank" href="https://www.facebook.com/Costume.dk">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div id="page-content" class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/living/bolignyheder/snart-lancerer-ikea-ny-urban-saerkollektion">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ikeaa-kgpmT3PWBHyWQqb0I4ctyg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>Snart lancerer Ikea ny urban særkollektion</h4>
</div>
</a> </div>
<div class="segment gallery-vertical" data-init="gallery-vertical" data-js="page-content" data-scroll-tracking="true">
<div class="gallery-header">
<header class="col-md-12 gutter-top">
<h1 class="h1 gutter-top gutter-bottom content-header">
6 flotte frugttræer, du bør invitere indenfor
</h1>
<h2 class="h4 bold-text gutter-reset content-subheader">
Appelsiner, oliven eller figner? Frugttræer er et kæmpehit i boligindretningen. Få et overblik over seks af slagsen, som du kan have stående indendørs
</h2>
<div class="gutter-vertical">
<div class="social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://costume.dk/living/6-flotte-frugttraeer-du-boer-invitere-indenfor" class="facebook" title="Facebook" target="_blank">
<img src="https://costume.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://costume.dk/living/6-flotte-frugttraeer-du-boer-invitere-indenfor&media=https://images.interactives.dk/frugttraeer-KRtJNt9yzbMwfnLOIipf-A.jpg?auto=compress&amp;ch=Width%2CDPR&description=Appelsiner, oliven eller figner? Frugttræer er et kæmpehit i boligindretningen. Få et overblik over seks af slagsen, som du kan have stående indendørs" class="pinterest" title="Pinterest" target="_blank">
<img src="https://costume.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
</a>
<a href="mailto:?Body=https://costume.dk/living/6-flotte-frugttraeer-du-boer-invitere-indenfor" class="email" title="Email" target="_blank">
<img src="https://costume.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
</a>
</div>
</div>
<div class="gutter-top">
<div class="meta-information">
4. april 2019
af
Sofie Lindqvist
<div class="top-tags">
</div>
</div>
</div>
</header>
</div>
<nav class="gallery-navigation">
<div class="col-xs-5">
<h3 data-gallery-counter class="gutter-top-reset">
</h3>
</div>
<div class="col-xs-2">
<a href="#" class="left pointer" data-gallery-nav data-direction="left" rel="prev">
<i class="fa fa-arrow-left"></i>
</a>
<a href="#" class="right pointer" data-gallery-nav data-direction="right" rel="next">
<i class="fa fa-arrow-right"></i>
</a>
</div>
<div class="col-xs-5 text-right gallery-thumbs-btn">
<a href="#gallery-thumbs" data-toggle="collapse">
<i class="fa fa-th"></i>
</a>
</div>
<div id="gallery-thumbs" class="gallery-thumbs collapse" data-gallery-thumbs>
<ul>
</ul>
</div>
</nav>
<section class="gallery-section-wrapper">
<a href="#" class="gallery-arrow-left" data-gallery-nav data-direction="left" rel="prev">
<i class="fa fa-angle-left"></i>
</a>
<a href="#" class="gallery-arrow-right" data-gallery-nav data-direction="right" rel="next">
<i class="fa fa-angle-right"></i>
</a>
<ul class="gallery-slides" data-gallery-slides>
<li>
<div class="container">
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/oliventrae_greenify_krukke-PrH50CN5BJzRZQKTSDfn9Q.png?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
1 af 6
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/oliventrae_greenify_krukke-PrH50CN5BJzRZQKTSDfn9Q.png" data-src="https://images.interactives.dk/oliventrae_greenify_krukke-PrH50CN5BJzRZQKTSDfn9Q.png?auto=compress&amp;ch=Width%2CDPR" alt="Oliventræ indendørsfrugttræ" title="1. Oliventræ" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Greenify.dk
</div>
</figcaption>
</figure>
<article>
<div id="image-1906076" class="gallery-article-inner">
<h3>
1. Oliventræ
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Oliventræer er hårdføre og kan både tåle hjemmets lune temperaturer og havens kølige nætter, hvilket gør den nem at holde. Gå efter Arberquina eller Picholine, hvis du ønsker at høste oliven fra træet. </p>
<p><b>Tip: </b>Placér træet et solrigt sted i din bolig, da det skal have mindst seks timers sol om dagen. </p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Greenify.dk
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/8717451009804_citrus-limon-nyt-o20-17_kampagne-BMDc7M5cngQxviMUKrsuxQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
2 af 6
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/8717451009804_citrus-limon-nyt-o20-17_kampagne-BMDc7M5cngQxviMUKrsuxQ.jpg" data-src="https://images.interactives.dk/8717451009804_citrus-limon-nyt-o20-17_kampagne-BMDc7M5cngQxviMUKrsuxQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Citrontræ limetræ indendørsfrugttræ" title="2. Citron- og limetræ " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Plantorama.dk
</div>
</figcaption>
</figure>
<article>
<div id="image-1906077" class="gallery-article-inner">
<h3>
2. Citron- og limetræ
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Vil du have lidt sydlandsk stemning ind i dit hjem? Citrustræer er både dekorative og praktiske, da du kan spise de farverige frugter, når de er modne.</p>
<p class=""><b>Tip:</b> Placér planten i naturligt sollys, og lad jorden tørre helt, før du vander – ellers risikerer du, at den går i forrådnelse. Træet trives bedst i høj luftfugtighed, og derfor kan du med fordel spraye dets blade med vand. </p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Plantorama.dk
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/violinfigen-ficus-lyrata-600x600-xR_rz5g3zRM_9n7WOKh75Q.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
3 af 6
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/violinfigen-ficus-lyrata-600x600-xR_rz5g3zRM_9n7WOKh75Q.jpg" data-src="https://images.interactives.dk/violinfigen-ficus-lyrata-600x600-xR_rz5g3zRM_9n7WOKh75Q.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Figentræ indendørsfrugttræ " title="3. Figentræ " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Greenify.dk
</div>
</figcaption>
</figure>
<article>
<div id="image-1906078" class="gallery-article-inner">
<h3>
3. Figentræ
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Figentræet er let at holde, da det kun skal vandes et par gange om ugen. Og da det kan vokse sig stort og flot, egner det sig glimerende til en stue med højt til loftet. </p>
<p><b>Tip:</b> Størrelsen på potteplanten er altafgørende for, hvor stort figentræet bliver – jo større krukke, desto større træ. </p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Greenify.dk
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/gettyimages-951669840-AFcIuFV36a5TCy3gy-kZKg.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
4 af 6
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/gettyimages-951669840-AFcIuFV36a5TCy3gy-kZKg.jpg" data-src="https://images.interactives.dk/gettyimages-951669840-AFcIuFV36a5TCy3gy-kZKg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Avokadotræ indendørsfrugttræ" title="4. Avocadotræ " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Getty Images
</div>
</figcaption>
</figure>
<article>
<div id="image-1906080" class="gallery-article-inner">
<h3>
4. Avocadotræ
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Det er svært at få frugter ud af et indendørs avocadotræ, men er det ikke et forsøg værd? Træet pynter uanset, men har brug for masser af sol, skal vandes jævnligt og trives bedst med lidt sand blandet i jorden. </p>
<p><b>Tip:</b> Du kan dyrke dit eget avocadotræ. Stik et par tandstikker i en avocadosten, læg stenen i et glas med vand, og placér glasset et lunt sted. Efter 2-6 uger vil stenen spire, og herefter kan du plante den ned i en potte. </p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Getty Images
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/musa-acuminata-bananpalme-QyaU1ItXTJfyvBkuasLj1g.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
5 af 6
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/musa-acuminata-bananpalme-QyaU1ItXTJfyvBkuasLj1g.jpg" data-src="https://images.interactives.dk/musa-acuminata-bananpalme-QyaU1ItXTJfyvBkuasLj1g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Bananpalme indendørsfrugttræ" title="5. Bananpalme" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Nemlig.com
</div>
</figcaption>
</figure>
<article>
<div id="image-1906082" class="gallery-article-inner">
<h3>
5. Bananpalme
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Med dens store, pompøse blade fungerer bananpalmen et statement-element i boligindretningen. Træet kræver masser af vand, men husk endelig at lade jorden tørrer mellem vandinger. </p>
<p><b>Tip:</b> Træet skal placeres i sollys og roteres jævnligt, så alle sider får lys. </p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Nemlig.com
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/gettyimages-147308600-QituuOe2jrLjqD6fmHe-Rw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
6 af 6
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/gettyimages-147308600-QituuOe2jrLjqD6fmHe-Rw.jpg" data-src="https://images.interactives.dk/gettyimages-147308600-QituuOe2jrLjqD6fmHe-Rw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Appelsintræ indendørsfrugttræ" title="6. Appelsintræ" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Getty Images
</div>
</figcaption>
</figure>
<article>
<div id="image-1906084" class="gallery-article-inner">
<h3>
6. Appelsintræ
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Det er dekorativt, let at holde og emmer af sydlandsk stemning. Ligesom andre citrustræer, skal appelsintræet kun vandes en enkelt gang om ugen. </p>
<p><b>Tip: </b>Placér din krukke med appelsintræet i en flettet kurv for at integrere den sydlandske stemning i din indretning.  </p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Getty Images
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li>
<div class="container">
</div>
</li>
<li class="related-articles" data-thumb-url="https://costume.dk/assets/gallery/forward-aafc0be128bc10e3d601c5e2a2424d4f4a72404765034aa3085677ecea11e23e.png">
<div class="col-md-12">
<h2 class="h2 gutter-reset gutter-bottom text-left">
Læs også
</h2>
<div class="gutter-top">
<div class="col-md-6 related-articles-auto-redirect">
<a title="Snart lancerer Ikea ny urban særkollektion" href="/living/bolignyheder/snart-lancerer-ikea-ny-urban-saerkollektion">
<div class="related-articles-image-lg relative">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/ikeaa-kgpmT3PWBHyWQqb0I4ctyg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<h3>Snart lancerer Ikea ny urban særkollektion</h3>
</a> </div>
<div class="col-md-6">
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="Se min bolig: Sofia Lynggaard" href="/living/boliger/se-min-bolig-sofia-lynggaard">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/lead-FQLt8xuzyQpkMVsTlrIgCg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">Se min bolig: Sofia Lynggaard</p>
</a> </div>
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="De største blomster-trends i 2019" href="/living/de-stoerste-blomster-trends-i-2019">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/blomsterrr-NgLb9fpPKdnQUy2U1XMfBQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="2019&#39;s største blomstertrends " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">De største blomster-trends i 2019</p>
</a> </div>
<div class="clearfix"></div>
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="20 ting, kvinder i tyverne skal have i deres første hjem" href="/living/boligfund/20-ting-kvinder-i-tyverne-skal-have-i-deres-foerste-hjem">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/leeeeee-4e0w_FOwn8b1eeuRi6KEPg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Funktionelle møbler og fine dekorative items til dit første hjem" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">20 ting, kvinder i tyverne skal have i der...</p>
</a> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</li>
</ul>
<div class="gallery-vertical-comments">
</div>
<div class="gallery-vertical-sharing">
<div class="social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://costume.dk/living/6-flotte-frugttraeer-du-boer-invitere-indenfor" class="facebook" title="Facebook" target="_blank">
<img src="https://costume.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://costume.dk/living/6-flotte-frugttraeer-du-boer-invitere-indenfor&media=https://images.interactives.dk/frugttraeer-KRtJNt9yzbMwfnLOIipf-A.jpg?auto=compress&amp;ch=Width%2CDPR&description=Appelsiner, oliven eller figner? Frugttræer er et kæmpehit i boligindretningen. Få et overblik over seks af slagsen, som du kan have stående indendørs" class="pinterest" title="Pinterest" target="_blank">
<img src="https://costume.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
</a>
<a href="mailto:?Body=https://costume.dk/living/6-flotte-frugttraeer-du-boer-invitere-indenfor" class="email" title="Email" target="_blank">
<img src="https://costume.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
</a>
</div>
</div>
</section>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i ...</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 5 nr. af COSTUME og Nordic Steamer til KUN 229 kr. + porto. I alt 288 kr. " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-nordic-steamer-345887/" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-nordic-steamer-345887/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1084_cos_960x665_netv-rksbilllede-HsLU_LpIA7vh9p11VK-EnQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 5 nr. af COSTUME og Nordic Steamer til KUN 229 kr. + porto. I alt 288 kr.
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
SPAR 819 kr. Klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Giv din hud ny glans og et friskt og naturligt look. " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-swiss-clinic-dagcreme-343813/" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-swiss-clinic-dagcreme-343813/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/742_cos_dk_no_netvaerksboks-gxdQ7J132GjN0ORMaJeTjA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Giv din hud ny glans og et friskt og naturligt look.
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. af COSTUME og Swiss Clinic Day Cream. Spar 79 %
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Elegant og minimalistisk armbåndsur. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-jewellery-of-copenhagen-ur-345747/" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-jewellery-of-copenhagen-ur-345747/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1157_cos_webkampagne_jewelleryofcopenhagen_ur_netv-rksboks_960x665-S_Hzl_81BVtpg_GftuU0ww.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Elegant og minimalistisk armbåndsur. Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. af COSTUME og Jewellery of Copenhagen ur - SPAR 849 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Alle dine favoritmagasiner digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="bonniershop.dk" data-ad-path="/digital-campaign/wype-nyt-matriale-dk-339538_339537/" href="https://bonniershop.dk/digital-campaign/wype-nyt-matriale-dk-339538_339537/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_magasin_animation_300x250_dk-y-XiHiyUSDrtmYAOctttdQ.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C300%2C207" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle dine favoritmagasiner digitalt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 17 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 1 måneder gratis >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Gør som 24.000 andre</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få stort yoga-magasin på hele 75 sider til download, når du tilmelder dig Costumes nyhedsbrev." class="full-width inline-block js-tracking-handle-" data-transition-link="true" href="https://costume.dk/nyhedsbrev">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cos_yoga_180917_forside-1-vVnM3keEGcOBnkoPuTpNPg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C845%2C2591%2C1793" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få stort yoga-magasin på hele 75 sider til download, når du tilmelder dig Costumes nyhedsbrev.
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Tilmeld dig Costumes nyhedsbrev - og få stort yoga-magasin
</h2>
<div class="wysiwyg">
<p>F&aring;&nbsp;de seneste nyheder inden for mode, sk&oslash;nhed, sundhed, bolig og kultur i din indbakke hver dag. Yoga-magasinet modtager du indenfor to timer.</p>
</div>
<div class="wysiwyg terms">
<p><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med \nsp&aelig;ndende artikler og markedsf&oslash;ring om Costume via e-mail. \nDu kan til enhver tid afmelde dig igen via afmeld linket. \nL&aelig;s mere \n&quot;}" data-sheets-userformat="{&quot;2&quot;:8403457,&quot;3&quot;:[null,0],&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11,&quot;26&quot;:400}">Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Costume via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <a href="/newslettersignup/" target="_blank">L&aelig;s mere </a><br /></span></p>
</div>
<form data-newsletter-signup="true" id="newsletter_signup_2029546" action="/galleries/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="2029546" />
<input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_2029546" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer">Tilmeld</button>
</form>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Seneste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living">Living</a>
</span>
</div>
<article class="article-item full-width">
<a title="6 flotte frugttræer, du bør invitere indenfor" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Living" href="/living/6-flotte-frugttraeer-du-boer-invitere-indenfor">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/frugttraeer-KRtJNt9yzbMwfnLOIipf-A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="6 frugttræer, du med fordel kan invitere indenfor" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
6 flotte frugttræer, du bør invitere indenfor
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/bolignyheder">Bolignyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Snart lancerer Ikea ny urban særkollektion" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Bolignyheder" href="/living/bolignyheder/snart-lancerer-ikea-ny-urban-saerkollektion">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ikeaa-kgpmT3PWBHyWQqb0I4ctyg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Snart lancerer Ikea ny urban særkollektion
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/boligfund">Boligfund</a>
</span>
</div>
<article class="article-item full-width">
<a title="20 veloursofaer, der vil opgradere din stue" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Boligfund" href="/living/boligfund/veloursofaer-koeb-sofa-i-velour">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sofaer-hvnJqe7mj6XP5HAVFZebEA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Farverige veloursofaer til stuen " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
20 veloursofaer, der vil opgradere din stue
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/boliger">Boliger</a>
</span>
</div>
<article class="article-item full-width">
<a title="Se min bolig: Sofia Lynggaard" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Boliger" href="/living/boliger/se-min-bolig-sofia-lynggaard">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lead-FQLt8xuzyQpkMVsTlrIgCg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=6%2C0%2C953%2C660" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Se min bolig: Sofia Lynggaard
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living">Living</a>
</span>
</div>
<article class="article-item full-width">
<a title="De største blomster-trends i 2019" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Living" href="/living/de-stoerste-blomster-trends-i-2019">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blomsterrr-NgLb9fpPKdnQUy2U1XMfBQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="2019&#39;s største blomstertrends " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De største blomster-trends i 2019
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/boligfund">Boligfund</a>
</span>
</div>
<article class="article-item full-width">
<a title="20 ting, kvinder i tyverne skal have i deres første hjem" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Boligfund" href="/living/boligfund/20-ting-kvinder-i-tyverne-skal-have-i-deres-foerste-hjem">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/leeeeee-4e0w_FOwn8b1eeuRi6KEPg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Funktionelle møbler og fine dekorative items til dit første hjem" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
20 ting, kvinder i tyverne skal have i deres første hjem
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living">Living</a>
</span>
</div>
<article class="article-item full-width">
<a title="5 uundværlige indretningstips til dig, der bor småt" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Living" href="/living/5-uundvaerlige-indretningstips-til-dig-der-bor-smaat">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/boligtips-costume-4tCjAXaw0IXeQMNS9HzERQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
5 uundværlige indretningstips til dig, der bor småt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living">Living</a>
</span>
</div>
<article class="article-item full-width">
<a title="Forårsrengøring: 24 ting, du bør skille dig af med" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Living" href="/living/foraarsrengoering-24-ting-du-boer-skille-dig-af-med">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ny--uLG3fU7xY04DRCKbb312g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Forårsrengøring: 24 ting, du bør smide ud" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Forårsrengøring: 24 ting, du bør skille dig af med
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/boligfund">Boligfund</a>
</span>
</div>
<article class="article-item full-width">
<a title="30 fine idéer til badeværelset " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Boligfund" href="/living/boligfund/30-fine-ideer-til-badevaerelset">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hej-CY9yV7u0MsHa6shc1LWOJQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="30 fine idéer til badeværelset " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
30 fine idéer til badeværelset
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/bolignyheder">Bolignyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Nu lander første del af Ikeas hypede samarbejde" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Bolignyheder" href="/living/bolignyheder/nu-lander-foerste-del-af-ikeas-hypede-samarbejde">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ph160703-YZN-Md2z0vuqHGxWDikRKg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Off-Whites Virgil Abloh for Ikea" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Nu lander første del af Ikeas hypede samarbejde
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/boligfund">Boligfund</a>
</span>
</div>
<article class="article-item full-width">
<a title="20 plakater, der skaber liv på væggen " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Boligfund" href="/living/boligfund/20-plakater-der-skaber-liv-paa-vaeggen">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/plakater-yK5nkloFjykq9JfpdlhPUQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="20 plakater, der skaber liv på væggen " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
20 plakater, der skaber liv på væggen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/boligfund">Boligfund</a>
</span>
</div>
<article class="article-item full-width">
<a title="30 flotte sofa- og sideborde, der vil pynte i din stue" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Boligfund" href="/living/boligfund/sofa-og-sideborde-de-flotteste">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/leadddd-S46gJckqhhVCRDEGs5bDkQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="De 30 bedste bud på cool sofa- og sideborde" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
30 flotte sofa- og sideborde, der vil pynte i din stue
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/boligfund">Boligfund</a>
</span>
</div>
<article class="article-item full-width">
<a title="28 stole, der giver kant til spisebordet  " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Boligfund" href="/living/boligfund/spisebordsstole-spisestole-i-alle-prislejer">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/stooooole-zRz0mz6m2QnAtc58Ev8mKQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="28 stole, der giver kant til spisebordet  " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
28 stole, der giver kant til spisebordet
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/boligfund">Boligfund</a>
</span>
</div>
<article class="article-item full-width">
<a title="15 rispapirlamper, der vil pynte i dit hjem" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Boligfund" href="/living/boligfund/rispapirlamper-lampeskaerme-i-rispapir">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hejjjjj-azu5yKHzoDo-OnLRfFqBwQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Rispapirlamper: Lampeskærme i rispapir " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
15 rispapirlamper, der vil pynte i dit hjem
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/boligfund">Boligfund</a>
</span>
</div>
<article class="article-item full-width">
<a title="De bedste grønne planter til din stue " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Boligfund" href="/living/boligfund/stueplanter-groenne-planter-til-din-stue">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/gettyimages-903317454-A6Xwcbl2EhkrnOuO9cKa4Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Stueplanter: de allerbedste planter til din stue" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De bedste grønne planter til din stue
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/bolignyheder">Bolignyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Rue Verte åbner butik i Århus" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Bolignyheder" href="/living/bolignyheder/rue-verte-aabner-butik-i-aarhus">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rue-verte-hru5t6maH5oGJ4MbFi9sow.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Rue Verte åbner butik i Århus" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Rue Verte åbner butik i Århus
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/boliger">Boliger</a>
</span>
</div>
<article class="article-item full-width">
<a title="Se Birgitte Rabens fortryllende hjem på Bali" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Boliger" href="/living/boliger/se-birgitte-rabens-fortryllende-hjem-paa-bali">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lead-mHu4CCcQ-Zddrv1Nf5OHtA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=6%2C0%2C953%2C660" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Se Birgitte Rabens fortryllende hjem på Bali
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/bolignyheder">Bolignyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="H&amp;M Home bringer naturen ind i dit hjem" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Bolignyheder" href="/living/bolignyheder/h-m-home-bringer-naturen-ind-i-dit-hjem">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/7019a_01_062-s-1L7RlVCZZK34xn3efxRRfg.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C1%2C960%2C664" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
H&amp;M Home bringer naturen ind i dit hjem
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/boligfund">Boligfund</a>
</span>
</div>
<article class="article-item full-width">
<a title="20 lyserøde fund til dit hjem" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Boligfund" href="/living/boligfund/20-lyseroede-fund-til-dit-hjem">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/pink-fund-c0YHI4jNwpryMm_CLW0Q1g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
20 lyserøde fund til dit hjem
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/bolignyheder">Bolignyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Søstrene Grenes nye kollektion er til dig, der elsker pasteller" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Bolignyheder" href="/living/bolignyheder/soestrene-grenes-nye-kollektion-er-til-dig-der-elsker-pasteller">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sostrene-WXJyQSWo10lWNGajRx_erg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Søstrene Grenes nye kollektion er til dig, der elsker pasteller
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living">Living</a>
</span>
</div>
<article class="article-item full-width">
<a title="4 flotte træhylder, du selv kan lave" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Living" href="/living/4-flotte-traehylder-du-selv-kan-lave">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hylder-f7KQ9idsxvHx6f5GydS50A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="DIY: Træhylder, du selv kan lave" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
4 flotte træhylder, du selv kan lave
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/bolignyheder">Bolignyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Søstrene Grene satser på helt nyt koncept" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Bolignyheder" href="/living/bolignyheder/soestrene-grene-madkollektion">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sostrene-grene-kDXW9KtfyQnkMLGImdwcwQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Søstrene Grene" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Søstrene Grene satser på helt nyt koncept
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/bolignyheder">Bolignyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Farvel, barvogn: Her er 2019&#39;s nye boligtrend" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Bolignyheder" href="/living/bolignyheder/farvel-barvogn-her-er-2019-s-nye-boligtrend">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/gettyimages-bLkSQuB8PJ_QvB7TfQWiWA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Farvel, barvogn: Her er 2019's nye boligtrend
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/bolignyheder">Bolignyheder</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sæt fokus på former i dit hjem" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Bolignyheder" href="/living/bolignyheder/saet-fokus-paa-former-i-dit-hjem">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/anthropologie-sofa-fs2o49l3OwJLWxU62PNnTA.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Anthropologie sofa" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sæt fokus på former i dit hjem
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/boligfund">Boligfund</a>
</span>
</div>
<article class="article-item full-width">
<a title="Januarudsalg: 20 smukke boligfund" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Boligfund" href="/living/boligfund/januarudsalg-20-smukke-boligfund">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bolig-januarudsalg-costume-XTzz1ajfmYKJLxCs2Hv8yg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Januarudsalg: 20 smukke boligfund
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/boligfund">Boligfund</a>
</span>
</div>
<article class="article-item full-width">
<a title="De fineste tøjstativer til soveværelset eller entréen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Boligfund" href="/living/boligfund/toejstativ-de-fineste-toejstativer-til-sovevaerelset-eller-entreen">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tojstt-OpVCxae__nOx0bf7-cfr4w?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Tøjstativ fra House Doctor" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De fineste tøjstativer til soveværelset eller entréen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/living/boliger">Boliger</a>
</span>
</div>
<article class="article-item full-width">
<a title="Se Amanda Nørgaards fantastiske lejlighed i København" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Living" data-ad-sub-pillar="Boliger" href="/living/boliger/se-amanda-noergaards-fantastiske-lejlighed-i-koebenhavn">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/amanda-norgaard-VJTW1iobD_HB-luGzCTCGQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Se Amanda Nørgaards fantastiske lejlighed i København
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="cx_temp_4217c66c223ecb55cb7b1d49afa884837bfccda9" style="display: none;"></div> <div id="cx_4217c66c223ecb55cb7b1d49afa884837bfccda9"></div> <script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; var cxwid = '4217c66c223ecb55cb7b1d49afa884837bfccda9'; cX.callQueue.push(['insertWidget', {widgetId: cxwid,renderFunction: function(c) {return function(data, context) {document.getElementById('cx_temp_' + c).innerHTML = data.response.template; cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context); }}(cxwid)},{context: {parameters: [{key: "country",value: "DA"},{key: "domain",value: "abonnement.costume.dk"},{key: "brand",value: "COS"}]}},]); </script>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p><a href="https://kundeservice.nu/da-DK/" target="_blank">Kundeservice</a>&nbsp;<br />Kontakt: 39 10 30 00<br /><br />Bonnier Publications International A/S<br />&Oslash;vre Vollgaten 8<br />NO-0158 Oslo<br />CVR: 977041006</p>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://www.facebook.com/Costume.dk/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/costumedk/?hl=en" target="_self">Instagram</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://mediekit.dk/" target="_blank">Presse<br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job<br /></a><a href="https://mediekit.dk" target="_blank">Annonc&oslash;rinfo<br /></a><a href="https://abonnement.costume.dk/brand/costume-da/" target="_blank">Abonn&eacute;r nu</a><br /><a href="/magasinet/moed-redaktionen" target="_blank">M&oslash;d redaktionen<br /></a><a href="/magasinet/konkurrencer" target="_blank">Konkurrencer<br /></a><a href="/forhandlerinfo" target="_self">Forhandlerinfo</a></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik<br /></a><a href="https://costume.dk/cookiepolitik" target="_self">Cookiepolitik</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
</div>
</div>
<script src="/assets/site/modules/ctm-16bd37e014ffe891f66116344db78409dba7af45797da4772bd01771e27683b2.js"></script>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:300,400,700", "Old Standard TT:400,400italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
