<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Mette Frederiksens første døgn  | Costume.dk</title>
<meta charset="utf-8">
<meta name="description" content="Vi mødte Mette Frederiksen og hørte om hendes første dag som statsminister og følelsen af at stå overfor et maraton. Som lige nu må føles som et Ironman.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI">
<meta name="p:domain_verify" content="42b6f50c93487ccdc90dcc921a1ce691" />
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">
<script src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-b65d546b5d44b767862d6d7eee549ce5e649194a7a71fac3cf3be960a63f94f8.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "gallery",
    'pageBrand': "COS",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "gallery-100018884",
    'pageCMS': "whitealbum",
    'pagePillar': "Mode",
    'pageSubPillar': "Interview",
    'pageName': "Mette Frederiksens første døgn  | Costume.dk",
    'contentPublication': "2020-03-12",
    'contentLastModified': "2020-03-12",
    'contentAuthor': "Olivia Nepper Winther",
    'contentCommercialType': "editorial",
    'contentTextLength': "1033"
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script>

<meta name="cxense-site-id" content="1130528580386967203"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:title" content="Mette Frederiksen: En ny type maraton går i gang"></meta>
<meta name="cXenseParse:description" content="Vi mødte Mette Frederiksen i efteråret og hørte om hendes første dag som landets statsminister og følelsen af at stå overfor et maraton. Som lige nu må føles som et Ironman"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Mette Frederiksen: En ny type maraton går i gang"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000259913"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=147%2C0%2C666%2C666"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C960%2C665"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C134%2C960%2C397"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=258%2C0%2C444%2C666"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C63%2C960%2C540"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Interview"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Mode"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/mode/interview"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="gallery"></meta>
<meta property="og:url" content="https://costume.dk/mode/interview/mette-frederiksen-en-ny-type-maraton-gaar-i-gang"></meta>
<meta property="og:site_name" content="Costume"></meta>
<meta property="fb:app_id" content="121947161223690"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>
<meta property="og:title" content="Mette Frederiksen: En ny type maraton går i gang"></meta>
<meta property="og:description" content="Mette Frederiksen trådte i karakter som landets statsminister på et historisk pressemøde. "></meta>
<meta property="og:image" content="https://images.interactives.dk/mette-frederiksen-_SfjzsYNdAh34GSi5AQa8Q.jpg"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/mette-frederiksen-_SfjzsYNdAh34GSi5AQa8Q.jpg"></meta>
<meta property="og:image:width" content="960"></meta>
<meta property="og:image:height" content="666"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2020-03-12T12:00:00+01:00"></meta>
<meta property="article:modified_time" content="2020-03-12T12:28:03+01:00"></meta>
<meta property="article:section" content="Interview"></meta>
<meta property="og:article:author" content="Olivia Nepper Winther"></meta>
<link rel="canonical" href="https://costume.dk/mode/interview/mette-frederiksen-en-ny-type-maraton-gaar-i-gang"></link>
<meta name="bcm-brand" content="cos"></meta>
<meta name="bcm-referer" content="www.google.com"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="mode"></meta>
<meta name="bcm-categories" content="mode,interview"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="mette frederiksen en ny type maraton gaar i gang"></meta>
<meta name="bcm-content-type" content="gallery"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/cos/site" async="async"></script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "Costume",
    "url": "https://costume.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/cos-da-logo.png",
    "sameAs": [
      "https://www.facebook.com/Costume.dk/",
      "https://www.instagram.com/costumedk/?hl=en"
    ]
  }
}
</script>
<link rel="stylesheet" media="screen" href="/assets/sites/costume_dk-9fca8dbec7da8e5b380330da586af3abec47ec03b496df500b1b0459f03f0da9.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-c6453c509ef7a7191025f1915b55458b2fc710b7f2cb7cf9f035e839e14465d8.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/costume_dk/app-icon-77915efd6eba86e7f862779108964c99f7acaf7471e08890b59719dd153425d9.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/costume_dk/favicon-e99afd075339027d7b93b9b78aadf17eac0c743686107a8451929784131f1781.ico" />
<link rel="alternate" hreflang="da-DK" href="https://costume.dk/mode/interview/mette-frederiksen-en-ny-type-maraton-gaar-i-gang" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://costume.dk/feed" />
<meta name="robots" content="index, follow" />
<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="3625581a-2ea2-4f9e-92d8-4b7af4a5730d" type="text/javascript"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type='text/javascript'>
      var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 'Annett Petersen';
      _sf_async_config.domain = 'costume.dk';
      _sf_async_config.useCanonical = true;
      // _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
      // _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
  </script>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="costume"></div>
<div data-tns-path="costume/other"></div>
<div id="fb-root" data-facebook="root" data-facebook-id="121947161223690" data-facebook-channel="costume.dk"></div>
<script type="text/javascript">
     var _mfq = _mfq || [];
     (function() {
         var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
         mf.src = "//cdn.mouseflow.com/projects/06c7c3c7-7a91-44c9-ab0d-49e717f6c93a.js";
         document.getElementsByTagName("head")[0].appendChild(mf);
     })();
  </script>
<div data-page-transitions class="opacity-fade">
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed multiple" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed multiple" data-js="scroll-message-hide" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://costume.dk/"><img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-horizontal-dropdown">
<div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="https://costume.dk/">
<img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </li>
<li>
<a target="_self" href="https://costume.dk/mode">
MODE<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/mode/modenyheder">
nyheder
</a></li> <li>
<a title="streetstyle" data-transition-link="true" target="_self" href="https://costume.dk/mode/streetstyle">
streetstyle
</a></li> <li>
<a title="modeuge" data-transition-link="true" target="_self" href="https://costume.dk/mode/modeuge">
modeuge
</a></li> <li>
<a title="tendens" data-transition-link="true" target="_self" href="https://costume.dk/mode/tendens">
tendens
</a></li> <li>
<a title="interview" data-transition-link="true" target="_self" href="https://costume.dk/mode/interview">
interview
</a></li> <li>
<a title="stilguide" data-transition-link="true" target="_self" href="https://costume.dk/stilguide">
stilguide
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/skoenhed">
SKØN<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsnyheder">
nyheder
</a></li> <li>
<a title="makeup" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/makeup">
makeup
</a></li> <li>
<a title="hår" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/haar">
hår
</a></li> <li>
<a title="hudpleje" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/hudpleje">
hudpleje
</a></li> <li>
<a title="#skønhedsfavoritter" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsfavoritter">
#skønhedsfavoritter
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/sundhed">
SUND<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="træning" data-transition-link="true" target="_self" href="https://costume.dk/sundhed/traening">
træning
</a></li> <li>
<a title="opskrifter" data-transition-link="true" target="_self" href="https://costume.dk/opskrifter">
opskrifter
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/living">
LIVING<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/living/bolignyheder">
nyheder
</a></li> <li>
<a title="boliger" data-transition-link="true" target="_self" href="https://costume.dk/living/boliger">
boliger
</a></li> <li>
<a title="boligfund" data-transition-link="true" target="_self" href="https://costume.dk/living/boligfund">
boligfund
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/kultur">
KULTUR<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="rejse" data-transition-link="true" target="_self" href="https://costume.dk/kultur/rejse">
rejse
</a></li> <li>
<a title="film og serier" data-transition-link="true" target="_self" href="https://costume.dk/kultur/film-og-serier">
film og serier
</a></li> <li>
<a title="costume green" data-transition-link="true" target="_self" href="https://costume.dk/costume-green">
costume green
</a></li> <li>
<a title="singapore" data-transition-link="true" target="_self" href="/singapore">
singapore
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/shopping">
SHOP<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="highstreet" data-transition-link="true" target="_self" href="https://costume.dk/shopping/highstreet">
highstreet
</a></li> <li>
<a title="sko" data-transition-link="true" target="_self" href="https://costume.dk/sko">
sko
</a></li> <li>
<a title="tasker" data-transition-link="true" target="_self" href="https://costume.dk/tasker">
tasker
</a></li> <li>
<a title="overtøj" data-transition-link="true" target="_self" href="https://costume.dk/overtoej">
overtøj
</a></li> <li>
<a title="kjoler" data-transition-link="true" target="_self" href="https://costume.dk/kjoler">
kjoler
</a></li> <li>
<a title="fest" data-transition-link="true" target="_self" href="https://costume.dk/fest">
fest
</a></li> </ul>
</li> <li>
<a title="ABONNER" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="https://costume.dk/">
<img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a></button>
<button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="MODE" data-transition-link="true" target="_self" href="https://costume.dk/mode">MODE</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/mode/modenyheder">nyheder</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" target="_self" href="https://costume.dk/mode/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" target="_self" href="https://costume.dk/mode/modeuge">modeuge</a>
</li>
<li>
<a title="tendens" data-transition-link="true" target="_self" href="https://costume.dk/mode/tendens">tendens</a>
</li>
<li>
<a title="interview" data-transition-link="true" target="_self" href="https://costume.dk/mode/interview">interview</a>
</li>
<li>
<a title="stilguide" data-transition-link="true" target="_self" href="https://costume.dk/stilguide">stilguide</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SKØN" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed">SKØN</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/haar">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/hudpleje">hudpleje</a>
</li>
<li>
<a title="#skønhedsfavoritter" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsfavoritter">#skønhedsfavoritter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SUND" data-transition-link="true" target="_self" href="https://costume.dk/sundhed">SUND</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="træning" data-transition-link="true" target="_self" href="https://costume.dk/sundhed/traening">træning</a>
</li>
<li>
<a title="opskrifter" data-transition-link="true" target="_self" href="https://costume.dk/opskrifter">opskrifter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="LIVING" data-transition-link="true" target="_self" href="https://costume.dk/living">LIVING</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/living/bolignyheder">nyheder</a>
</li>
<li>
<a title="boliger" data-transition-link="true" target="_self" href="https://costume.dk/living/boliger">boliger</a>
</li>
<li>
<a title="boligfund" data-transition-link="true" target="_self" href="https://costume.dk/living/boligfund">boligfund</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="KULTUR" data-transition-link="true" target="_self" href="https://costume.dk/kultur">KULTUR</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="rejse" data-transition-link="true" target="_self" href="https://costume.dk/kultur/rejse">rejse</a>
</li>
<li>
<a title="film og serier" data-transition-link="true" target="_self" href="https://costume.dk/kultur/film-og-serier">film og serier</a>
</li>
<li>
<a title="costume green" data-transition-link="true" target="_self" rel="nofollow" href="https://costume.dk/costume-green">costume green</a>
</li>
<li>
<a title="singapore" data-transition-link="true" target="_self" href="/singapore">singapore</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SHOP" data-transition-link="true" target="_self" href="https://costume.dk/shopping">SHOP</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="highstreet" data-transition-link="true" target="_self" href="https://costume.dk/shopping/highstreet">highstreet</a>
</li>
<li>
<a title="sko" data-transition-link="true" target="_self" href="https://costume.dk/sko">sko</a>
</li>
<li>
<a title="tasker" data-transition-link="true" target="_self" href="https://costume.dk/tasker">tasker</a>
</li>
<li>
<a title="overtøj" data-transition-link="true" target="_self" href="https://costume.dk/overtoej">overtøj</a>
</li>
<li>
<a title="kjoler" data-transition-link="true" target="_self" href="https://costume.dk/kjoler">kjoler</a>
</li>
<li>
<a title="fest" data-transition-link="true" target="_self" href="https://costume.dk/fest">fest</a>
</li>
</ul>
</li>
<li>
<a title="ABONNER" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
<a target="_blank" href="https://www.facebook.com/Costume.dk">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> <div class="row">
<div class="col-md-12">
</div>
</div>
</div>
</div>
</header>
<div id="page-content" class="gtm-track-scrolling content-wrapper">
<script type="text/javascript">
  //<![CDATA[
  var jsonTeasers = "{\"data\":[{\"id\":120,\"title\":\"F\u00e5 Nordic Steamer med Costume\",\"body\":\"<p>Vil du have flere sp\u00e6ndende nyheder fra Costume direkte ind ad brevspr\u00e6kken? <\/p><p>Lige nu f\u00e5r du en Nordic Steamer til s\u00e6rpris, n\u00e5r du bestiller dit Costume. Steameren fjerner b\u00e5de bakterier og folder p\u00e5 t\u00f8jet, og s\u00e5 er den lille og let \u2013 perfekt til at have med i rejsetasken. <\/p><p>Nordic Steamer har en v\u00e6rdi af 799 kr., men du f\u00e5r steameren + 5 numre af Costume for kun  229 kr. \u2013 spar 919 kr.!<\/p><p><a href='https:\/\/abonnement.costume.dk\/campaign\/fa-5-nr-af-costume-nordic-steamer-347557\/?media=RedTeaser'>Klik her, for at se tilbuddet.<\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/bonniershop\/COS\/347557.jpg?auto=compress\",\"video\":null,\"inline\":false,\"campaign_link\":\"https:\/\/abonnement.costume.dk\/campaign\/fa-5-nr-af-costume-nordic-steamer-347557\/?media=RedTeaser\"}]}";
  // ]]>
</script>
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/mode/interview/jeg-kan-ikke-skrive-det-samme-som-andre-uden-at-det-bliver-anset-som-en-politisk-manifestation">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bog-EjQnCksI7A4m1ZR3DZZXFw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Isabella Hammad Pariseren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>“Jeg kan ikke skrive det samme som andre, uden at det bliver anset som en politisk manifestation” </h4>
</div>
</a> </div>
<div class="segment gallery-vertical" data-init="gallery-vertical" data-js="page-content" data-scroll-tracking="true">
<div class="gallery-header">
<header class="col-md-12 gutter-top">
<h1 class="h1 gutter-top gutter-bottom content-header">
Mette Frederiksen: En ny type maraton går i gang
</h1>
<h2 class="h4 bold-text gutter-reset content-subheader">
Vi mødte Mette Frederiksen i efteråret og hørte om hendes første dag som landets statsminister og følelsen af at stå overfor et maraton. Som lige nu må føles som et Ironman
</h2>
<div class="gutter-vertical">
<div class="social-share">
</div>
</div>
<div class="gutter-top">
<div class="meta-information">
12. marts 2020
af
Olivia Nepper Winther
<div class="top-tags">
</div>
</div>
</div>
</header>
</div>
<nav class="gallery-navigation">
<div class="col-xs-5">
<h3 data-gallery-counter class="gutter-top-reset">
</h3>
</div>
<div class="col-xs-2">
<a href="#" class="left pointer" data-gallery-nav data-direction="left" rel="prev">
<i class="fa fa-arrow-left"></i>
</a>
<a href="#" class="right pointer" data-gallery-nav data-direction="right" rel="next">
<i class="fa fa-arrow-right"></i>
</a>
</div>
<div class="col-xs-5 text-right gallery-thumbs-btn">
<a href="#gallery-thumbs" data-toggle="collapse">
<i class="fa fa-th"></i>
</a>
</div>
<div id="gallery-thumbs" class="gallery-thumbs collapse" data-gallery-thumbs>
<ul>
</ul>
</div>
</nav>
<section class="gallery-section-wrapper">
<a href="#" class="gallery-arrow-left" data-gallery-nav data-direction="left" rel="prev">
<i class="fa fa-angle-left"></i>
</a>
<a href="#" class="gallery-arrow-right" data-gallery-nav data-direction="right" rel="next">
<i class="fa fa-angle-right"></i>
</a>
<ul class="gallery-slides" data-gallery-slides>
<li>
<div class="container">
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/cos_2001_cstm-mette-1-high-SpFBrSluvLEp887Dp9Zrzw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
1 af 1
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/cos_2001_cstm-mette-1-high-SpFBrSluvLEp887Dp9Zrzw.jpg" data-src="https://images.interactives.dk/cos_2001_cstm-mette-1-high-SpFBrSluvLEp887Dp9Zrzw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Statsminster Mette Frederiksen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Simon Heger Knudsen
</div>
</figcaption>
</figure>
<article>
<div id="image-1960542" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p><i>Mette Frederiksen trådte onsdag aften i karakter som statsminister, da hun på et pressemøde præsenterede en række beslutninger, der skal beskytte Danmark mod coronavirussen. </i></p>
<p><i>Vi mødte Mette Frederiksen i efteråret og hørte om hendes første dag som landets statsminister og følelsen af at stå overfor et maraton. Som vi gætter på lige nu føles som et Ironman.</i></p>
<p>“Det er tidligt, da jeg vågner, og straks indser jeg to ting: At i dag er min første dag som statsminister, og hvor lidt jeg har været hjemme i den seneste tid, for min vasketøjskurv viser, at jeg ikke har vasket i ugevis. Da valgkampen begyndte, var vi i starten af maj, og jeg gik stadig med jakke, nu er vi i slutningen af juni, temperaturen siger 28 grader, og jeg har slet ikke haft tid til at overveje, hvad jeg skal have på. Til sidst finder jeg en blomstret skjorte og en sort nederdel inderst i skabet, der er tilpas formelt, men samtidig sikrer, at jeg ikke får hedeslag. </p>
<p>Det er en lidt speciel første dag, for der er ingen indkøring, når du bliver statsminister, og du kan af gode grunde ikke lige ringe til din forgænger. Så det er med en blanding af total eufori og alvor, at jeg efter morgenmaden og den midlertidige tøjkrise sætter mig ind i min nye statsministerbil. Allerede her får jeg overrakt den røde mappe, der indeholder sager til grundig overvejelse og er påtrykt ‘Statsministeren’ i guldbogstaver. Okay, så er jeg den, tænker jeg, mens mit hjerte hopper et ekstra slag. Fødsler, bryllupper, runde fødselsdage, ja nærmest alle andre højtidelige øjeblikke i livet er noget, vi deler med andre, så det føles lidt specielt, at jeg sidder helt alene med så afgørende en manifestation af en overgang i mit liv. </p>
<p>Vi kører hen til Statsministeriet, hvor den nye regering mødes i spejlsalen. Jeg kender selvsagt dem alle rigtigt godt, og de har været på mit papir længe, men det er første gang, at jeg ser dem fysisk sammen. Da jeg aftenen forinden ringede rundt og udpegede de nye ministre, bad jeg dem alle om ikke at sige det til nogen for at se, om de kunne holde tæt. Det er altafgørende, at man kan det som minister, og hele morgenen har jeg løbende tjekket nyhederne for at se, om noget er blevet lækket. Derudover vil jeg gerne gemme øjeblikket, til vi er samlet. Selvom mange af de nye ministre jo er gode venner, har ingen af dem sagt noget til nogen. Så de ved ikke, hvem de andre er før her i spejlsalen, hvor de falder hinanden grinende i armene. Jeg mærker en ro i min mave over, at jeg har valgt det rigtige hold. </p>
<p>Vi tager samlet til Amalienborg, hvor jeg præsenterer de nye ministre for Dronningen og Kronprinsen. Det føles, som om alle holder vejret, men da jeg præsenterer Joy Mogensen som minister for kultur, tilføjer Kronprinsen ‘og sporten’, og det er dejligt befriende, at der lige kommer en flig af noget mindre højtideligt, så vi for en kort stund kan sænke skuldrene. Vi skåler i champagne og spiser et lille stykke kransekage, og så åbnes de store porte til Slotspladsen. Der er mange flere mennesker end forventet, og de hujer og er glade. Jeg holder en kort tale, og pludselig kommer Magne, min søn, løbende ind og giver mig en buket blomster og et kram. Det er vist min far, der har spurgt politiet, om det er i orden. Da jeg kigger ud over de mange mennesker, genkender jeg en masse af de nyudnævnte ministres familiemedlemmer. Helt instinktivt og klart påvirket af min søns kram opfordrer jeg min nye regering til at gå ud og sige hej. Det plejer man ikke at gøre, men tænk lige på, hvor stor en oplevelse det må være at se ens far eller ens datter stå der som minister. </p>
<p>Min far og hans kæreste, min onkel og tante og min storebror og nevø har også alle taget turen fra Nordjylland for at være på Slotspladsen. Jeg ved, at det er en travl dag, men tænker alligevel, at saftsuseme nej, om de skal være kørt hele vejen til København, og jeg slet ikke når at få snakket med dem, så jeg får arrangeret, at vi lige spiser min yndlingsret, rugbrødsmadder, på mit gamle kontor på Christiansborg, som jeg alligevel skal forbi en sidste gang. Så sidder vi der, min nordjyske familie og jeg, og kigger rundt på hinanden over en dyrlægens natmad, og vi tænker nok alle: ‘Wow, hvad sker der lige her’? Jeg gør i hvert fald ... Den halve time går alt for stærkt, måske især fordi jeg ved, at det, jeg skal bagefter, er en begivenhed med modsatrettede følelser. Der gælder det overleveringen, hvor Lars Løkke overgiver Statsministeriet til mig. For den, der går ind, er det jo superspændende, men for den, der går ud, er det lige det modsatte, og det bærer den begivenhed selvfølgelig præg af. </p>
<p>
</p>
<p>Der bliver holdt et par taler, og vi giver hinanden en gave. Da Lars Løkke forlader Statsministeriet, siger jeg også farvel til min familie og går så ind på mit enorme kontor for at møde mine nye medarbejdere. Maskineriet kører, jeg skal efter et par timer i TV og have læst en masse dokumenter. Alligevel har jeg følelsen af, at jeg for første gang i lang tid kan slappe lidt af. Endelig er jeg kommet over målstregen og kan tillade mig selv lige at trække vejret, inden en ny type maraton går i gang.” </p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Simon Heger Knudsen
</div>
</div>
</div>
</div>
</article>
</li>

<div id="om-xzd2zfohwht4byuxjdma-holder"></div>
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="xzd2zfohwht4byuxjdma" data-user="14962" async></script>

<li>
<div class="container">
</div>
</li>
<li>
<!--googleoff: index-->
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser col-md-8 col-md-offset-2" style="display:none;">
<div class="wysiwyg text">
<h2 class="ctm-title" style="font-weight:400!important;"></h2>
<div class="ctm-body"></div>
</div>
<div class="ctm-image relative">
<a href="#" class="ctm-title-link" target="_blank">
<img class="ctm-link-image img-responsive" />
</a>
<img class="ctm-image-tag img-responsive" />
</div>
<div class="ctm-video">
<iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
</div>
</div>
<!--googleon: index-->
</li>
<li class="related-articles" data-thumb-url="https://costume.dk/assets/gallery/forward-aafc0be128bc10e3d601c5e2a2424d4f4a72404765034aa3085677ecea11e23e.png">
<div class="col-md-12">
<h2 class="h2 gutter-reset gutter-bottom text-left">
Læs også
</h2>
<div class="gutter-top">
<div class="col-md-6 related-articles-auto-redirect">
<a title="“Jeg kan ikke skrive det samme som andre, uden at det bliver anset som en politisk manifestation” " href="/mode/interview/jeg-kan-ikke-skrive-det-samme-som-andre-uden-at-det-bliver-anset-som-en-politisk-manifestation">
<div class="related-articles-image-lg relative">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/bog-EjQnCksI7A4m1ZR3DZZXFw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Isabella Hammad Pariseren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<h3>“Jeg kan ikke skrive det samme som andre, uden at det bliver a...</h3>
</a> </div>
<div class="col-md-6">
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="Ritt Bjerregaard: Her er 10 gode råd, alle kvinder skal huske i 20&#39;erne" href="/mode/interview/ritt-bjerregaard-her-er-10-gode-raad-alle-kvinder-skal-huske-i-20-erne">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/ritt-5qbeanyfhI1lpSPikJbmQA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Ritt Bjerregaard" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">Ritt Bjerregaard: Her er 10 gode råd, alle...</p>
</a> </div>
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="Stine Goya: “Det er en gemt perle midt på Vesterbro, som har noget helt specielt over sig” " href="/mode/interview/stine-goya-det-er-en-gemt-perle-midt-paa-vesterbro-som-har-noget-helt-specielt-over-sig">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/stinegoyalead-11Ee59Ag3Pl28rooa_TmRw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">Stine Goya: “Det er en gemt perle midt på ...</p>
</a> </div>
<div class="clearfix"></div>
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="Gestuz&#39; Sanne Sehested: Dette sted er Københavns bedst bevarede hemmelighed" href="/mode/interview/gestuz-sanne-sehested-dette-sted-er-koebenhavns-bedst-bevarede-hemmelighed">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/gestuzlead-aMShmcIGPwEcIU7NJrY8LQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Interview Sanne Sehested Gestuz" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">Gestuz&#39; Sanne Sehested: Dette sted er Købe...</p>
</a> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</li>
</ul>
<div class="gallery-vertical-comments">
</div>
<div class="gallery-vertical-sharing">
<div class="social-share">
</div>
</div>
</section>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Gør som 24.000 andre</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Beck Søndergaard cross body taske designet kun til Costume. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-taske-fra-becksondergaard-349931/" target="_self" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-taske-fra-becksondergaard-349931/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1493_cos_web_becks-ndergaard_lullorua_netv-rksboks-y7BSHj3LymvWILYYb7mnuQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Beck Søndergaard cross body taske designet kun til Costume. Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. af COSTUME og Taske fra Beck Söndergaard - SPAR 749 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Tilmeld dig Costumes nyhedsbrev
</h2>
<div class="wysiwyg">
<p>F&aring;&nbsp;de seneste nyheder inden for mode, sk&oslash;nhed, sundhed, bolig og kultur i din indbakke hver dag.&nbsp;</p>
</div>
<div class="wysiwyg terms">
<p><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med \nsp&aelig;ndende artikler og markedsf&oslash;ring om Costume via e-mail. \nDu kan til enhver tid afmelde dig igen via afmeld linket. \nL&aelig;s mere \n&quot;}" data-sheets-userformat="{&quot;2&quot;:8403457,&quot;3&quot;:[null,0],&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11,&quot;26&quot;:400}">Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Costume via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <a href="/newslettersignup/" target="_blank">L&aelig;s mere </a><br /></span></p>
</div>
<form data-newsletter-signup="true" id="newsletter_signup_2029546" action="/galleries/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="2029546" />
<input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_2029546" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<div class="form-group">
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div class="g-recaptcha " data-callback="enableForm" data-sitekey="6LcoEcAUAAAAAJtquGaBtAAWk3dvnwKJIGkQDV1K" data-expired-callback="disableForm" data-error-callback="disableForm"></div>
<noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.google.com/recaptcha/api/fallback?k=6LcoEcAUAAAAAJtquGaBtAAWk3dvnwKJIGkQDV1K"
                    frameborder="0" scrolling="no"
                    style="width: 302px; height:422px; border-style: none;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;" value="">
                </textarea>
              </div>
            </div>
          </noscript>
</div>
<button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Tilmeld</button>
</form>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Seneste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Mette Frederiksen: En ny type maraton går i gang" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/mette-frederiksen-en-ny-type-maraton-gaar-i-gang">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mette-frederiksen-_SfjzsYNdAh34GSi5AQa8Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Mette Frederiksen: En ny type maraton går i gang
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="“Jeg kan ikke skrive det samme som andre, uden at det bliver anset som en politisk manifestation” " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/jeg-kan-ikke-skrive-det-samme-som-andre-uden-at-det-bliver-anset-som-en-politisk-manifestation">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bog-EjQnCksI7A4m1ZR3DZZXFw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Isabella Hammad Pariseren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
“Jeg kan ikke skrive det samme som andre, uden at det bliver anset som en politisk manifestation”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Dansk koncept er designertaskernes svar på Netflix" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/dansk-koncept-er-designertaskernes-svar-paa-netflix">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ddd-YBF25Ozfph3Im963Umj-2w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Dansk koncept er designertaskernes svar på Netflix
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Ritt Bjerregaard: Her er 10 gode råd, alle kvinder skal huske i 20&#39;erne" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/ritt-bjerregaard-her-er-10-gode-raad-alle-kvinder-skal-huske-i-20-erne">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ritt-5qbeanyfhI1lpSPikJbmQA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Ritt Bjerregaard" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Ritt Bjerregaard: Her er 10 gode råd, alle kvinder skal huske i 20'erne
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Stine Goya: “Det er en gemt perle midt på Vesterbro, som har noget helt specielt over sig” " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/stine-goya-det-er-en-gemt-perle-midt-paa-vesterbro-som-har-noget-helt-specielt-over-sig">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/stinegoyalead-11Ee59Ag3Pl28rooa_TmRw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Stine Goya: “Det er en gemt perle midt på Vesterbro, som har noget helt specielt over sig”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Gestuz&#39; Sanne Sehested: Dette sted er Københavns bedst bevarede hemmelighed" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/gestuz-sanne-sehested-dette-sted-er-koebenhavns-bedst-bevarede-hemmelighed">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/gestuzlead-aMShmcIGPwEcIU7NJrY8LQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Interview Sanne Sehested Gestuz" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Gestuz' Sanne Sehested: Dette sted er Københavns bedst bevarede hemmelighed
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Thora og Jeanette fra Rotate: “Menuen er helt fantastisk, alt smager faktisk godt der”" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/thora-og-jeanette-fra-rotate-menuen-er-helt-fantastisk-alt-smager-faktisk-godt-der">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/thora-jeanette-rotate-kobenhavn-guide-3_wFwqMn4R5hpjto7soJFg.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Rotate Birger Christensen København Guide" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Thora og Jeanette fra Rotate: “Menuen er helt fantastisk, alt smager faktisk godt der”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="21-årige Christian laver blomsterdekorationer, der vil blæse dig bagover" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/21-aarige-christian-laver-blomsterdekorationer-der-vil-blaese-dig-bagover">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ravnbak-Rb8cxtR1pUfFzhli9eWV6Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Christian Ravnbak" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
21-årige Christian laver blomsterdekorationer, der vil blæse dig bagover
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="May Simón Lifschitz har en mission om at ændre verden " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/may-simon-lifschitz-har-en-mission-om-at-aendre-verden">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mayny-oZFFW7p4SQgz0tm4TU1zNw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="May Simón Lifschitz" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
May Simón Lifschitz har en mission om at ændre verden
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 5 nr. af COSTUME og Maanesten TANINA necklace til KUN 199 kr. + porto. I alt 258 kr. " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-halskaede-fra-maanesten-348070/" target="_self" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-halskaede-fra-maanesten-348070/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1279_cos_web_ma-enesten_netv-rksboks-7-Axg8QrZvwXTO2jwejyJA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 5 nr. af COSTUME og Maanesten TANINA necklace til KUN 199 kr. + porto. I alt 258 kr.
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
SPAR 600 kr. Klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Beck Søndergaard cross body taske designet kun til Costume. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-taske-fra-becksondergaard-349931/" target="_self" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-taske-fra-becksondergaard-349931/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1493_cos_web_becks-ndergaard_lullorua_netv-rksboks-Pivlg-tI-bojRajBUTQczA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Beck Søndergaard cross body taske designet kun til Costume. Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. af COSTUME og Taske fra Beck Söndergaard - SPAR 749 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 5 nr. af COSTUME og Nordic Steamer til KUN 229 kr. + porto. I alt 288 kr. " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-nordic-steamer-347557/" target="_self" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-nordic-steamer-347557/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1268_cos_960x665_netv-rksbilllede-ubsr0NiZQrsMhtwWYRC3gQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 5 nr. af COSTUME og Nordic Steamer til KUN 229 kr. + porto. I alt 288 kr.
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
SPAR 919 kr. Klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Alle dine favorit magasiner digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.dk" data-ad-path="/digital-campaign/wype1mdr2020-351160_351159/" target="_self" href="https://abonnement.wype.dk/digital-campaign/wype1mdr2020-351160_351159/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/346_wype_magasin_animation_optimeret_dk-EiS3N94vwU3BIwZ0WR5H9Q.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=23%2C0%2C200%2C139" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle dine favorit magasiner digitalt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 28 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 1 måned gratis >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Det er et under, at Ana Kraš kom tilbage til København" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/det-er-et-under-at-ana-kras-kom-tilbage-til-koebenhavn">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/anakras-j5TyOHSAxBEMjjo_F5VxSw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Ana Kraš" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Det er et under, at Ana Kraš kom tilbage til København
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Derfor droppede Mø sin ikoniske fletning til fordel for en mullet" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/derfor-droppede-moe-sin-ikoniske-fletning-til-fordel-for-en-mullet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/molead-HRwQef08AfsJs_Hx_NEeEQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Mø" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Derfor droppede Mø sin ikoniske fletning til fordel for en mullet
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Jada: “Det er skræmmende at se forskellen på mit ansigt dengang og nu”" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/jada-det-er-skraemmende-at-se-forskellen-paa-mit-ansigt-dengang-og-nu">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jada-0U4VJdX95OWDUKrDviW3rg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Jada" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Jada: “Det er skræmmende at se forskellen på mit ansigt dengang og nu”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Andrea Rudolph ønsker sig en ganske særlig halskæde til jul" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/andrea-rudolph-oensker-sig-en-ganske-saerlig-halskaede-til-jul">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rudolph-A7w_enKgkA4SXrY6_fiZjg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Andrea Elisabeth Rudolph" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Andrea Rudolph ønsker sig en ganske særlig halskæde til jul
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Thora drømmer om denne vinterfrakke: “Den er alt for meget, men jeg er vild med den”" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/thora-droemmer-om-denne-vinterfrakke-den-er-alt-for-meget-men-jeg-er-vild-med-den">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/thoralead-5UBZb6s_jWM6uq71NqDj6w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Thora Valdimarsdóttir" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Thora drømmer om denne vinterfrakke: “Den er alt for meget, men jeg er vild med den”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="&quot;Er de fleste af os ikke sådan et sted i livet? Sådan lidt på vej?&quot;" class="full-width inline-block" data-transition-link="true" data-advertorial-label="advertorial" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" data-ad-placement="4" data-ad-placement-type="ContentTemplate" data-ad-format="1/3 Standard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-domain="costume.dk" data-ad-path="/mode/interview/er-de-fleste-af-os-ikke-saadan-et-sted-i-livet-saadan-lidt-paa-vej" href="/mode/interview/er-de-fleste-af-os-ikke-saadan-et-sted-i-livet-saadan-lidt-paa-vej">
<div class="article-image relative">
<div class="content-label-widget">
<div class="content-label">
Annonce
</div>
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cos_ro_leadny-EeOXuywgmPGC29txC8MaGg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
"Er de fleste af os ikke sådan et sted i livet? Sådan lidt på vej?"
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Trine Kjær ved, hvad hun skal have på til julefrokosten: “Det er så tilpas underspillet” " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/trine-kjaer-ved-hvad-hun-skal-have-paa-til-julefrokosten-det-er-saa-tilpas-underspillet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/trinelead-0xEdlPigSrQ7MnAPXv_YqA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C1%2C960%2C664" alt="Trine Kjær" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Trine Kjær ved, hvad hun skal have på til julefrokosten: “Det er så tilpas underspillet”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Millie Bobby Brown: Det kan være svært at være en ung kvinde i dag" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/millie-bobby-brown-det-kan-vaere-svaert-at-vaere-en-ung-kvinde-i-dag">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/millie2-rcWroeezkuWa7QsseAhJ1w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Millie Bobby Brown for Pandora" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Millie Bobby Brown: Det kan være svært at være en ung kvinde i dag
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="“Instagram har ændret vores liv og vores relation til virkeligheden”" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/instagram-har-aendret-vores-liv-og-vores-relation-til-virkeligheden">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tinefischer-lfS2Wczr6EuiUV_gl_Bcjg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Tine Fischer CPH:DOX" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
“Instagram har ændret vores liv og vores relation til virkeligheden”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Suzanne Brøgger: “Man er ikke modig, hvis man ikke er bange”" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/suzanne-broegger-man-er-ikke-modig-hvis-man-ikke-er-bange">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/brogge-eBMINIXfGek_qBhR69Rrcg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Suzanne Brøgger interview" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Suzanne Brøgger: “Man er ikke modig, hvis man ikke er bange”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Lis Sørensen har et råd til unge piger med sangerindedrømme" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/lis-soerensen-har-et-raad-til-unge-piger-med-sangerindedroemme">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lissorensen-v_FIHL_uUxaYJYHYVKX0NQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Lis Sørensen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Lis Sørensen har et råd til unge piger med sangerindedrømme
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sabine Poupinel: “Moden er blevet mere mainstream og kedelig”" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/sabine-poupinel-moden-er-blevet-mere-mainstream-og-kedelig">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sabinepoupinellead-INF-1C2w8B1euSG63MM8wQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Sabine Poupinel" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sabine Poupinel: “Moden er blevet mere mainstream og kedelig”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Direktøren for Sotheby&#39;s har et godt råd til dig, der drømmer om at gå samme vej" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/direktoeren-for-sotheby-s-har-et-godt-raad-til-dig-der-droemmer-om-at-gaa-samme-vej">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ninawedelllead-9c9hw5ilbGTrCnqyPlAZYg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Nina Wedell-Wedellsborg " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Direktøren for Sotheby's har et godt råd til dig, der drømmer om at gå samme vej
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Petra Nagel om kærlighed, fortrydelse og det bedste råd, hun nogensinde har fået" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/petra-nagel-om-kaerlighed-og-fortrydelse">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/petralead-3ryJyWC0Jwq404iIFUmX1A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Petra Nagel Go&#39; aften live" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Petra Nagel om kærlighed, fortrydelse og det bedste råd, hun nogensinde har fået
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="“Vær ligeglad med, hvad folk tænker, og kom i gang”" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/vaer-ligeglad-med-hvad-folk-taenker-og-kom-i-gang">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/anikalorilead-JTzU1_VyAqOoScp007KSpA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Anika Lori" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
“Vær ligeglad med, hvad folk tænker, og kom i gang”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Kvinden bag The Apartment: Det her er det vigtigste, livet har lært mig" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/kvinden-bag-the-apartment-det-her-er-det-vigtigste-livet-har-laert-mig">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tinaseidenfadenlead-O2BovoKHy-ntQpher38zhw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="The Apartment / Tina Seidenfaden " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Kvinden bag The Apartment: Det her er det vigtigste, livet har lært mig
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Det er godt, at vi er født, mens aborten den er fri" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" href="/mode/interview/det-er-godt-at-vi-er-foedt-mens-aborten-den-er-fri">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/abortlead-xqyYoOrxfwqWYXqYscyrmw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Abortdebat" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Det er godt, at vi er født, mens aborten den er fri
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/interview">Interview</a>
</span>
</div>
<article class="article-item full-width">
<a title="Mød 4 stærke kvinder, der lever af deres passion, og få deres bedste karriereråd" class="full-width inline-block" data-transition-link="true" data-advertorial-label="advertorial" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Interview" data-ad-placement="5" data-ad-placement-type="ContentTemplate" data-ad-format="1/3 Standard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-domain="costume.dk" data-ad-path="/mode/interview/moed-4-staerke-kvinder-der-lever-af-deres-passion-og-faa-deres-bedste-karriereraad" href="/mode/interview/moed-4-staerke-kvinder-der-lever-af-deres-passion-og-faa-deres-bedste-karriereraad">
<div class="article-image relative">
<div class="content-label-widget">
<div class="content-label">
Annonce
</div>
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cos_lp-eQSMDl1FpXrjeQql9FvxNA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Mød 4 stærke kvinder, der lever af deres passion, og få deres bedste karriereråd
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p><a href="/kundeservice" target="_self">Kundeservice&nbsp;</a><br />Kontakt: 39 10 30 00<br /><br /></p>
<p class="p1">Bonnier Publications International AS<br /> Postboks 543<br /> 1411 Kolbotn<br /> Norge<br />CVR: 977041006&nbsp;</p>
<div id="gtx-trans" style="position: absolute; left: -22px; top: 22px;">&nbsp;</div>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://www.facebook.com/Costume.dk/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/costumedk/?hl=en" target="_self">Instagram</a><br /><br /><a href="https://costumebusiness.dk/" rel="nofollow" target="_blank">Costume Business</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank">Abonn&eacute;r nu<br /></a><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_self">Wype - digitalt magasin<br /></a><a href="/nyhedsbrev" target="_self">Nyhedsbrev</a><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_self"><br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job</a><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank"><br /></a><a href="https://mediekit.dk" target="_blank">Annonc&eacute;r<br /></a>-&nbsp;<a href="https://mediekit.dk/print/costume/" target="_blank">i magasin</a> og <a href="https://mediekit.dk/digital/costume-dk/" target="_blank">p&aring; website<br /></a><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank">Presse<br /></a><a href="/magasinet/moed-redaktionen" target="_self">Kontakt os</a></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://costume.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik<br /></a><a href="/vilkaar-costume" target="_self">Juridisk information</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
</div>
</div>
<script src="/assets/site/modules/ctm-d358df6f9e343d6db21f147c1b38c6fa14798780295e5a1d5b4634c63aa7196b.js"></script>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:300,400,700", "Old Standard TT:400,400italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
