<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Jakketrends 2020: Sæsonens jakker og frakker | Costume.dk</title>
<meta charset="utf-8">
<meta name="description" content="Har du fundet forårets overtøj endnu? Vi guider til sæsonens fem største tendenser, så skal du bare finde din favorit jakke eller frakke.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI">
<meta name="p:domain_verify" content="42b6f50c93487ccdc90dcc921a1ce691" />
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">
<script src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-b65d546b5d44b767862d6d7eee549ce5e649194a7a71fac3cf3be960a63f94f8.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "gallery",
    'pageBrand': "COS",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "gallery-100018815",
    'pageCMS': "whitealbum",
    'pagePillar': "Mode",
    'pageSubPillar': "Tendens",
    'pageName': "Jakketrends 2020: Sæsonens jakker og frakker | Costume.dk",
    'contentPublication': "2020-02-25",
    'contentLastModified': "2020-02-21",
    'contentAuthor': "Marie Alkestrup",
    'contentCommercialType': "editorial",
    'contentTextLength': "756"
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script>

<meta name="cxense-site-id" content="1130528580386967203"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:title" content="Sådan skal din jakke se ud i 2020"></meta>
<meta name="cXenseParse:description" content="Har du fundet forårets overtøj endnu? Vi guider til sæsonens fem største tendenser, så skal du bare finde din favorit"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Sådan skal din jakke se ud i 2020"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000259309"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Tendens"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Mode"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/mode/tendens"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="gallery"></meta>
<meta property="og:url" content="https://costume.dk/mode/tendens/jakketrends-2020-foraar-sommer-jakker-og-frakker"></meta>
<meta property="og:site_name" content="Costume"></meta>
<meta property="fb:app_id" content="121947161223690"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>
<meta property="og:title" content="Sådan skal din jakke se ud i 2020"></meta>
<meta property="og:description" content="Denne jakke skal du gå foråret i møde med. "></meta>
<meta property="og:image" content="https://images.interactives.dk/86695060_838234060030105_183387879404208128_n-KnhH8kp5MZzvhF6s-lWMYw.png?w=1500"></meta>
<meta property="og:image:type" content="image/png"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/86695060_838234060030105_183387879404208128_n-KnhH8kp5MZzvhF6s-lWMYw.png"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content=""></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2020-02-26T09:30:00+01:00"></meta>
<meta property="article:modified_time" content="2020-02-21T15:12:35+01:00"></meta>
<meta property="article:section" content="Tendens"></meta>
<meta property="og:article:author" content="Marie Alkestrup"></meta>
<link rel="canonical" href="https://costume.dk/mode/tendens/jakketrends-2020-foraar-sommer-jakker-og-frakker"></link>
<meta name="bcm-brand" content="cos"></meta>
<meta name="bcm-referer" content="costume.dk"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="mode"></meta>
<meta name="bcm-categories" content="mode,tendens"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="saadan skal din jakke se ud i 2020"></meta>
<meta name="bcm-content-type" content="gallery"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/cos/site" async="async"></script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "Costume",
    "url": "https://costume.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/cos-da-logo.png",
    "sameAs": [
      "https://www.facebook.com/Costume.dk/",
      "https://www.instagram.com/costumedk/?hl=en"
    ]
  }
}
</script>
<link rel="stylesheet" media="screen" href="/assets/sites/costume_dk-9fca8dbec7da8e5b380330da586af3abec47ec03b496df500b1b0459f03f0da9.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-c6453c509ef7a7191025f1915b55458b2fc710b7f2cb7cf9f035e839e14465d8.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/costume_dk/app-icon-77915efd6eba86e7f862779108964c99f7acaf7471e08890b59719dd153425d9.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/costume_dk/favicon-e99afd075339027d7b93b9b78aadf17eac0c743686107a8451929784131f1781.ico" />
<link rel="alternate" hreflang="da-DK" href="https://costume.dk/mode/tendens/jakketrends-2020-foraar-sommer-jakker-og-frakker" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://costume.dk/feed" />
<meta name="robots" content="index, follow" />
<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="3625581a-2ea2-4f9e-92d8-4b7af4a5730d" type="text/javascript"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type='text/javascript'>
      var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 'Annett Petersen';
      _sf_async_config.domain = 'costume.dk';
      _sf_async_config.useCanonical = true;
      // _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
      // _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
  </script>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="costume"></div>
<div data-tns-path="costume/other"></div>
<div id="fb-root" data-facebook="root" data-facebook-id="121947161223690" data-facebook-channel="costume.dk"></div>
<script type="text/javascript">
     var _mfq = _mfq || [];
     (function() {
         var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
         mf.src = "//cdn.mouseflow.com/projects/06c7c3c7-7a91-44c9-ab0d-49e717f6c93a.js";
         document.getElementsByTagName("head")[0].appendChild(mf);
     })();
  </script>
<div data-page-transitions class="opacity-fade">
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed multiple" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed multiple" data-js="scroll-message-hide" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://costume.dk/"><img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-horizontal-dropdown">
<div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="https://costume.dk/">
<img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </li>
<li>
<a target="_self" href="https://costume.dk/mode">
MODE<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/mode/modenyheder">
nyheder
</a></li> <li>
<a title="streetstyle" data-transition-link="true" target="_self" href="https://costume.dk/mode/streetstyle">
streetstyle
</a></li> <li>
<a title="modeuge" data-transition-link="true" target="_self" href="https://costume.dk/mode/modeuge">
modeuge
</a></li> <li>
<a title="tendens" data-transition-link="true" target="_self" href="https://costume.dk/mode/tendens">
tendens
</a></li> <li>
<a title="interview" data-transition-link="true" target="_self" href="https://costume.dk/mode/interview">
interview
</a></li> <li>
<a title="stilguide" data-transition-link="true" target="_self" href="https://costume.dk/stilguide">
stilguide
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/skoenhed">
SKØN<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsnyheder">
nyheder
</a></li> <li>
<a title="makeup" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/makeup">
makeup
</a></li> <li>
<a title="hår" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/haar">
hår
</a></li> <li>
<a title="hudpleje" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/hudpleje">
hudpleje
</a></li> <li>
<a title="#skønhedsfavoritter" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsfavoritter">
#skønhedsfavoritter
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/sundhed">
SUND<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="træning" data-transition-link="true" target="_self" href="https://costume.dk/sundhed/traening">
træning
</a></li> <li>
<a title="opskrifter" data-transition-link="true" target="_self" href="https://costume.dk/opskrifter">
opskrifter
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/living">
LIVING<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/living/bolignyheder">
nyheder
</a></li> <li>
<a title="boliger" data-transition-link="true" target="_self" href="https://costume.dk/living/boliger">
boliger
</a></li> <li>
<a title="boligfund" data-transition-link="true" target="_self" href="https://costume.dk/living/boligfund">
boligfund
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/kultur">
KULTUR<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="rejse" data-transition-link="true" target="_self" href="https://costume.dk/kultur/rejse">
rejse
</a></li> <li>
<a title="film og serier" data-transition-link="true" target="_self" href="https://costume.dk/kultur/film-og-serier">
film og serier
</a></li> <li>
<a title="costume green" data-transition-link="true" target="_self" href="https://costume.dk/costume-green">
costume green
</a></li> <li>
<a title="singapore" data-transition-link="true" target="_self" href="/singapore">
singapore
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/shopping">
SHOP<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="highstreet" data-transition-link="true" target="_self" href="https://costume.dk/shopping/highstreet">
highstreet
</a></li> <li>
<a title="sko" data-transition-link="true" target="_self" href="https://costume.dk/sko">
sko
</a></li> <li>
<a title="tasker" data-transition-link="true" target="_self" href="https://costume.dk/tasker">
tasker
</a></li> <li>
<a title="overtøj" data-transition-link="true" target="_self" href="https://costume.dk/overtoej">
overtøj
</a></li> <li>
<a title="kjoler" data-transition-link="true" target="_self" href="https://costume.dk/kjoler">
kjoler
</a></li> <li>
<a title="fest" data-transition-link="true" target="_self" href="https://costume.dk/fest">
fest
</a></li> </ul>
</li> <li>
<a title="ABONNER" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="https://costume.dk/">
<img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a></button>
<button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="MODE" data-transition-link="true" target="_self" href="https://costume.dk/mode">MODE</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/mode/modenyheder">nyheder</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" target="_self" href="https://costume.dk/mode/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" target="_self" href="https://costume.dk/mode/modeuge">modeuge</a>
</li>
<li>
<a title="tendens" data-transition-link="true" target="_self" href="https://costume.dk/mode/tendens">tendens</a>
</li>
<li>
<a title="interview" data-transition-link="true" target="_self" href="https://costume.dk/mode/interview">interview</a>
</li>
<li>
<a title="stilguide" data-transition-link="true" target="_self" href="https://costume.dk/stilguide">stilguide</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SKØN" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed">SKØN</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/haar">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/hudpleje">hudpleje</a>
</li>
<li>
<a title="#skønhedsfavoritter" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsfavoritter">#skønhedsfavoritter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SUND" data-transition-link="true" target="_self" href="https://costume.dk/sundhed">SUND</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="træning" data-transition-link="true" target="_self" href="https://costume.dk/sundhed/traening">træning</a>
</li>
<li>
<a title="opskrifter" data-transition-link="true" target="_self" href="https://costume.dk/opskrifter">opskrifter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="LIVING" data-transition-link="true" target="_self" href="https://costume.dk/living">LIVING</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/living/bolignyheder">nyheder</a>
</li>
<li>
<a title="boliger" data-transition-link="true" target="_self" href="https://costume.dk/living/boliger">boliger</a>
</li>
<li>
<a title="boligfund" data-transition-link="true" target="_self" href="https://costume.dk/living/boligfund">boligfund</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="KULTUR" data-transition-link="true" target="_self" href="https://costume.dk/kultur">KULTUR</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="rejse" data-transition-link="true" target="_self" href="https://costume.dk/kultur/rejse">rejse</a>
</li>
<li>
<a title="film og serier" data-transition-link="true" target="_self" href="https://costume.dk/kultur/film-og-serier">film og serier</a>
</li>
<li>
<a title="costume green" data-transition-link="true" target="_self" rel="nofollow" href="https://costume.dk/costume-green">costume green</a>
</li>
<li>
<a title="singapore" data-transition-link="true" target="_self" href="/singapore">singapore</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SHOP" data-transition-link="true" target="_self" href="https://costume.dk/shopping">SHOP</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="highstreet" data-transition-link="true" target="_self" href="https://costume.dk/shopping/highstreet">highstreet</a>
</li>
<li>
<a title="sko" data-transition-link="true" target="_self" href="https://costume.dk/sko">sko</a>
</li>
<li>
<a title="tasker" data-transition-link="true" target="_self" href="https://costume.dk/tasker">tasker</a>
</li>
<li>
<a title="overtøj" data-transition-link="true" target="_self" href="https://costume.dk/overtoej">overtøj</a>
</li>
<li>
<a title="kjoler" data-transition-link="true" target="_self" href="https://costume.dk/kjoler">kjoler</a>
</li>
<li>
<a title="fest" data-transition-link="true" target="_self" href="https://costume.dk/fest">fest</a>
</li>
</ul>
</li>
<li>
<a title="ABONNER" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
<a target="_blank" href="https://www.facebook.com/Costume.dk">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> <div class="row">
<div class="col-md-12">
</div>
</div>
</div>
</div>
</header>
<div id="page-content" class="gtm-track-scrolling content-wrapper">
<script type="text/javascript">
  //<![CDATA[
  var jsonTeasers = "{\"data\":[{\"id\":120,\"title\":\"F\u00e5 Nordic Steamer med Costume\",\"body\":\"<p>Vil du have flere sp\u00e6ndende nyheder fra Costume direkte ind ad brevspr\u00e6kken? <\/p><p>Lige nu f\u00e5r du en Nordic Steamer til s\u00e6rpris, n\u00e5r du bestiller dit Costume. Steameren fjerner b\u00e5de bakterier og folder p\u00e5 t\u00f8jet, og s\u00e5 er den lille og let \u2013 perfekt til at have med i rejsetasken. <\/p><p>Nordic Steamer har en v\u00e6rdi af 799 kr., men du f\u00e5r steameren + 5 numre af Costume for kun  229 kr. \u2013 spar 919 kr.!<\/p><p><a href='https:\/\/abonnement.costume.dk\/campaign\/fa-5-nr-af-costume-nordic-steamer-347557\/?media=RedTeaser'>Klik her, for at se tilbuddet.<\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/bonniershop\/COS\/347557.jpg?auto=compress\",\"video\":null,\"inline\":false,\"campaign_link\":\"https:\/\/abonnement.costume.dk\/campaign\/fa-5-nr-af-costume-nordic-steamer-347557\/?media=RedTeaser\"}]}";
  // ]]>
</script>
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/mode/tendens/er-moden-stadig-homogen-hvid-og-tynd-efter-aars-diversitetsdebat">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fenty-IpbbBxOMDJ0-RwNGobZF2g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=106%2C0%2C5547%2C3840" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>Her er modens største problem lige nu</h4>
</div>
</a> </div>
<div class="segment gallery-vertical" data-init="gallery-vertical" data-js="page-content" data-scroll-tracking="true">
<div class="gallery-header">
<header class="col-md-12 gutter-top">
<h1 class="h1 gutter-top gutter-bottom content-header">
Sådan skal din jakke se ud i 2020
</h1>
<h2 class="h4 bold-text gutter-reset content-subheader">
Har du fundet forårets overtøj endnu? Vi guider til sæsonens fem største tendenser, så skal du bare finde din favorit
</h2>
<div class="gutter-vertical">
<div class="social-share">
</div>
</div>
<div class="gutter-top">
<div class="meta-information">
26. februar 2020
af
Marie Alkestrup
<div class="top-tags">
</div>
</div>
</div>
</header>
</div>
<nav class="gallery-navigation">
<div class="col-xs-5">
<h3 data-gallery-counter class="gutter-top-reset">
</h3>
</div>
<div class="col-xs-2">
<a href="#" class="left pointer" data-gallery-nav data-direction="left" rel="prev">
<i class="fa fa-arrow-left"></i>
</a>
<a href="#" class="right pointer" data-gallery-nav data-direction="right" rel="next">
<i class="fa fa-arrow-right"></i>
</a>
</div>
<div class="col-xs-5 text-right gallery-thumbs-btn">
<a href="#gallery-thumbs" data-toggle="collapse">
<i class="fa fa-th"></i>
</a>
</div>
<div id="gallery-thumbs" class="gallery-thumbs collapse" data-gallery-thumbs>
<ul>
</ul>
</div>
</nav>
<section class="gallery-section-wrapper">
<a href="#" class="gallery-arrow-left" data-gallery-nav data-direction="left" rel="prev">
<i class="fa fa-angle-left"></i>
</a>
<a href="#" class="gallery-arrow-right" data-gallery-nav data-direction="right" rel="next">
<i class="fa fa-angle-right"></i>
</a>
<ul class="gallery-slides" data-gallery-slides>
<li>
<div class="container">
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/86695060_838234060030105_183387879404208128_n-ziWQBPod8mEH59COrisH_w.png?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
1 af 13
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/86695060_838234060030105_183387879404208128_n-ziWQBPod8mEH59COrisH_w.png" data-src="https://images.interactives.dk/86695060_838234060030105_183387879404208128_n-ziWQBPod8mEH59COrisH_w.png?auto=compress&amp;ch=Width%2CDPR" alt="Frakker og jakker." title="Forårets jakker og frakker" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Christabelle Beaudry
</div>
</figcaption>
</figure>
<article>
<div id="image-1957552" class="gallery-article-inner">
<h3>
Forårets jakker og frakker
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Det er tid til at pakke den tykke dunjakke væk og erstatte den med en af forårets og sommerens friske modeller. </p>
<p>Vi har støvsuget sæsonens catwalks, streetstyle og kollektioner, og sammensat den ultimative guide til 2020's overtøj. </p>
<p>Fra blød quilt til vilde farver: Scroll ned, og find dit næste jakkehit. </p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Christabelle Beaudry
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/trenchcoat-_lgP80qyyuRa-RWzaZY6bQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
2 af 13
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/trenchcoat-_lgP80qyyuRa-RWzaZY6bQ.jpg" data-src="https://images.interactives.dk/trenchcoat-_lgP80qyyuRa-RWzaZY6bQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Trenchcoat og frakker." title="Statement trenchcoat" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Christabelle Beaudry / Anna Stokland / Burberry
</div>
</figcaption>
</figure>
<article>
<div id="image-1957547" class="gallery-article-inner">
<h3>
Statement trenchcoat
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Den klassiske trenchcoat har fået en opsigtsvækkende overhaling i år, hvor den er blevet malet i vilde farver og pyntet med overraskende detaljer. </p>
<p>Tendensen skinnede tydeligt igennem under Copenhagen Fashion Week, hvor flere showgæster troppede op i farverige udgaver af klassikeren, som også er blevet opdateret af designets ophavsmand: Burberry. Det britiske modehus viste nemlig et nytænkende bud på en trenchcoat med tre lag af forskellige materialer, henholdvist læder, ruskind og lærredsstof. </p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Christabelle Beaudry / Anna Stokland / Burberry
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/p00439010-5a1uGyZlVwwmdhPvuqn5vA.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
3 af 13
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/p00439010-5a1uGyZlVwwmdhPvuqn5vA.jpg" data-src="https://images.interactives.dk/p00439010-5a1uGyZlVwwmdhPvuqn5vA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="trenchcoat." title="Statement trenchcoat" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1957558" class="gallery-article-inner">
<h3>
Statement trenchcoat
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://www.mytheresa.com/euro_en/stand-studio-lexie-coat-1424379.html" target="_blank" class="no-follow" rel="nofollow">Stand hos Mytheresa.com ca. 2.306 kr. </a></p></body></html>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>

<div id="om-xzd2zfohwht4byuxjdma-holder"></div>
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="xzd2zfohwht4byuxjdma" data-user="14962" async></script>

<li data-thumb-url="https://images.interactives.dk/brun-6ApuZn6fftfcx1KXfA8gQg.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
4 af 13
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/brun-6ApuZn6fftfcx1KXfA8gQg.jpg" data-src="https://images.interactives.dk/brun-6ApuZn6fftfcx1KXfA8gQg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="brune jakker." title="Chokoladebrun" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Christabelle Beaudry / Anna Stokland / Bottega Veneta / Chloé
</div>
</figcaption>
</figure>
<article>
<div id="image-1957548" class="gallery-article-inner">
<h3>
Chokoladebrun
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Jordfarver har kronede dage og særligt chokoladebrun er uundgåelig – både denne sæson og resten af 2020. </p>
<p>Det stadfæstede designerne under den københavnske modeuge, hvor <a href="https://costume.dk/mode/tendens/4-tendenser-fra-modeugen-2020" target="_blank" class="no-follow" rel="nofollow" style="background-color: rgba(255, 255, 255, 0.8);">mørkebrun gik igen i samtlige AW20-shows</a> såvel som på gaden, da de stilfulde showgæster allerede havde omfavnet tendensen. </p>
<p>Toneangivende modehuse som Bottega Veneta og Chloé har også slået et slag for overtøj i brune nuancer, der spænder fra mørk karamel til dyb chokoladebrun. </p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Christabelle Beaudry / Anna Stokland / Bottega Veneta / Chloé
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/screen-shot-2020-02-17-at-15-56-16-RvsU2ryPFo-F5K4uw_Mhig.png?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
5 af 13
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/screen-shot-2020-02-17-at-15-56-16-RvsU2ryPFo-F5K4uw_Mhig.png" data-src="https://images.interactives.dk/screen-shot-2020-02-17-at-15-56-16-RvsU2ryPFo-F5K4uw_Mhig.png?auto=compress&amp;ch=Width%2CDPR" alt="weekday jakke." title="Chokoladebrun" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1957557" class="gallery-article-inner">
<h3>
Chokoladebrun
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://www.weekday.com/en_dkk/women/jackets-coats/product.electra-patent-jacket-brown.0800591001.html" target="_blank" class="no-follow" rel="nofollow">Weekday 480 kr. </a></p></body></html>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/kapper-_oK7Gsxvp9P-j0zDYWXZHw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
6 af 13
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/kapper-_oK7Gsxvp9P-j0zDYWXZHw.jpg" data-src="https://images.interactives.dk/kapper-_oK7Gsxvp9P-j0zDYWXZHw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="kappe og jakker." title="Kappe" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Christabelle Beaudry / Copenhagen Fashion Week / By Malene Birger, Anna Stokland / Miu Miu
</div>
</figcaption>
</figure>
<article>
<div id="image-1957549" class="gallery-article-inner">
<h3>
Kappe
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Efter adskillige år på hylden er kappen tilbage. Det skyldes først og fremmest Miu Miu, der havde implementeret kappen i næsten samtlige look under deres AW19-show, og nu er tendensen sivet videre ned igennem modemøllen. </p>
<p>Kappen er den ideelle overgangsjakke, og du kan også finde bud på tendensen hos danske designere som Blanche og By Malene Birger. </p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Christabelle Beaudry / Copenhagen Fashion Week / By Malene Birger, Anna Stokland / Miu Miu
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/8075744800_6_1_1-PwIUgXFaOZo-OWcDo9SMIQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
7 af 13
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/8075744800_6_1_1-PwIUgXFaOZo-OWcDo9SMIQ.jpg" data-src="https://images.interactives.dk/8075744800_6_1_1-PwIUgXFaOZo-OWcDo9SMIQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Kappe fra Zara." title="Kappe" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1957555" class="gallery-article-inner">
<h3>
Kappe
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://www.zara.com/dk/da/lang-kappe-med-lommer-p08075744.html?v1=21779638&amp;v2=1431942" target="_blank" class="no-follow" rel="nofollow">Zara 129 kr. </a></p></body></html>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/quilt-4pb5PKl4qrXwMAs-mzATaw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
8 af 13
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/quilt-4pb5PKl4qrXwMAs-mzATaw.jpg" data-src="https://images.interactives.dk/quilt-4pb5PKl4qrXwMAs-mzATaw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="quiltet jakke." title="Quilt" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Copenhagen Fashion Week / Ganni / Baum und Pferdgaten, Anna Stokland
</div>
</figcaption>
</figure>
<article>
<div id="image-1957550" class="gallery-article-inner">
<h3>
Quilt
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Quiltet, vatteret og blødt. Den quiltede tendens, der er startet af Bottega Veneta, <a href="https://costume.dk/mode/tendens/vattet-paa-den-gode-maade-her-er-foraarstrenden-du-har-lyst-til-at-gaa-med-hele-tiden" target="_blank" class="no-follow" rel="nofollow">lever fortsat i bedste velgående</a>. </p>
<p>Herhjemme kan du få quiltet overtøj hos Baum und Pferdgarten og Ganni, og tendensen fortsætter til efteråret, så du kan med god grund investere i det <i>puffy</i> materiale.</p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Copenhagen Fashion Week / Ganni / Baum und Pferdgaten, Anna Stokland
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/app005prod-bWIEhoVRlyzBX9AtW3AxGQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
9 af 13
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/app005prod-bWIEhoVRlyzBX9AtW3AxGQ.jpg" data-src="https://images.interactives.dk/app005prod-bWIEhoVRlyzBX9AtW3AxGQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Ganni jakke" title="Quilt" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1957556" class="gallery-article-inner">
<h3>
Quilt
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://www.stories.com/en_dkk/clothing/jackets-coats/jackets/product.reversible-lyocell-linen-quilted-jacket-green.0816040001.html" target="_blank" class="no-follow" rel="nofollow">&amp; Other Stories 795 kr.</a></p></body></html>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/tern-ITWBqeU_oAMLhiAcNFOTWw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
10 af 13
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/tern-ITWBqeU_oAMLhiAcNFOTWw.jpg" data-src="https://images.interactives.dk/tern-ITWBqeU_oAMLhiAcNFOTWw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Tern jakker" title="Tern" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
 </div>
<figcaption>
<div class="image-copyright">
© Copenhagen Fashion Week / Munthe / Christabelle Beaudry
</div>
</figcaption>
</figure>
<article>
<div id="image-1957551" class="gallery-article-inner">
<h3>
Tern
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>… er en populær klassiker år efter år, særligt i efterårs- og vintersæsonen. </p>
<p>Men skal vi tro både de danske designere og streetstylestjernerne, er tern også en fremtrædende tendens til foråret.</p>
<p>Gå efter en oversized uldblazer i tern, som kan fungere indendøre nu og som overtøj, når temperaturen stiger. </p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Copenhagen Fashion Week / Munthe / Christabelle Beaudry
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/skaermbillede-2020-02-17-kl-20-39-44-0vSGbYDAOEgqVk1mWHTONw.png?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
11 af 13
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/skaermbillede-2020-02-17-kl-20-39-44-0vSGbYDAOEgqVk1mWHTONw.png" data-src="https://images.interactives.dk/skaermbillede-2020-02-17-kl-20-39-44-0vSGbYDAOEgqVk1mWHTONw.png?auto=compress&amp;ch=Width%2CDPR" alt="Tern" title="Tern" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1957554" class="gallery-article-inner">
<h3>
Tern
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://shop.mango.com/dk/women/jackets-blazers/check-wool-blazer_67064756.html?c=43&amp;n=1&amp;s=prendas_she.familia%3B16%2C304" target="_blank" class="no-follow" rel="nofollow">Mango 799 kr.</a></p></body></html>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/laederjakker-5AQEe-fqmhr9w2gv3kXSfg.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
12 af 13
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/laederjakker-5AQEe-fqmhr9w2gv3kXSfg.jpg" data-src="https://images.interactives.dk/laederjakker-5AQEe-fqmhr9w2gv3kXSfg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Læderjakker" title="Sommerlæder" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Copenhagen fashion Week / Stand, Anna stokland / Coach, Christabelle Beaudry
</div>
</figcaption>
</figure>
<article>
<div id="image-1958104" class="gallery-article-inner">
<h3>
Sommerlæder
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Her, der og alle vegne. Læder – både den ægte og falske slags – havde en fremtrædende plads i vinterens modebillede og det kraftige materiale er ikke på vej væk. </p>
<p>Forskellen er, at forårets og sommerens læder skal være lidt tyndere, lidt mere smørblødt og gerne i en anden farve end sort. </p>
<p>Den orange nuance <i>mandarin red </i>er en af sæsonens vigtigste, så hvis du er ekstra modig, går du efter orange læderovertøj. </p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Copenhagen fashion Week / Stand, Anna stokland / Coach, Christabelle Beaudry
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/a70011-ac8_flat-XqvQRwqDBPdD7umMAdaw9g.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
13 af 13
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/a70011-ac8_flat-XqvQRwqDBPdD7umMAdaw9g.jpg" data-src="https://images.interactives.dk/a70011-ac8_flat-XqvQRwqDBPdD7umMAdaw9g.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1958105" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://www.acnestudios.com/dk/en/new-merlyn/A70011-AC8.html?categid=woman-outerwear" target="_blank" class="no-follow" rel="nofollow">Acne Studios 10.500 kr.</a></p></body></html>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>
<li>
<div class="container">
</div>
</li>
<li>
<!--googleoff: index-->
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser col-md-8 col-md-offset-2" style="display:none;">
<div class="wysiwyg text">
<h2 class="ctm-title" style="font-weight:400!important;"></h2>
<div class="ctm-body"></div>
</div>
<div class="ctm-image relative">
<a href="#" class="ctm-title-link" target="_blank">
<img class="ctm-link-image img-responsive" />
</a>
<img class="ctm-image-tag img-responsive" />
</div>
<div class="ctm-video">
<iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
</div>
</div>
<!--googleon: index-->
</li>
<li class="related-articles" data-thumb-url="https://costume.dk/assets/gallery/forward-aafc0be128bc10e3d601c5e2a2424d4f4a72404765034aa3085677ecea11e23e.png">
<div class="col-md-12">
<h2 class="h2 gutter-reset gutter-bottom text-left">
Læs også
</h2>
<div class="gutter-top">
<div class="col-md-6 related-articles-auto-redirect">
<a title="Her er modens største problem lige nu" href="/mode/tendens/er-moden-stadig-homogen-hvid-og-tynd-efter-aars-diversitetsdebat">
<div class="related-articles-image-lg relative">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/fenty-IpbbBxOMDJ0-RwNGobZF2g.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<h3>Her er modens største problem lige nu</h3>
</a> </div>
<div class="col-md-6">
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="Forårets tendens er langt fra ny, men nu må looket gerne være sexet" href="/mode/tendens/foraarets-tendens-er-langt-fra-ny-men-nu-maa-looket-gerne-vaere-sexet">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/naturenkalder-lqU_wsIFNSmy1lWzeVQ7xw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Fendi naturfarver" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">Forårets tendens er langt fra ny, men nu m...</p>
</a> </div>
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="Chanel, Ganni og Pernille Teisbæk er enige om sæsonens trend" href="/mode/tendens/chanel-ganni-og-pernille-teisbaek-er-enige-om-saesonens-trend">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/krave2-d6uBAAFrndK2H9QaUSZtJQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Ganni og Chanel: modetrends og stove kraver og skjorter." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">Chanel, Ganni og Pernille Teisbæk er enige...</p>
</a> </div>
<div class="clearfix"></div>
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="4 tendenser fra modeugen, vi tror på " href="/mode/tendens/4-tendenser-fra-modeugen-2020">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/ganni_aw20_004-uVrNFir9aCwg-3BVTxCYUw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Copenhagen Fashion Week 2020" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">4 tendenser fra modeugen, vi tror på </p>
</a> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</li>
</ul>
<div class="gallery-vertical-comments">
</div>
<div class="gallery-vertical-sharing">
<div class="social-share">
</div>
</div>
</section>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Gør som 24.000 andre</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Beck Søndergaard cross body taske designet kun til Costume. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-taske-fra-becksondergaard-349931/" target="_self" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-taske-fra-becksondergaard-349931/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1493_cos_web_becks-ndergaard_lullorua_netv-rksboks-y7BSHj3LymvWILYYb7mnuQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Beck Søndergaard cross body taske designet kun til Costume. Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. af COSTUME og Taske fra Beck Söndergaard - SPAR 749 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Tilmeld dig Costumes nyhedsbrev
</h2>
<div class="wysiwyg">
<p>F&aring;&nbsp;de seneste nyheder inden for mode, sk&oslash;nhed, sundhed, bolig og kultur i din indbakke hver dag.&nbsp;</p>
</div>
<div class="wysiwyg terms">
<p><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med \nsp&aelig;ndende artikler og markedsf&oslash;ring om Costume via e-mail. \nDu kan til enhver tid afmelde dig igen via afmeld linket. \nL&aelig;s mere \n&quot;}" data-sheets-userformat="{&quot;2&quot;:8403457,&quot;3&quot;:[null,0],&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11,&quot;26&quot;:400}">Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Costume via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <a href="/newslettersignup/" target="_blank">L&aelig;s mere </a><br /></span></p>
</div>
<form data-newsletter-signup="true" id="newsletter_signup_2029546" action="/galleries/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="2029546" />
<input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_2029546" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<div class="form-group">
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div class="g-recaptcha " data-callback="enableForm" data-sitekey="6LcoEcAUAAAAAJtquGaBtAAWk3dvnwKJIGkQDV1K" data-expired-callback="disableForm" data-error-callback="disableForm"></div>
<noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.google.com/recaptcha/api/fallback?k=6LcoEcAUAAAAAJtquGaBtAAWk3dvnwKJIGkQDV1K"
                    frameborder="0" scrolling="no"
                    style="width: 302px; height:422px; border-style: none;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;" value="">
                </textarea>
              </div>
            </div>
          </noscript>
</div>
<button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Tilmeld</button>
</form>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Seneste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan skal din jakke se ud i 2020" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/jakketrends-2020-foraar-sommer-jakker-og-frakker">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/86695060_838234060030105_183387879404208128_n-KnhH8kp5MZzvhF6s-lWMYw.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Jakker og vinterfrakker." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan skal din jakke se ud i 2020
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her er modens største problem lige nu" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/er-moden-stadig-homogen-hvid-og-tynd-efter-aars-diversitetsdebat">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fenty-IpbbBxOMDJ0-RwNGobZF2g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=106%2C0%2C5547%2C3840" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her er modens største problem lige nu
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Vattet på den gode måde: Her er forårstrenden, du har lyst til at gå med hele tiden" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/vattet-paa-den-gode-maade-her-er-foraarstrenden-du-har-lyst-til-at-gaa-med-hele-tiden">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lead-padded-style-4nk-Qm4S_GF9cQrbDha7Jw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Vattet på den gode måde: Her er forårstrenden, du har lyst til at gå med hele tiden
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Forårets tendens er langt fra ny, men nu må looket gerne være sexet" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/foraarets-tendens-er-langt-fra-ny-men-nu-maa-looket-gerne-vaere-sexet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/naturenkalder-lqU_wsIFNSmy1lWzeVQ7xw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Fendi naturfarver" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Forårets tendens er langt fra ny, men nu må looket gerne være sexet
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Chanel, Ganni og Pernille Teisbæk er enige om sæsonens trend" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/chanel-ganni-og-pernille-teisbaek-er-enige-om-saesonens-trend">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/krave2-d6uBAAFrndK2H9QaUSZtJQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=6%2C0%2C953%2C660" alt="Ganni og Chanel: modetrends og stove kraver og skjorter." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Chanel, Ganni og Pernille Teisbæk er enige om sæsonens trend
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="4 tendenser fra modeugen, vi tror på " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/4-tendenser-fra-modeugen-2020">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ganni_aw20_004-uVrNFir9aCwg-3BVTxCYUw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C1%2C960%2C664" alt="Copenhagen Fashion Week 2020" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
4 tendenser fra modeugen, vi tror på
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="De største tendenser i 2020 " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/de-stoerste-tendenser-i-2020">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ss20c-versace-952-8HRNuHzuEr8MgxY3jSTz0A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="Trends 2020: De største tendenser" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De største tendenser i 2020
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="6 fantastiske farver, der vil dominere hele 2020" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/6-farver-der-vil-dominere-hele-2020">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/farver-LiV9L3CYEOI5xCCKbVp4nQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Modefarver i år på tøj og tasker" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
6 fantastiske farver, der vil dominere hele 2020
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Modehusene bruger denne farve som wow-effekt" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/modehusene-bruger-denne-farve-som-wow-effekt">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/damerne2-exdt5xc4qPxUHAGI8dKwYg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Pink er sæsonens farve AW 2019" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Modehusene bruger denne farve som wow-effekt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 5 nr. af COSTUME og Maanesten TANINA necklace til KUN 199 kr. + porto. I alt 258 kr. " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-halskaede-fra-maanesten-348070/" target="_self" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-halskaede-fra-maanesten-348070/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1279_cos_web_ma-enesten_netv-rksboks-7-Axg8QrZvwXTO2jwejyJA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 5 nr. af COSTUME og Maanesten TANINA necklace til KUN 199 kr. + porto. I alt 258 kr.
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
SPAR 600 kr. Klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Beck Søndergaard cross body taske designet kun til Costume. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-taske-fra-becksondergaard-349931/" target="_self" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-taske-fra-becksondergaard-349931/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1493_cos_web_becks-ndergaard_lullorua_netv-rksboks-Pivlg-tI-bojRajBUTQczA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Beck Søndergaard cross body taske designet kun til Costume. Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. af COSTUME og Taske fra Beck Söndergaard - SPAR 749 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 5 nr. af COSTUME og Nordic Steamer til KUN 229 kr. + porto. I alt 288 kr. " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-nordic-steamer-347557/" target="_self" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-nordic-steamer-347557/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1268_cos_960x665_netv-rksbilllede-ubsr0NiZQrsMhtwWYRC3gQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 5 nr. af COSTUME og Nordic Steamer til KUN 229 kr. + porto. I alt 288 kr.
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
SPAR 919 kr. Klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Alle dine favorit magasiner digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.dk" data-ad-path="/digital-campaign/wype2mdr2020-351162_351161/" target="_self" href="https://abonnement.wype.dk/digital-campaign/wype2mdr2020-351162_351161/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/346_wype_magasin_animation_optimeret_dk-EiS3N94vwU3BIwZ0WR5H9Q.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=23%2C0%2C200%2C139" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle dine favorit magasiner digitalt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 28 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 2 måneder gratis >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Alle highstreetbutikker har lavet dette kjolehit" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/alle-highstreetbutikker-har-lavet-dette-kjolehit">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kjole-zara-0T6jyW9hYvis4ogkX88jpA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Kjole og babydoll kjole" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle highstreetbutikker har lavet dette kjolehit
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Årets trendfarve 2020 er danskernes yndlingsfarve" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/aarets-trendfarve-2020-er-danskernes-yndlingsfarve">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ss20-modelparis-9480-BLO50ZXkIWzgv5g33NloNQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C1%2C959%2C663" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Årets trendfarve 2020 er danskernes yndlingsfarve
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Farvel til 90&#39;erne: Nu vender et af de bedste stil-årtier tilbage" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/efteraarets-trends-i-2019-70-erne">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/iamwoman-vpJrOJzq3qTVtCptkFzh0Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="70&#39;er tendens: Kaia Gerber for Chloé" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Farvel til 90'erne: Nu vender et af de bedste stil-årtier tilbage
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Denne vinter skal du sætte spot på en helt bestemt kropsdel " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/denne-vinter-skal-du-saette-spot-paa-en-helt-bestemt-kropsdel">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skuldre-V3LQpsdLEM37lhhWJwU8Zg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Skulderpuder og skuldre på blazere og vinterfrakker." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Denne vinter skal du sætte spot på en helt bestemt kropsdel
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her er den mest hypede designer lige nu" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/marine-serre-maaneprint">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/marinelead-3Oj7xfB9ZSoz0L14bZEDqQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Marine Serre måneprint" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her er den mest hypede designer lige nu
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Den sexede cardigan er tilbage" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/den-sexede-cardigan-er-tilbage">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/strik-BgN0Sgi3UG0xIuHReMbVUg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Den sexede cardigan er tilbage
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Alle influencere har denne taske til 465 kroner" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/charles-keith-taske-alle-influencere-har-denne-taske">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/emili-haSHCG5urEKSxbflpDcT5w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Emili Sindlev" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle influencere har denne taske til 465 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Praktisk og pænt: Bukser fra 00&#39;erne er sæsonens mest uventede hit" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/praktisk-og-paent-bukser-fra-00-erne-er-saesonens-mest-uventede-hit">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/modeller-cargo-O4SiVCCyLPf9mhdTdp0SYQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Praktisk og pænt: Bukser fra 00'erne er sæsonens mest uventede hit
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Den ikoniske frakke, der aldrig går af mode" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/den-ikoniske-frakke-der-aldrig-gaar-af-mode">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cos_1910_gettyimages-631514556-MQuqk5fjwW4GHp03BjTSQA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Camelfrakke Max Mara" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Den ikoniske frakke, der aldrig går af mode
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Efterårets vigtigste items er de klassikere, du allerede har i garderoben" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/efteraarets-vigtigste-items-er-de-klassikere-du-allerede-har-i-garderoben">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lead-wkncZ0TDQMohoCn7O7up7A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="hverdagsgarderobe" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Efterårets vigtigste items er de klassikere, du allerede har i garderoben
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Denne støvle er efterårets største hit" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/langskaftede-stoevler-shop-stoevler-med-langt-skaft">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/stovle-trend-FKpqUIOpGoQ0LFt5ZMjOiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Langskaftede støvler: Shop støvler med langt skaft" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Denne støvle er efterårets største hit
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Efterårets største hit er en ting, du normalt kun bruger om sommeren" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/efteraarets-stoerste-hit-er-en-ting-du-normalt-kun-bruger-om-sommeren">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/aw19-styleny-2135-wAqb9dmOrDJh5OAf5xqvQw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Bermuda shorts i læder" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Efterårets største hit er en ting, du normalt kun bruger om sommeren
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Barndommens tøj er det nyeste Instagram-hit" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/barndommens-toej-er-det-nyeste-instagram-hit">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/barnlig-trend-ia3m8CNOhP_Vx1ZLK_eRjw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Barndommens tøj er det nyeste Instagram-hit
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Her er årets farve 2020 – se hvordan du bruger den i din garderobe" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/her-er-aarets-farve-2020-se-hvordan-du-bruger-den-i-din-garderobe">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mintgron-XYv-6Coi2f5cpp-GBdSbLw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=1%2C1%2C958%2C663" alt="Neo Mint årets farve 2020" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Her er årets farve 2020 – se hvordan du bruger den i din garderobe
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan skal dine jeans se ud denne sæson" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/denim-trend-jeans-2019">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jeans-1-OS9quEFgyV901-KJ3ygTkw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="denim og jeans" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan skal dine jeans se ud denne sæson
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Det ultimative 80’er-levn er tilbage" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/80-ernes-brede-taljebaelte">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/pernille-g-uArYFDxPwWMIIFxx11bQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="80&#39;ernes brede taljebælte" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Det ultimative 80’er-levn er tilbage
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="“Børnehave”-smykker er sæsonens store hit " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/boernehave-smykker-er-saesonens-store-hit">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/amanda-r3SBXGPSxESpb_Pci5Xe2A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="“Børnehave”-smykker er sæsonens store hit " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
“Børnehave”-smykker er sæsonens store hit
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/mode/tendens">Tendens</a>
</span>
</div>
<article class="article-item full-width">
<a title="Du dikterer sæsonens nye tendens" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mode" data-ad-sub-pillar="Tendens" href="/mode/tendens/du-dikterer-saesonens-nye-tendens">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ny-tendens-your-way-Pkjw6zZftNlBkOAn2yuz3g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="model" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Du dikterer sæsonens nye tendens
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p><a href="/kundeservice" target="_self">Kundeservice&nbsp;</a><br />Kontakt: 39 10 30 00<br /><br /></p>
<p class="p1">Bonnier Publications International AS<br /> Postboks 543<br /> 1411 Kolbotn<br /> Norge<br />CVR: 977041006&nbsp;</p>
<div id="gtx-trans" style="position: absolute; left: -22px; top: 22px;">&nbsp;</div>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://www.facebook.com/Costume.dk/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/costumedk/?hl=en" target="_self">Instagram</a><br /><br /><a href="https://costumebusiness.dk/" rel="nofollow" target="_blank">Costume Business</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank">Abonn&eacute;r nu<br /></a><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_self">Wype - digitalt magasin<br /></a><a href="/nyhedsbrev" target="_self">Nyhedsbrev</a><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_self"><br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job</a><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank"><br /></a><a href="https://mediekit.dk" target="_blank">Annonc&eacute;r<br /></a>-&nbsp;<a href="https://mediekit.dk/print/costume/" target="_blank">i magasin</a> og <a href="https://mediekit.dk/digital/costume-dk/" target="_blank">p&aring; website<br /></a><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank">Presse<br /></a><a href="/magasinet/moed-redaktionen" target="_self">Kontakt os</a></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://costume.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik<br /></a><a href="/vilkaar-costume" target="_self">Juridisk information</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
</div>
</div>
<script src="/assets/site/modules/ctm-d358df6f9e343d6db21f147c1b38c6fa14798780295e5a1d5b4634c63aa7196b.js"></script>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:300,400,700", "Old Standard TT:400,400italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
