<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>10 hverdagstasker til efteråret | Costume.dk</title>
<meta charset="utf-8">
<meta name="description" content="De er flotte, funktionelle og fuldstændigt uundværlige. Shop sæsonens bedste taskenyheder ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI">
<meta name="p:domain_verify" content="42b6f50c93487ccdc90dcc921a1ce691" />
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>

<meta name="cxense-site-id" content="1130528580386967203"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:title" content="10 hverdagstasker, du skal gå efter nu"></meta>
<meta name="cXenseParse:description" content="De er flotte, funktionelle og fuldstændigt uundværlige. Shop sæsonens bedste taskenyheder "></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="10 hverdagstasker, du skal gå efter nu"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000240382"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="tasker"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Shopping"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Shopping"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/shopping"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="gallery"></meta>
<meta property="og:url" content="https://costume.dk/shopping/10-hverdagstasker-du-skal-gaa-efter-nu"></meta>
<meta property="og:site_name" content="Costume"></meta>
<meta property="fb:app_id" content="121947161223690"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>
<meta property="og:title" content="10 hverdagstasker, du skal gå efter nu"></meta>
<meta property="og:description" content="Vi har virkelig svært ved at vælge vores favorit! "></meta>
<meta property="og:image" content="https://images.interactives.dk/veskerrhb-jg6r9zrdgy_xwkwlbanoyw-63e6k1eqLr03CJTJvblPbQ.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/veskerrhb-jg6r9zrdgy_xwkwlbanoyw-63e6k1eqLr03CJTJvblPbQ.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height"></meta>
<meta property="og:see_also" content="https://costume.dk/skoenhed/skoenhedsfavoritter/costume-skoenhedsfavoritter-efteraarets-farver"></meta>
<meta property="og:see_also" content="https://costume.dk/shopping/highstreet/21-efterarsfund-under-500-kroner"></meta>
<meta property="og:see_also" content="https://costume.dk/shopping/50-par-stoevler-til-efteraaret"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-09-14T09:50:00+02:00"></meta>
<meta property="article:modified_time" content="2018-09-13T16:08:52+02:00"></meta>
<meta property="article:section" content="Shopping"></meta>
<meta property="og:article:author" content="Alexandra Sætran &amp; Christina Jentoft"></meta>
<meta property="article:tag" content="tasker"></meta>
<link rel="canonical" href="https://costume.dk/shopping/10-hverdagstasker-du-skal-gaa-efter-nu"></link>
<meta name="bcm-brand" content="cos"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="shopping"></meta>
<meta name="bcm-categories" content="shopping"></meta>
<meta name="bcm-tags" content="tasker"></meta>
<meta name="bcm-title" content="10 hverdagstasker du skal gaa efter nu"></meta>
<meta name="bcm-content-type" content="gallery"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/cos/site" async="async"></script>
<link rel="stylesheet" media="all" href="/assets/sites/costume_dk-9ed0d11a0e98e01f4eed6e51768ed458465fe059befbd28ca3e2f14ca5df8997.css" data-turbolinks-track="true" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-55a71653380a31962f476352ec610d72956569fb25dbfb6ccd98bb0fbc89b8c3.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/costume_dk/app-icon-77915efd6eba86e7f862779108964c99f7acaf7471e08890b59719dd153425d9.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/costume_dk/favicon-e99afd075339027d7b93b9b78aadf17eac0c743686107a8451929784131f1781.ico" />
<link rel="alternate" hreflang="da" href="https://costume.dk/shopping/10-hverdagstasker-du-skal-gaa-efter-nu" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://costume.dk/feed" />
<meta name="robots" content="index, follow" />
<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="3625581a-2ea2-4f9e-92d8-4b7af4a5730d" type="text/javascript"></script>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-tag-manager-layer data-content-type="galleries" data-page-brand="COS" data-page-market="DK" data-cxense-prefix="bod" data-page-status="200" data-page-id="gallery-100016613"></div>
<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="costume"></div>
<div data-tns-path="costume/other"></div>
<noscript>
  <img src="http://costume.tns-gallup.dk/j0=,,,;+,cp=costume/other+url=costume.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="121947161223690" data-facebook-channel="costume.dk"></div>
<script type="text/javascript">
     var _mfq = _mfq || [];
     (function() {
         var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
         mf.src = "//cdn.mouseflow.com/projects/06c7c3c7-7a91-44c9-ab0d-49e717f6c93a.js";
         document.getElementsByTagName("head")[0].appendChild(mf);
     })();
  </script>
<div data-page-transitions class="opacity-fade">
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="https://costume.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
<img src="https://costume.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
Cookiepolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://costume.dk/"><img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-horizontal-dropdown">
<div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="https://costume.dk/">
<img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </li>
<li>
<a href="https://costume.dk/mode">
MODE<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="https://costume.dk/mode/modenyheder">
nyheder
</a></li> <li>
<a title="streetstyle" data-transition-link="true" href="https://costume.dk/mode/streetstyle">
streetstyle
</a></li> <li>
<a title="modeuge" data-transition-link="true" href="https://costume.dk/mode/modeuge">
modeuge
</a></li> <li>
<a title="tendens" data-transition-link="true" href="https://costume.dk/mode/tendens">
tendens
</a></li> <li>
<a title="interview" data-transition-link="true" href="https://costume.dk/mode/interview">
interview
</a></li> <li>
<a title="stilguide" data-transition-link="true" href="https://costume.dk/stilguide">
stilguide
</a></li> </ul>
</li> <li>
<a href="https://costume.dk/skoenhed">
SKØN<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="https://costume.dk/skoenhed/skoenhedsnyheder">
nyheder
</a></li> <li>
<a title="makeup" data-transition-link="true" href="https://costume.dk/skoenhed/makeup">
makeup
</a></li> <li>
<a title="hår" data-transition-link="true" href="https://costume.dk/skoenhed/haar">
hår
</a></li> <li>
<a title="hudpleje" data-transition-link="true" href="https://costume.dk/skoenhed/hudpleje">
hudpleje
</a></li> </ul>
</li> <li>
<a href="https://costume.dk/sundhed">
SUND<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="træning" data-transition-link="true" href="https://costume.dk/sundhed/traening">
træning
</a></li> <li>
<a title="opskrifter" data-transition-link="true" href="https://costume.dk/opskrifter">
opskrifter
</a></li> </ul>
</li> <li>
<a href="https://costume.dk/living">
LIVING<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="https://costume.dk/living/bolignyheder">
nyheder
</a></li> <li>
<a title="boliger" data-transition-link="true" href="https://costume.dk/living/boliger">
boliger
</a></li> <li>
<a title="boligfund" data-transition-link="true" href="https://costume.dk/living/boligfund">
boligfund
</a></li> </ul>
</li> <li>
<a href="https://costume.dk/kultur">
KULTUR<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="rejse" data-transition-link="true" href="https://costume.dk/kultur/rejse">
rejse
</a></li> <li>
<a title="film og serier" data-transition-link="true" href="https://costume.dk/kultur/film-og-serier">
film og serier
</a></li> </ul>
</li> <li>
<a href="https://costume.dk/shopping">
SHOP<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="highstreet" data-transition-link="true" href="https://costume.dk/shopping/highstreet">
highstreet
</a></li> <li>
<a title="sko" data-transition-link="true" href="https://costume.dk/sko">
sko
</a></li> <li>
<a title="tasker" data-transition-link="true" href="https://costume.dk/tasker">
tasker
</a></li> <li>
<a title="overtøj" data-transition-link="true" href="https://costume.dk/overtoej">
overtøj
</a></li> <li>
<a title="kjoler" data-transition-link="true" href="https://costume.dk/kjoler">
kjoler
</a></li> <li>
<a title="fest" data-transition-link="true" href="https://costume.dk/fest">
fest
</a></li> </ul>
</li> <li>
<a title="ABONNER" data-transition-link="true" class="abo-menu-item" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="https://costume.dk/">
<img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a></button>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="MODE" data-transition-link="true" href="https://costume.dk/mode">MODE</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="https://costume.dk/mode/modenyheder">nyheder</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" href="https://costume.dk/mode/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" href="https://costume.dk/mode/modeuge">modeuge</a>
</li>
<li>
<a title="tendens" data-transition-link="true" href="https://costume.dk/mode/tendens">tendens</a>
</li>
<li>
<a title="interview" data-transition-link="true" href="https://costume.dk/mode/interview">interview</a>
</li>
<li>
<a title="stilguide" data-transition-link="true" href="https://costume.dk/stilguide">stilguide</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SKØN" data-transition-link="true" href="https://costume.dk/skoenhed">SKØN</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="https://costume.dk/skoenhed/skoenhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" href="https://costume.dk/skoenhed/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" href="https://costume.dk/skoenhed/haar">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" href="https://costume.dk/skoenhed/hudpleje">hudpleje</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SUND" data-transition-link="true" href="https://costume.dk/sundhed">SUND</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="træning" data-transition-link="true" href="https://costume.dk/sundhed/traening">træning</a>
</li>
<li>
<a title="opskrifter" data-transition-link="true" href="https://costume.dk/opskrifter">opskrifter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="LIVING" data-transition-link="true" href="https://costume.dk/living">LIVING</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" href="https://costume.dk/living/bolignyheder">nyheder</a>
</li>
<li>
<a title="boliger" data-transition-link="true" href="https://costume.dk/living/boliger">boliger</a>
</li>
<li>
<a title="boligfund" data-transition-link="true" href="https://costume.dk/living/boligfund">boligfund</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="KULTUR" data-transition-link="true" href="https://costume.dk/kultur">KULTUR</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="rejse" data-transition-link="true" href="https://costume.dk/kultur/rejse">rejse</a>
</li>
<li>
<a title="film og serier" data-transition-link="true" href="https://costume.dk/kultur/film-og-serier">film og serier</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SHOP" data-transition-link="true" href="https://costume.dk/shopping">SHOP</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="highstreet" data-transition-link="true" href="https://costume.dk/shopping/highstreet">highstreet</a>
</li>
<li>
<a title="sko" data-transition-link="true" href="https://costume.dk/sko">sko</a>
</li>
<li>
<a title="tasker" data-transition-link="true" href="https://costume.dk/tasker">tasker</a>
</li>
<li>
<a title="overtøj" data-transition-link="true" href="https://costume.dk/overtoej">overtøj</a>
</li>
<li>
<a title="kjoler" data-transition-link="true" href="https://costume.dk/kjoler">kjoler</a>
</li>
<li>
<a title="fest" data-transition-link="true" href="https://costume.dk/fest">fest</a>
</li>
</ul>
</li>
<li>
<a title="ABONNER" data-transition-link="true" class="abo-menu-item" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
<a target="_blank" href="https://www.facebook.com/Costume.dk">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/shopping/50-par-stoevler-til-efteraaret">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/forside-eIvQhyDn2J-eCdJJcCCJbA.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Efterårsstøvler: Shop støvler til efteråret 2018" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>50 par støvler til efteråret</h4>
</div>
</a> </div>
<div class="segment gallery-vertical" data-init="gallery-vertical" data-js="page-content">
<div class="gallery-header">
<header class="col-md-12 gutter-top">
<h1 class="h1 gutter-top gutter-bottom content-header">
10 hverdagstasker, du skal gå efter nu
</h1>
<h2 class="h4 bold-text gutter-reset content-subheader">
De er flotte, funktionelle og fuldstændigt uundværlige. Shop sæsonens bedste taskenyheder
</h2>
<div class="gutter-vertical">
<div class="social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://costume.dk/shopping/10-hverdagstasker-du-skal-gaa-efter-nu" class="facebook" title="Facebook" target="_blank">
<img src="https://costume.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://costume.dk/shopping/10-hverdagstasker-du-skal-gaa-efter-nu&media=https://images.interactives.dk/veskerrhb-jg6r9zrdgy_xwkwlbanoyw-63e6k1eqLr03CJTJvblPbQ.jpg?auto=compress&amp;ch=Width%2CDPR&description=De er flotte, funktionelle og fuldstændigt uundværlige. Shop sæsonens bedste taskenyheder " class="pinterest" title="Pinterest" target="_blank">
<img src="https://costume.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
</a>
<a href="mailto:?Body=https://costume.dk/shopping/10-hverdagstasker-du-skal-gaa-efter-nu" class="email" title="Email" target="_blank">
<img src="https://costume.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
</a>
</div>
</div>
<div class="gutter-top">
<div class="meta-information">
14. september 2018
af
Alexandra Sætran &amp; Christina Jentoft
<span data-meta-information="true" data-content-author="Alexandra Sætran &amp; Christina Jentoft" data-content-date="14. september 2018"></span>
<div class="top-tags">
<a class="tag-link" href="/tags/tasker">#tasker</a>
</div>
</div>
</div>
</header>
</div>
<nav class="gallery-navigation">
<div class="col-xs-5">
<h3 data-gallery-counter class="gutter-top-reset">
</h3>
</div>
<div class="col-xs-2">
<a href="#" class="left pointer" data-gallery-nav data-direction="left" rel="prev">
<i class="fa fa-arrow-left"></i>
</a>
<a href="#" class="right pointer" data-gallery-nav data-direction="right" rel="next">
<i class="fa fa-arrow-right"></i>
</a>
</div>
<div class="col-xs-5 text-right gallery-thumbs-btn">
<a href="#gallery-thumbs" data-toggle="collapse">
<i class="fa fa-th"></i>
</a>
</div>
<div id="gallery-thumbs" class="gallery-thumbs collapse" data-gallery-thumbs>
<ul>
</ul>
</div>
</nav>
<section class="gallery-section-wrapper">
<a href="#" class="gallery-arrow-left" data-gallery-nav data-direction="left" rel="prev">
<i class="fa fa-angle-left"></i>
</a>
<a href="#" class="gallery-arrow-right" data-gallery-nav data-direction="right" rel="next">
<i class="fa fa-angle-right"></i>
</a>
<ul class="gallery-slides" data-gallery-slides>
<li>
<div class="container">
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/veskerrhb-jg6r9zrdgy_xwkwlbanoyw-C1RF-0RJpINv1eAD_Ho_0w.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
1 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/veskerrhb-jg6r9zrdgy_xwkwlbanoyw-C1RF-0RJpINv1eAD_Ho_0w.jpg" data-src="https://images.interactives.dk/veskerrhb-jg6r9zrdgy_xwkwlbanoyw-C1RF-0RJpINv1eAD_Ho_0w.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Flotte og funktionelle hverdagstasker til efteråret" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Anna Stokland
</div>
</figcaption>
</figure>
<article>
<div id="image-1863022" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<p>Det kan være sværere at vælge den rigtige hverdagstaske end man lige skulle tro. Butikshylderne bugner med forskellige bud, og man farer let vild i det store udvalg.&nbsp;</p><p>Vi har gjort forarbejdet for dig og støvsuget webbutikkerne for sæsonens flotteste tasker.&nbsp;</p>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Anna Stokland
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/277936_darkbrown-EV-umnuEajqd7dgQ1Cpbwg.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
2 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/277936_darkbrown-EV-umnuEajqd7dgQ1Cpbwg.jpg" data-src="https://images.interactives.dk/277936_darkbrown-EV-umnuEajqd7dgQ1Cpbwg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Grøn ruskindstaske " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1862995" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<p>Den justerbare skulderrem inspireret af et bælte er en elegant detalje, som får det danske taskesamarbejde til at skille sig ud fra mængden.&nbsp;</p><p><a href="https://adaxshop.com/dk/carryall-haandtaske-277936-dark-brown" target="_blank" class="no-follow" rel="nofollow">Adax x Freya Dalsjø 3.499 kr.</a></p>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/q65508001_5eb_main-18jwubdKTTtbIRO6SHROEQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
3 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/q65508001_5eb_main-18jwubdKTTtbIRO6SHROEQ.jpg" data-src="https://images.interactives.dk/q65508001_5eb_main-18jwubdKTTtbIRO6SHROEQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Mønstret taske fra Malene Birger" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1862997" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<p>Hvis du er typen, der foretrækker at have alle dine vigtigste ejendele med på farten, er By Malene Birgers farverige taske et oplagt valg.&nbsp;</p><p><a href="https://www.bymalenebirger.com/dk/da/tasker/abigail-taske-Q65508001.html?cgid=acce3ca68080eeae3c6688673e06b2d87efc831d&amp;dwvar_Q65508001_color=5EB%23!start" target="_blank" class="no-follow" rel="nofollow">By Malene Birger 1.799 kr.&nbsp;</a></p>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/original-2v3K0reV8YJ8k3I8hmGsRw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
4 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/original-2v3K0reV8YJ8k3I8hmGsRw.jpg" data-src="https://images.interactives.dk/original-2v3K0reV8YJ8k3I8hmGsRw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Lysebrun lædertaske fra ATP Atelier " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1862998" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<p>Den lysebrune farve kan bæres med alt, og den elegante syningdetalje giver tasken et sofistikeret præg. Den ultimative hverdagstaske, som du vil være glad for i mange år.&nbsp;</p><p><a href="https://atpatelier.com/en/product/1109/pienza-terra-vacchetta" target="_blank" class="no-follow" rel="nofollow">Atp Atelier 3.700 kr.</a>&nbsp;&nbsp;</p>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/1215656_1--f3BaVoGJTH92ggsIMrV4w.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
5 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/1215656_1--f3BaVoGJTH92ggsIMrV4w.jpg" data-src="https://images.interactives.dk/1215656_1--f3BaVoGJTH92ggsIMrV4w.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Isabel Marant taske " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1863002" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<p>Efterårets tern er også flotte på accessories, og denne taske kan både rumme computer, bøger og træningstøj.</p><p><a href="https://www.matchesfashion.com/intl/products/Isabel-Marant-Wardy-plaid-tote-bag-1215656" target="_blank" class="no-follow" rel="nofollow">Isabel Marant hos Matchesfashion.com ca. 4.850 kr.</a>&nbsp;&nbsp;</p>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/a1390-777-1-BT8A7ypQOi9-w57lLJgQzA.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
6 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/a1390-777-1-BT8A7ypQOi9-w57lLJgQzA.jpg" data-src="https://images.interactives.dk/a1390-777-1-BT8A7ypQOi9-w57lLJgQzA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Slange skuldertaske fra Adax" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1863006" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<p>Hvis du står og mangle en mindre hverdagstaske, er Gannis model et godt bud. Den firkantede form er klassisk, mens slangeprintet giver tasken kant, og stroppen er lang nok til at tasken kan bæres crossbody.&nbsp;&nbsp;</p><p><a href="https://www.ganni.com/da/gallery-accessories-bag-A1390.html?dwvar_A1390_color=Classic%20Green#page&amp;start=18" target="_blank" class="no-follow" rel="nofollow">Ganni 2.499 kr.&nbsp;</a></p>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/hmgoepprod-TThaHcKvdCGxFXsU8CZUfg.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
7 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/hmgoepprod-TThaHcKvdCGxFXsU8CZUfg.jpeg" data-src="https://images.interactives.dk/hmgoepprod-TThaHcKvdCGxFXsU8CZUfg.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Imiteret skindtaske" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1863007" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<p>En skindtaske er noget af det mest klassiske, du kan have over skulderen. Modellen fra H&amp;M er godt nok i imiteret skind, men til gengæld er prisen også dét lavere.&nbsp;</p><p><a href="http://www2.hm.com/da_dk/productpage.0643591006.html" target="_blank" class="no-follow" rel="nofollow">H&amp;M 249 kr.&nbsp;</a>&nbsp;</p>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/sort-nunoo-alimakka-taske-16049284-1000x1000-6wSiVd-bAkl554TSGU9Kxg.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
8 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/sort-nunoo-alimakka-taske-16049284-1000x1000-6wSiVd-bAkl554TSGU9Kxg.jpg" data-src="https://images.interactives.dk/sort-nunoo-alimakka-taske-16049284-1000x1000-6wSiVd-bAkl554TSGU9Kxg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Sort skuldertaske fra Nunoo Bags" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1863008" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<p>Er du på udkig efter kvalitet til rimelige penge, bør du tjekke Núnoos udvalg. Det danske taskemærke har taget både branchen og de sociale medier med storm, og deres mest populære model har både en praktisk størrelse og alle de lommer, du kunne drømme om.</p><p><a href="https://www.miinto.dk/p-13443206-sort-nunoo-alimakka-taske" target="_blank" class="no-follow" rel="nofollow">Núnoo hos Miinto 1.195 kr.&nbsp;</a></p>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/6008304020_1_1_1-jgX0b0yqfNCLhFJvsOhSTQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
9 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/6008304020_1_1_1-jgX0b0yqfNCLhFJvsOhSTQ.jpg" data-src="https://images.interactives.dk/6008304020_1_1_1-jgX0b0yqfNCLhFJvsOhSTQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Flettaske " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1863010" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<p>Lys op i gadebilledet med en rød taske, der kan rumme alle dine ting og samtidig ikke sprænger budgettet. Og så kan den både bæres over skulderen eller i hånden.&nbsp;</p><p><a href="https://www.zara.com/dk/da/shopper-i-skind-p16008304.html?v1=6450421&amp;v2=1074708" target="_blank" class="no-follow" rel="nofollow">Zara 699 kr.&nbsp;</a></p>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/1076443_in_xl-DgpbJjiDGAwH4nb72AZ7lw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
10 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/1076443_in_xl-DgpbJjiDGAwH4nb72AZ7lw.jpg" data-src="https://images.interactives.dk/1076443_in_xl-DgpbJjiDGAwH4nb72AZ7lw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Shopper fra Marni" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1863009" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<p>Hvem havde troet, at armygrøn og lyserød komplimenterede hinanden så flot? Marnis eksklusive shopper er perfekt til din computer, og det grove læder bliver kun pænere ved brug.&nbsp;</p><p><a href="https://www.net-a-porter.com/dk/en/product/1076443/marni/frame-color-block-leather-tote" target="_blank" class="no-follow" rel="nofollow">Marni hos Net-a-porter.com ca. 8.875 kr.</a>&nbsp;</p>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/1kc174-ad5_a-lQbeFaqN9qcZfrz3UAmeNg.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
11 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/1kc174-ad5_a-lQbeFaqN9qcZfrz3UAmeNg.jpg" data-src="https://images.interactives.dk/1kc174-ad5_a-lQbeFaqN9qcZfrz3UAmeNg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
</figcaption>
</figure>
<article>
<div id="image-1863016" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<p>Pift hverdagen op med denne skindtaske fra Acne Studios. De flotte knudedetaljer og den lyserøde farve får tasken til at skille sig ud fra mængden.&nbsp;</p><p><a href="https://www.acnestudios.com/dk/en/musubi-maxi/1KC174-AD5.html" target="_blank" class="no-follow" rel="nofollow">Acne Studios 9.500 kr.&nbsp;</a></p>
<div class="gallery-copyright-inline">
</div>
</div>
</div>
</article>
</li>
<li class="related-articles" data-thumb-url="https://costume.dk/assets/gallery/forward-aafc0be128bc10e3d601c5e2a2424d4f4a72404765034aa3085677ecea11e23e.png">
<div class="col-md-12">
<h2 class="h2 gutter-reset gutter-bottom text-left">
Læs også
</h2>
<div class="gutter-top">
<div class="col-md-6 related-articles-auto-redirect">
<a title="50 par støvler til efteråret" href="/shopping/50-par-stoevler-til-efteraaret">
<div class="related-articles-image-lg relative">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/forside-eIvQhyDn2J-eCdJJcCCJbA.png?auto=compress&amp;ch=Width%2CDPR" alt="Efterårsstøvler: Shop støvler til efteråret 2018" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<h3>50 par støvler til efteråret</h3>
<p class="gallery-count-down">Du viderestilles om <span data-listen="count-down">8</span> sek.</p>
</a> </div>
<div class="col-md-6">
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="Costume Skønhedsfavoritter: Efterårets farver" href="/skoenhed/skoenhedsfavoritter/costume-skoenhedsfavoritter-efteraarets-farver">
<div class="related-articles-image-sm">
<div class="content-label">
Annonce
</div>
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/efterarets-farver-rGQ_d52uNoMwaKmb5_wGrw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">Costume Skønhedsfavoritter: Efterårets farver</p>
</a> </div>
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="De 55 bedste fund fra efterår 2018" href="/shopping/de-55-bedste-fund-fra-efteraar-2018">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/fund-efterar-costume-2018-oNqPA7i9ztQ3IVkd-svzog.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">De 55 bedste fund fra efterår 2018</p>
</a> </div>
<div class="clearfix"></div>
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="Septembers bedste fund under 500 kroner" href="/shopping/highstreet/septembers-bedste-fund-under-500-kroner">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/forside1-S7kR3AqweKHvVxAkeA5enA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Budgetfund " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">Septembers bedste fund under 500 kroner</p>
</a> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</li>
<li>
<div class="container">
</div>
</li>
</ul>
<div class="gallery-vertical-comments">
</div>
<div class="gallery-vertical-sharing">
<div class="social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://costume.dk/shopping/10-hverdagstasker-du-skal-gaa-efter-nu" class="facebook" title="Facebook" target="_blank">
<img src="https://costume.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://costume.dk/shopping/10-hverdagstasker-du-skal-gaa-efter-nu&media=https://images.interactives.dk/veskerrhb-jg6r9zrdgy_xwkwlbanoyw-63e6k1eqLr03CJTJvblPbQ.jpg?auto=compress&amp;ch=Width%2CDPR&description=De er flotte, funktionelle og fuldstændigt uundværlige. Shop sæsonens bedste taskenyheder " class="pinterest" title="Pinterest" target="_blank">
<img src="https://costume.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
</a>
<a href="mailto:?Body=https://costume.dk/shopping/10-hverdagstasker-du-skal-gaa-efter-nu" class="email" title="Email" target="_blank">
<img src="https://costume.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
</a>
</div>
</div>
</section>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i ...</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 5 nr. af COSTUME og Becksöndergaard crossbody taske" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-becksondergaard-crossbody-taske-339236/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/296_becksondergaard_960x665--KU-UqKRrzaY6kLRwafDgQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 5 nr. af COSTUME og Becksöndergaard crossbody taske
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="KIYOKO T-shirt i minimalistisk design og 100 procent naturlig lip balm" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.costume.dk/campaign/fa-3-nr-af-costume-kiyoko-t-shirt-lipbalm-340903/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1440x1080_cos_slider_ny_u-spar-C0DNRVQsmILaj3Xoi8V-IA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C41%2C1440%2C997" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
KIYOKO T-shirt i minimalistisk design og 100 procent naturlig lip balm
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 3 nr. af COSTUME og M.A.C. Cosmetics. Kun 99 kr. Klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="M.A.C kosmetik til sommerens fester" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-m-a-c-cosmetics-340145/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/458_cos_mac_960x665_dk-0bSV5-mBRM7FVKfiCHgkyA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
M.A.C kosmetik til sommerens fester
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. af COSTUME og M.A.C. Cosmetics. Spar 385 kr. klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Sommerlæsning to-go" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://bonniershop.dk/digital-campaign/wype-nyt-matriale-dk-339538_339537/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_magasin_animation_300x250_dk-y-XiHiyUSDrtmYAOctttdQ.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C300%2C207" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sommerlæsning to-go
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 17 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 1 måned gratis >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a title="KIYOKO T-shirt i minimalistisk design og 100 procent naturlig lip balm" class="full-width inline-block" data-transition-link="true" href="/magasinet/marketing/kiyoko-t-shirt-i-minimalistisk-design-og-100-procent-naturlig-lip-balm">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1440x1080_cos_slider_ny_u-spar-eISmhOvb39UD7psP7R4YSA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
KIYOKO T-shirt i minimalistisk design og 100 procent naturlig lip balm
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 3 nr. af COSTUME og KIYOKO t-shirt og lip balm. Kun 99 kr. Klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Gør som 24.000 andre, og tilmeld dig Costumes nyhedsbrev
</h2>
<div class="wysiwyg">
<p>F&aring;&nbsp;de seneste nyheder inden for mode, sk&oslash;nhed, sundhed, bolig og kultur i din indbakke hver dag - helt gratis.</p>
</div>
<div class="wysiwyg terms">
<p><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med \nsp&aelig;ndende artikler og markedsf&oslash;ring om Costume via e-mail. \nDu kan til enhver tid afmelde dig igen via afmeld linket. \nL&aelig;s mere \n&quot;}" data-sheets-userformat="{&quot;2&quot;:8403457,&quot;3&quot;:[null,0],&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11,&quot;26&quot;:400}">Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Costume via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <a href="/newslettersignup/" target="_blank">L&aelig;s mere </a><br /></span></p>
</div>
<form data-newsletter-signup="true" action="/galleries/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="190619" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Seneste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="10 hverdagstasker, du skal gå efter nu" class="full-width inline-block" data-transition-link="true" href="/shopping/10-hverdagstasker-du-skal-gaa-efter-nu">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/veskerrhb-jg6r9zrdgy_xwkwlbanoyw-63e6k1eqLr03CJTJvblPbQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Hverdagstasker til efteråret" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
10 hverdagstasker, du skal gå efter nu
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="50 par støvler til efteråret" class="full-width inline-block" data-transition-link="true" href="/shopping/50-par-stoevler-til-efteraaret">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/forside-eIvQhyDn2J-eCdJJcCCJbA.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Efterårsstøvler: Shop støvler til efteråret 2018" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
50 par støvler til efteråret
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="21 efterårsfund under 500 kroner" class="full-width inline-block" data-transition-link="true" href="/shopping/highstreet/21-efterarsfund-under-500-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fund-under-500-kroner-gN6cxBLx_e2wyNv1e42I9Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
21 efterårsfund under 500 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="De 55 bedste fund fra efterår 2018" class="full-width inline-block" data-transition-link="true" href="/shopping/de-55-bedste-fund-fra-efteraar-2018">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fund-efterar-costume-2018-oNqPA7i9ztQ3IVkd-svzog.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De 55 bedste fund fra efterår 2018
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="De bedste blå fund under 500 kroner" class="full-width inline-block" data-transition-link="true" href="/shopping/highstreet/de-bedste-blaa-fund-under-500-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bla-fund1-yRje_8l2tWVgJoqxDoZuBg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De bedste blå fund under 500 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Shop sæsonens mest klædelige nederdel" class="full-width inline-block" data-transition-link="true" href="/shopping/shop-saesonens-mest-klaedelige-nederdel">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/forside-G3O5Yip2g4nJTM_LSw8lfA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Shop slå-om nederdele" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Shop sæsonens mest klædelige nederdel
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="20 overgangsjakker under 1.000 kroner" class="full-width inline-block" data-transition-link="true" href="/shopping/highstreet/20-overgangsjakker-under-1-000-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jakker-efterar-SA47KjDwnUpKZoIb9l_5Vw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Shop billige overgangsjakker" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
20 overgangsjakker under 1.000 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="Septembers bedste fund under 500 kroner" class="full-width inline-block" data-transition-link="true" href="/shopping/highstreet/septembers-bedste-fund-under-500-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/forside1-S7kR3AqweKHvVxAkeA5enA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Budgetfund " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Septembers bedste fund under 500 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="3 typer sko, der gør dig klar til efteråret" class="full-width inline-block" data-transition-link="true" href="/shopping/3-typer-sko-der-goer-dig-klar-til-efteraaret">
<div class="article-image relative">
<div class="content-label-widget">
<div class="content-label">
Annonce
</div>
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/new_shoethebar_cos_2018_lead-YogAb8TwmwEG3ZZ_m4Qk7g.psd?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
3 typer sko, der gør dig klar til efteråret
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="16 flotte fund i fløjl " class="full-width inline-block" data-transition-link="true" href="/shopping/16-flotte-fund-i-floejl">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/forside-w995GiKjSblj88Jlcf6ESA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Fløjls fund" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
16 flotte fund i fløjl
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="Fund under 500 kroner, der ser meget dyrere ud" class="full-width inline-block" data-transition-link="true" href="/shopping/highstreet/fund-under-500-kroner-der-ser-dyrere-ud">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fund-500-Gv2Ftb_PQPzt8sGibRU-9A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Fund under 500 kroner, der ser meget dyrere ud" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Fund under 500 kroner, der ser meget dyrere ud
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="20 regnjakker, der faktisk er flotte" class="full-width inline-block" data-transition-link="true" href="/shopping/20-regnjakker-til-efteraaret">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/regnjakke1-6ZH4FDiATgwCVAKqcdQG7g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Flotte regnjakker" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
20 regnjakker, der faktisk er flotte
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Nhallely Gustafsson: &quot;For mig er sko og jakker grundstene i et look&quot;" class="full-width inline-block" data-transition-link="true" href="/shopping/nhallely-gustafsson-for-mig-er-sko-og-jakker-grundstene-i-et-look">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nhallely2-QawhrlpuhAKjngXdtkb_HA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Nhallely Gustafsson: &quot;For mig er sko og jakker grundstene i et look&quot;" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Nhallely Gustafsson: "For mig er sko og jakker grundstene i et look"
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="20 smukke øreringe, du skal have i dit smykkeskrin" class="full-width inline-block" data-transition-link="true" href="/shopping/20-par-oereringe">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/forside1-BPdJDxR2v4CQS8xS3G4meA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Store øreringe: Shop smukke øreringe " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
20 smukke øreringe, du skal have i dit smykkeskrin
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan vælger du den rette nederdel til din figur" class="full-width inline-block" data-transition-link="true" href="/shopping/vaelg-den-rette-nederdel-til-din-figur">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nederdel-BvwhFjXUJDwczAH4YLGyrA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Kropstype: Sådan vælger du den rette nederdel til figur" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan vælger du den rette nederdel til din figur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="25 grønne fund under 500 kroner " class="full-width inline-block" data-transition-link="true" href="/shopping/highstreet/groenne-fund-under-500-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/gronne-fund-dSMlW9-3XQIRYcU8RzyPkg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Grøn: Shop grønne highstreetfund på budget" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
25 grønne fund under 500 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="Klar, parat, studiestart: Alt, du skal bruge, under 500 kroner " class="full-width inline-block" data-transition-link="true" href="/shopping/highstreet/klar-parat-studiestart-alt-du-skal-bruge-under-500-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/faerdiglead-_M6VAdon4SdxKXXusmJ50A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Klar, parat, studiestart: Alt, du skal bruge, under 500 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Shopping: Sådan bruger du badedragten til hverdag" class="full-width inline-block" data-transition-link="true" href="/shopping/shopping-saadan-bruger-du-badedragten-til-hverdag">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/overste-photoshop-gkkiKqriL6CY9eGxE16WEg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Shopping: Sådan bruger du badedragten til hverdag
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Det mest stilfulde alternativ til klipklapper" class="full-width inline-block" data-transition-link="true" href="/shopping/det-mest-stilfulde-alternativ-til-klipklapper">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sommersandal-yHAav-Q5dxdqixB-AYXpaA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="sommersandal med tåring" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Det mest stilfulde alternativ til klipklapper
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="Augusts 30 bedste nye budgetfund" class="full-width inline-block" data-transition-link="true" href="/shopping/highstreet/augusts-30-bedste-nye-budgetfund">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/august-uJNTJ32OxFxuWm6flshlBA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Billigt tøj, tern og flotte sko " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Augusts 30 bedste nye budgetfund
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="De fineste nederdele til bryllupsgæsten" class="full-width inline-block" data-transition-link="true" href="/shopping/de-fineste-nederdele-til-bryllupsgaesten">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skjortfront-40edetav0bpwal500e-pqq-p9bzwNzp2hRPzVrKj1qcqA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C919%2C636" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De fineste nederdele til bryllupsgæsten
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title=" Denne kjole er den eneste måde at overleve hedebølgen" class="full-width inline-block" data-transition-link="true" href="/shopping/denne-kjole-er-den-eneste-maade-at-overleve-hedeboelgen">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/33060567_52-d0YqkruPD_aA2Qa-qxy3lA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Denne kjole er den eneste måde at overleve hedebølgen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="15 farverige fund under 500 kroner" class="full-width inline-block" data-transition-link="true" href="/shopping/15-farverige-fund-under-500-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/farve-lead-yHEG-sq04QhQx2inbBDjZA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="kjoler sko tasker bukser tøj i pang farver neon kontrast " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
15 farverige fund under 500 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Blomstrende fund, der vil få sommeren til at vare evigt " class="full-width inline-block" data-transition-link="true" href="/shopping/blomstrende-fund-der-vil-faa-sommeren-til-at-vare-evigt">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blomst-lead-VbPa3JTTDxbOxVETlv_Zsg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="kjoler sko badetøj hårpynt tasker tøj med blomster print " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Blomstrende fund, der vil få sommeren til at vare evigt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="20 ternede fund til din garderobe" class="full-width inline-block" data-transition-link="true" href="/shopping/20-ternede-fund-til-din-garderobe">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tern-lead-it5WLHo9Kuc5OHaodQ7Qmg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="farverige ternede kjoler badetøj sko bluser med tern" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
20 ternede fund til din garderobe
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="10 elegante sæt til bryllupsgæsten" class="full-width inline-block" data-transition-link="true" href="/shopping/10-elegante-saet-til-bryllupsgaesten">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bryllup-saet-lead-7MJHH73nrwug2we-Dzw_yA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="elegante sæt bukser til bryllup" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
10 elegante sæt til bryllupsgæsten
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Shop moderedaktørens højsommer-favoritter" class="full-width inline-block" data-transition-link="true" href="/shopping/shop-moderedaktoerens-hoejsommer-favoritter">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lead-_ZowIXNSkwYjddqGdqmXjQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Shop moderedaktørens højsommer-favoritter" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Shop moderedaktørens højsommer-favoritter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
<div id="cx_temp_4217c66c223ecb55cb7b1d49afa884837bfccda9" style="display: none;"></div> <div id="cx_4217c66c223ecb55cb7b1d49afa884837bfccda9"></div> <script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; var cxwid = '4217c66c223ecb55cb7b1d49afa884837bfccda9'; cX.callQueue.push(['insertWidget', {widgetId: cxwid,renderFunction: function(c) {return function(data, context) {document.getElementById('cx_temp_' + c).innerHTML = data.response.template; cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context); }}(cxwid)},{context: {parameters: [{key: "country",value: "DA"},{key: "domain",value: "abonnement.costume.dk"},{key: "brand",value: "COS"}]}},]); </script>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p><a href="https://kundeservice.nu/da-DK/" target="_blank">Kundeservice</a>&nbsp;<br />Kontakt: 39 10 30 15<br /><br />Bonnier Publications International A/S<br />&Oslash;vre Vollgaten 8<br />NO-0158 Oslo<br />CVR: 977041006</p>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://www.facebook.com/Costume.dk/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/costumedk/?hl=en" target="_self">Instagram</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://mediekit.dk/" target="_blank">Presse<br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job<br /></a><a href="https://mediekit.dk" target="_blank">Annonc&oslash;rinfo<br /></a><a href="https://abonnement.boligmagasinet.dk/brand/costume/" target="_blank">Abonn&eacute;r nu</a><a href="tilfredshedsanalyse" target="_blank"><br /></a><a href="mod-redaktionen" target="_blank">M&oslash;d redaktionen<br /></a><a href="../../../konkurrencer-36" target="_blank">Konkurrencer<br /></a><a href="https://costume.dk/forhandlerinfo" target="_self">Forhandlerinfo</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik<br /></a><a href="https://costume.dk/cookiepolitik" target="_self">Cookiepolitik</a></p>
<p>&nbsp;</p>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:300,400,700", "Old Standard TT:400,400italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
<script src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
</body>
</html>
