<!doctype html>
<html data-n-head-ssr data-vue-meta-server-rendered="" lang="da" class="no-js" data-n-head="%7B%22data-vue-meta-server-rendered%22:%7B%22willow%22:%22%22%7D,%22lang%22:%7B%22willow%22:%22da%22%7D,%22class%22:%7B%22willow%22:%22no-js%22%7D%7D">
  <head >
    <title>20 cool læderjakker, som du vil elske år efter år | costume.dk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="ix:autoInit" content="false"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="default"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="willow" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="20 cool læderjakker, som du vil elske år efter år"><meta data-n-head="willow" name="msapplication-config" content="https://images.bonnier.cloud/static/cos/files/browserconfig.xml" data-hid="msapplication-config"><meta data-n-head="willow" name="bcm-brand" content="cos" data-hid="bcm-brand"><meta data-n-head="willow" name="bcm-country" content="dk" data-hid="bcm-country"><meta data-n-head="willow" name="bcm-type" content="site" data-hid="bcm-type"><meta data-n-head="willow" name="bcm-tablet-breakpoint" content="1025" data-hid="bcm-tablet-breakpoint"><meta data-n-head="willow" name="bcm-mobile-breakpoint" content="768" data-hid="bcm-mobile-breakpoint"><meta data-n-head="willow" name="bcm-title" content="20 cool læderjakker, som du vil elske år efter år" data-hid="bcm-title"><meta data-n-head="willow" name="bcm:dk-content-type" content="article" data-hid="bcm:dk-content-type"><meta data-n-head="willow" name="bcm-categories" content="Shopping" data-hid="bcm-categories"><meta data-n-head="willow" name="bcm-sub" content="Shopping" data-hid="bcm-sub"><meta data-n-head="willow" name="cXenseParse:bod-country" content="dk" data-hid="cXenseParse:bod-country"><meta data-n-head="willow" name="cXenseParse:bod-brand" content="cos" data-hid="cXenseParse:bod-brand"><meta data-n-head="willow" name="cXenseParse:bod-language" content="da" data-hid="cXenseParse:bod-language"><meta data-n-head="willow" name="cXenseParse:articleid" content="203858" data-hid="cXenseParse:articleid"><meta data-n-head="willow" name="cXenseParse:bod-reading-time" content="3" data-hid="cXenseParse:bod-reading-time"><meta data-n-head="willow" name="cXenseParse:bod-pagetype" content="article" data-hid="cXenseParse:bod-pagetype"><meta data-n-head="willow" name="cXenseParse:pageclass" content="article" data-hid="cXenseParse:pageclass"><meta data-n-head="willow" name="cXenseParse:recs:recommendable" content="true" data-hid="cXenseParse:recs:recommendable"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat" content="Shopping" data-hid="cXenseParse:bod-taxo-cat"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/shopping" data-hid="cXenseParse:bod-taxo-cat-url"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat-top" content="Shopping" data-hid="cXenseParse:bod-taxo-cat-top"><meta data-n-head="willow" name="cXenseParse:title" content="20 cool læderjakker, som du vil elske år efter år" data-hid="cXenseParse:title"><meta data-n-head="willow" name="cXenseParse:description" content="En pæn læderjakke er en tidløs investering, som du kan bruge år efter år. Vi har fundet nogle af de pæneste, som er på hylderne lige nu." data-hid="cXenseParse:description"><meta data-n-head="willow" name="cXenseParse:image" content="https://images.bonnier.cloud/files/cos/production/2021/11/24164103/Untitled-design-102.png" data-hid="cXenseParse:image"><meta data-n-head="willow" name="cXenseParse:bod-danishsearchtitle" content="20 cool læderjakker, som du vil elske år efter år" data-hid="cXenseParse:bod-danishsearchtitle"><meta data-n-head="willow" name="cXenseParse:bod-metatag-changedate" content="2021-12-02T15:35:55.000Z" data-hid="cXenseParse:bod-metatag-changedate"><meta data-n-head="willow" name="cXenseParse:recs:publishtime" content="2021-12-02T15:35:53.000Z" data-hid="cXenseParse:recs:publishtime"><meta data-n-head="willow" name="cXenseParse:bod-platform" content="web" data-hid="cXenseParse:bod-platform-0"><meta data-n-head="willow" name="cXenseParse:bod-platform" content="app" data-hid="cXenseParse:bod-platform-1"><meta data-n-head="willow" name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI" data-hid="google-site-verification"><meta data-n-head="willow" name="cxense-site-id" content="1137444763476710936" data-hid="cxense-site-id"><meta data-n-head="willow" name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc" data-hid="cxense-persisted-query-id"><meta data-n-head="willow" name="theme-color" content="#ffffff" data-hid="theme-color"><meta data-n-head="willow" name="description" content="En pæn læderjakke er en tidløs investering, som du kan bruge år efter år. Vi har fundet nogle af de pæneste, som er på hylderne lige nu." data-hid="description"><meta data-n-head="willow" name="robots" content="max-image-preview:large" data-hid="robots"><meta data-n-head="willow" data-hid="fb:app_id" property="fb:app_id" content="121947161223690"><meta data-n-head="willow" property="og:site_name" content="costume.dk" data-hid="og:site_name"><meta data-n-head="willow" property="og:locale" content="da" data-hid="og:locale"><meta data-n-head="willow" property="og:url" content="https://costume.dk/shopping/20-cool-laederjakker-som-du-vil-elske-aar-efter-aar" data-hid="og:url"><meta data-n-head="willow" property="og:type" content="article" data-hid="og:type"><meta data-n-head="willow" property="og:updated_time" content="2021-12-02T15:35:53.000Z" data-hid="og:updated_time"><meta data-n-head="willow" property="og:description" content="En pæn læderjakke er en tidløs investering, som du kan bruge år efter år. Vi har fundet nogle af de pæneste, som er på hylderne lige nu." data-hid="og:description"><meta data-n-head="willow" property="og:title" content="20 cool læderjakker, som du vil elske år efter år" data-hid="og:title"><meta data-n-head="willow" property="og:image" content="https://images.bonnier.cloud/files/cos/production/2021/11/24164125/Untitled-design-92.png?auto=compress&max-w=1200" data-hid="og:image"><meta data-n-head="willow" name="twitter:card" content="summary" data-hid="twitter:card"><meta data-n-head="willow" name="twitter:title" content="20 cool læderjakker, som du vil elske år efter år" data-hid="twitter:title"><meta data-n-head="willow" name="twitter:description" content="En pæn læderjakke er en tidløs investering, som du kan bruge år efter år. Vi har fundet nogle af de pæneste, som er på hylderne lige nu." data-hid="twitter:description"><meta data-n-head="willow" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2021/11/24164103/Untitled-design-102.png" data-hid="twitter:image"><link data-n-head="willow" data-hid="canonical" rel="canonical" href="https://costume.dk/shopping/20-cool-laederjakker-som-du-vil-elske-aar-efter-aar"><link data-n-head="willow" data-hid="alternate-da-DK" rel="alternate" href="https://costume.dk/shopping/20-cool-laederjakker-som-du-vil-elske-aar-efter-aar" hreflang="da-DK"><link data-n-head="willow" data-hid="apple-touch-icon-0" rel="apple-touch-icon" href="https://images.bonnier.cloud/static/cos/icons/apple-touch-icon.png" sizes="180x180"><link data-n-head="willow" data-hid="icon-1" rel="icon" href="https://images.bonnier.cloud/static/cos/icons/favicon-32x32.png" sizes="32x32" type="image/png"><link data-n-head="willow" data-hid="icon-2" rel="icon" href="https://images.bonnier.cloud/static/cos/icons/favicon-16x16.png" sizes="16x16" type="image/png"><link data-n-head="willow" data-hid="mask-icon-3" rel="mask-icon" href="https://images.bonnier.cloud/static/cos/icons/safari-pinned-tab.svg" sizes="undefined" color="#ffffff"><link data-n-head="willow" data-hid="shortcut icon-4" rel="shortcut icon" href="https://images.bonnier.cloud/static/cos/icons/favicon.ico" sizes="undefined"><script data-n-head="willow" data-hid="bcm-script" src="https://bcm.interactives.dk/script/dk/cos/site" type="text/javascript" async></script><script data-n-head="willow" data-hid="cookie-information" src="https://policy.cookieinformation.com/uc.js" data-cbid="3625581a-2ea2-4f9e-92d8-4b7af4a5730d" data-culture="DA" async></script><script data-n-head="willow" data-hid="cxense" src="https://cdn.cxense.com/cx.js" async></script><script data-n-head="willow" data-hid="cxense-init">window.cX = window.cX || {};
  window.cX.callQueue = window.cX.callQueue || [];
  window.cX.callQueue.push(['setSiteId', '1137444763476710936']);
  window.cX.callQueue.push(['sendPageViewEvent']);</script><script data-n-head="willow" data-hid="no-js-replacer">
        if (! /bot|google|baidu|bing|msn|duckduckbot|teoma|slurp|yandex/i.test(navigator.userAgent))
          document.documentElement.className = document.documentElement.className.replace(/(\s|^)no-js(\s|$)/, '$1js$2');
        </script><script data-n-head="willow" data-hid="gtm-datalayer-init">window.dataLayer = window.dataLayer || [];</script><script data-n-head="willow" data-hid="bp-google-data-layer">var dataLayer = dataLayer || [];
dataLayer.push({"pageCMS":"willow","pageStatus":"success","pageBrand":"COS","siteType":"brand","pageMarket":"DK","contentType":"article","pageName":"20 cool læderjakker, som du vil elske år efter år","contentAuthor":"Julie Rækby Larsen","contentTextLength":73,"pageId":"post-203858","pagePillar":"Shopping","contentLastModified":"2021-12-02","contentPublication":"2021-12-02"});</script><script data-n-head="willow" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="willow" data-hid="gtm-script">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HQ6KLM');</script><script data-n-head="willow" data-hid="gtm-antiflicker">(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5HQ6KLM':true});</script><script data-n-head="willow" data-hid="ldjson-schema" type="application/ld+json" data-body="false">[{"@context":"https://schema.org","inLanguage":"da-DK","publisher":{"@context":"https://schema.org","@type":"Organization","url":"https://costume.dk","name":"costume.dk","description":"Danmarks største modemagasin med alt du behøver inden for mode, skønhed, sundhed, træning og bolig.","logo":{"@context":"https://schema.org","@type":"ImageObject","url":"https://images.bonnier.cloud/site-manager/production/logo/d9d41e4505b3cddbeb3b396b78ae24b7.png"}},"@type":"Article","@id":"https://costume.dk/shopping/20-cool-laederjakker-som-du-vil-elske-aar-efter-aar#/article","url":"https://costume.dk/shopping/20-cool-laederjakker-som-du-vil-elske-aar-efter-aar","mainEntityOfPage":"https://costume.dk/shopping/20-cool-laederjakker-som-du-vil-elske-aar-efter-aar","name":"20 cool læderjakker, som du vil elske år efter år","description":"En pæn læderjakke er en tidløs investering, som du kan bruge år efter år. Vi har fundet nogle af de pæneste, som er på hylderne lige nu.","datepublished":"2021-12-02T15:35:53.000Z","datemodified":"2021-12-02T15:35:55.000Z","headline":"20 cool læderjakker, som du vil elske år efter år","author":{"@context":"https://schema.org","@type":"Person","name":"Julie Rækby Larsen","@id":"https://costume.dk/#/schema/person/julie-raekby-larsen"},"image":{"@context":"https://schema.org","@type":"ImageObject","url":"https://images.bonnier.cloud/files/cos/production/2021/11/24164103/Untitled-design-102.png?auto=compress&fit=crop&min-w=600&min-h=315&max-w=1200&max-h=630","name":"20 cool læderjakker, som du vil elske år efter år","description":"En pæn læderjakke er en tidløs investering, som du kan bruge år efter år. Vi har fundet nogle af de pæneste, som er på hylderne lige nu."}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Shopping","item":"https://costume.dk/shopping"},{"@type":"ListItem","position":2,"name":"20 cool læderjakker, som du vil elske år efter år","item":"https://costume.dk/shopping/20-cool-laederjakker-som-du-vil-elske-aar-efter-aar"}]}]</script><link rel="preload" href="/_nuxt/4cd97b6443349b478bcc.js" as="script"><link rel="preload" href="/_nuxt/e154ed17cf864d2511ee.js" as="script"><link rel="preload" href="/_nuxt/121df3480b28a1ed5bcc.js" as="script"><link rel="preload" href="/_nuxt/a97a1370c336e3c9b4f4.js" as="script"><link rel="preload" href="/_nuxt/a6c721aefb66970749d6.js" as="script"><link rel="preload" href="/_nuxt/71a97e1db553babe677c.js" as="script"><link rel="preload" href="/_nuxt/c5589d4dfd3a5f88c41f.js" as="script"><style data-vue-ssr-id="1d78eaa9:0 436618d4:0 77c7aab1:0 3607d77e:0 7cafe92a:0">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</style>
  </head>
  <body >
    <noscript data-n-head="willow" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><div class="ie9up COS" data-v-03e06073><div class="logo" data-v-03e06073><!----></div> <div class="message" data-v-03e06073><p>Our website does not support Internet Explorer.</p><p>To get the best experience on our website and of our content, please use a more modern browser like Edge, Chrome, Safari or similar.</p></div></div> <main class="main"><header class="site-header"><div class="site-header__top"><div class="site-header__container"><div class="site-header__top-item site-header__top-item--logo"><a title="costume.dk" href="/" class="site-header__tools site-header__tools--logo"><svg viewBox="0 0 565.18 88.12" class="site-header__tools--icon"><use xlink:href="/cos/images/icons.svg#costume"></use></svg></a></div> <div class="site-header__top-item site-header__top-item--subscribe"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link&amp;paywallReturnUrl=https://costume.dk/shopping/20-cool-laederjakker-som-du-vil-elske-aar-efter-aar" target="_blank" class="site-header__tools site-header__tools--subscribe"><span>Abonner</span></a></div> <div class="site-header__top-item"><button aria-label="Menu" aria-expanded="false" type="button" aria-controls="navigation" class="hamburger"><svg id="burger" xmlns="http://www.w3.org/2000/svg" width="30" viewBox="0 0 30 30" class="hamburgersvg"><path d="M0 9h30v2H0z"></path> <path d="M0 19h30v2H0z"></path></svg></button></div> <div class="overlay"><div class="overlay__wrapper"><div class="overlay__sidemenu"><div class="overlay__front tlOverlay"><a title="Til forsiden" href="/" class="overlay__front-link">Til forsiden</a></div> <nav class="overlay__left"><ul class="menu-primary"><li class="menu-primary__item tlOverlay"><a href="/mode" data-active="true" data-index="0" class="menu-primary__link">Mode</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/mode/modenyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/mode/streetstyle" class="sub-menu__link">Streetstyle</a></li><li class="sub-menu__item"><a href="/mode/modeuge" class="sub-menu__link">Modeuge</a></li><li class="sub-menu__item"><a href="/mode/tendens" class="sub-menu__link">Tendens</a></li><li class="sub-menu__item"><a href="/mode/interview" class="sub-menu__link">Interview</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/shopping" data-active="true" data-index="1" class="menu-primary__link">Shop</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/shopping/highstreet" class="sub-menu__link">Highstreet</a></li><li class="sub-menu__item"><a href="/tags/sko" class="sub-menu__link">Sko</a></li><li class="sub-menu__item"><a href="/tags/tasker" class="sub-menu__link">Tasker</a></li><li class="sub-menu__item"><a href="/tags/overtoej" class="sub-menu__link">Overtøj</a></li><li class="sub-menu__item"><a href="/tags/kjoler" class="sub-menu__link">Kjoler</a></li><li class="sub-menu__item"><a href="/tags/fest" class="sub-menu__link">Fest</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/skoenhed" data-active="true" data-index="2" class="menu-primary__link">Skøn</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/skoenhed/skoenhedsnyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/skoenhed/makeup" class="sub-menu__link">Makeup</a></li><li class="sub-menu__item"><a href="/skoenhed/haar" class="sub-menu__link">Hår</a></li><li class="sub-menu__item"><a href="/skoenhed/hudpleje" class="sub-menu__link">Hudpleje</a></li><li class="sub-menu__item"><a href="/skoenhed/skoenhedsfavoritter" class="sub-menu__link">#skønhedsfavoritter</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/sundhed" data-active="true" data-index="3" class="menu-primary__link">Sund</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/sundhed/traening" class="sub-menu__link">Træning</a></li><li class="sub-menu__item"><a href="/opskrifter" class="sub-menu__link">Opskrifter</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/kultur" data-active="true" data-index="4" class="menu-primary__link">Kultur</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/kultur/film-og-serier" class="sub-menu__link">Film og serier</a></li><li class="sub-menu__item"><a href="/kultur/rejse" class="sub-menu__link">Rejse</a></li><li class="sub-menu__item"><a href="/spisesteder" class="sub-menu__link">Spisesteder</a></li><li class="sub-menu__item"><a href="/costume-green" class="sub-menu__link">Costume Green</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/living" data-active="true" data-index="5" class="menu-primary__link">Living</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/living/bolignyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/living/boliger" class="sub-menu__link">Boliger</a></li><li class="sub-menu__item"><a href="/living/boligfund" class="sub-menu__link">Boligfund</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/stjernetegn" data-active="true" data-index="6" class="menu-primary__link">Stjernetegn</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/stjernetegn/dagens-horoskop" class="sub-menu__link">Dagens horoskop</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/mini" data-active="false" data-index="7" class="menu-primary__link">Mini</a> <!----></li></ul></nav> <div class="overlay__right tlOverlay"><form action="/" method="get" class="search"><input placeholder="Søg" type="search" name="s" class="search__input"> <button type="submit" class="search__submit"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="search__icon"><use xlink:href="/cos/images/icons.svg#search"></use></svg></button></form> <ul class="menu-secondary tlOverlay"><li class="menu-secondary__item"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank">Abonnér nu</a></li><li class="menu-secondary__item"><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_blank">Wype - digitalt magasin</a></li><li class="menu-secondary__item"><a href="/nyhedsbrev">Nyhedsbrev</a></li><li class="menu-secondary__item"><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/">Podcast</a></li><li class="menu-secondary__item"><a href="https://benjamin.dk/karriere/" target="_blank">Job</a></li><li class="menu-secondary__item"><a href="https://benjamin.dk/brands/costume/" target="_blank">Annoncørinfo</a></li><li class="menu-secondary__item"><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank">Presse</a></li><li class="menu-secondary__item"><a href="https://costumebusiness.dk/">Costume Business</a></li><li class="menu-secondary__item"><a href="/kontakt">Kontakt os</a></li></ul></div></div></div></div></div></div></header> <div><div><article id="progressContainer" class="article-content"><!----> <div class="article-body"><div class="newsletter-signup-top"><a href="#" class="newsletter-signup-top__link"><svg id="newsletter" viewBox="0 0 25 19" xmlns="http://www.w3.org/2000/svg" class="newsletter-signup-top__icon"><path d="M20 17a2 2 0 01-2 2H2a2 2 0 01-2-2V5a2 2 0 012-2h16a2 2 0 012 2v12zm-2 0V8.002L10 13 2 8.002V17h16zm0-12H2v1.002L10 11l8-4.998V5z" fill="#000" fill-rule="nonzero"></path> <path d="M18.37 0C14.865 0 12 2.865 12 6.37s2.865 6.37 6.37 6.37 6.37-2.865 6.37-6.37S21.875 0 18.37 0z" fill="#FFF"></path> <path d="M18.37 2.123a4.23 4.23 0 014.247 4.247 4.23 4.23 0 01-4.247 4.247 4.23 4.23 0 01-4.247-4.247 4.23 4.23 0 014.247-4.247z" class="newsletter-signup-top__label"></path></svg> <div>Hold dig ajour - <u>Skriv dig op</u></div></a></div> <div class="article-header article-header--default-portrait"><figure class="article-figure"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24151701/17096308_32.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=760&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 50vw, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24151701/17096308_32.jpeg" alt="17096308_32" loading="lazy"> <!----></div> <!----></figure> <header class="header-body"><div class="article-category"><a href="/shopping" class="article-category__link">Shopping</a></div> <h1 class="article-title">20 cool læderjakker, som du vil elske år efter år</h1> <div class="article-summary"><p>En pæn læderjakke er en tidløs investering, som du kan bruge år efter år. Vi har fundet nogle af de pæneste, som er på hylderne lige nu.</p></div> <address class="article-byline"><p>
    Af
    <strong>Julie Rækby Larsen</strong>
    —
    <span>2. december 2021</span></p></address></header></div> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="top-banner" class="bonnier-ad"></div></div></div> <div class="article-grid"><div class="article-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcostume.dk%2Fshopping%2F20-cool-laederjakker-som-du-vil-elske-aar-efter-aar" target="_blank" rel="noopener" class="article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#facebook"></use></svg></a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fcostume.dk%2Fshopping%2F20-cool-laederjakker-som-du-vil-elske-aar-efter-aar" target="_blank" rel="noopener" class="article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#twitter"></use></svg></a> <a href="https://costume.dk/shopping/20-cool-laederjakker-som-du-vil-elske-aar-efter-aar" class="shareLink article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#link"></use></svg> <div class="article-share__msg">Link kopieret til udklipsholderen</div></a></div></div> <!----> <div><div class="article-grid"><div class="article-text"><!----> <div class="article-markdown"><p>En læderjakke er en genial investering til din garderobe: Den er både tidløs og klassisk, og så kan den give ethvert look et cool twist – style den eksempelvis sammen med dine <a href="https://costume.dk/mode/tendens/saadan-skal-dine-jeans-se-ud-denne-saeson" >favoritjeans</a>, en hvid t-shirt og et par flotte <a href="https://costume.dk/mode/tendens/her-er-de-skotendenser-der-vil-dominere-den-nye-saeson" >støvler</a>, og så har du et perfekt outfit til de kommende måneder.</p><p>Vi har herunder fundet 20 pæne læderjakker, som vil passe ind i enhver garderobe.</p></div></div></div> <!----><div class="article-gallery article-gallery--shopping"><div class="article-gallery__main"><!----> <div class="article-gallery__content"><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24151826/F6292-897-1.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24151826/F6292-897-1.jpeg" alt="F6292-897-1" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>GANNI</strong><br>Skræddersyet læderjakke<br><strong><a href="https://www.ganni.com/da/laeder-blazer-F6292.html?dwvar_F6292_color=Mole" target="_blank" rel="nofollow" >3.699 kr.</a></strong></p></div></div></div> <!----><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24152202/Sk%C3%A6rmbillede-2021-11-24-kl.-15.06.07.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24152202/Skærmbillede-2021-11-24-kl.-15.06.07.png" alt="Skærmbillede-2021-11-24-kl.-15.06.07" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>PRADA</strong><br>Kort læderjakke<br><strong><a href="https://www.prada.com/dk/en/women/ready_to_wear/leather_clothing/products.Nappa_leather_biker_jacket.58982_038_F0002.html?utm_campaign=GoogleShopping_DK&amp;utm_medium=CPC&amp;utm_source=Google&amp;utm_content=Shopping&amp;s_kwcid=AL!8549!3!351985136875!!!g!838387658864!&amp;gclid=CjwKCAiA4veMBhAMEiwAU4XRr4tZqQiEEIvnGxobz1IS3IXC-mOW_CQHmMLO3gT1WH0J8pXBVSe0thoCLXAQAvD_BwE&amp;gclsrc=aw.ds" target="_blank" rel="nofollow" >26.400 kr.</a></strong></p></div></div></div> <!----><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24152356/Sk%C3%A6rmbillede-2021-11-24-kl.-15.06.34.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24152356/Skærmbillede-2021-11-24-kl.-15.06.34.png" alt="Skærmbillede-2021-11-24-kl.-15.06.34" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>ZARA</strong><br>Læderjakke med nitter<br><strong><a href="https://www.zara.com/dk/en/studded-faux-leather-jacket-p03046339.html?v1=117791399" target="_blank" rel="nofollow" >649 kr.</a></strong></p></div></div></div> <!----><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24152501/Sk%C3%A6rmbillede-2021-11-24-kl.-15.07.07.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24152501/Skærmbillede-2021-11-24-kl.-15.07.07.png" alt="Skærmbillede-2021-11-24-kl.-15.07.07" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>BOTTEGA VENETA</strong> hos Mytheresa.com<br>Grønlig læderjakke<br><strong><a href="https://www.mytheresa.com/euro_en/bottega-veneta-leather-jacket-1695205.html" target="_blank" rel="nofollow" >ca. 25.136 kr.</a></strong></p></div></div></div> <div class="span-full"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24153314/app002prod2.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24153314/app002prod2.jpeg" alt="app002prod2" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>MONKI</strong><br>Sort læderlook-jakke<br><strong><a href="https://www.monki.com/en_dkk/clothing/coats-jackets/jackets/product.faux-leather-jacket-black.1025184001.html" target="_blank" rel="nofollow" >500 kr.</a></strong></p></div></div></div> <!----><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24153400/app005prod3.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24153400/app005prod3.jpeg" alt="app005prod3" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>&amp; OTHER STORIES</strong><br>Beige læderjakke<br><strong><a href="https://www.stories.com/en_dkk/clothing/jackets-coats/jackets/product.relaxed-buttoned-leather-jacket-beige.0988823001.html" target="_blank" rel="nofollow" >1.175 kr.</a></strong> (før: 2.350 kr.)</p></div></div></div> <!----><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24153619/Sk%C3%A6rmbillede-2021-11-24-kl.-15.08.50.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24153619/Skærmbillede-2021-11-24-kl.-15.08.50.png" alt="Skærmbillede-2021-11-24-kl.-15.08.50" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>JIL SANDER</strong> hos Mytheresa.com<br>Læderjakke<br><strong><a href="https://www.mytheresa.com/euro_en/jil-sander-leather-jacket-1902690.html" target="_blank" rel="nofollow" >ca. 27.888 kr.</a></strong></p></div></div></div> <!----><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24153824/app005prod-12.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24153824/app005prod-12.jpeg" alt="app005prod-12" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>&amp; OTHER STORIES</strong><br>Læderblazer<br><strong><a href="https://www.stories.com/en_dkk/clothing/blazers/product.long-fitted-padded-shoulder-leather-blazer-black.0910885001.html" target="_blank" rel="nofollow" >1.645 kr.</a></strong> (før: 2.350 kr.)</p></div></div></div> <div class="span-full"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div></div> <div class="span-full"><div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div><div class="article-gallery article-gallery--shopping"><div class="article-gallery__main"><!----> <div class="article-gallery__content"><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24155142/17035928_99_B.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24155142/17035928_99_B.jpeg" alt="17035928_99_B" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>MANGO</strong><br>Læderjakke<br><strong><a href="https://shop.mango.com/dk/women/jackets-and-suit-jackets-biker-jackets/100-leather-jacket_17035928.html" target="_blank" rel="nofollow" >1.999 kr.</a></strong></p></div></div></div> <!----><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24155238/16825700_33540545_1000.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24155238/16825700_33540545_1000.jpeg" alt="16825700_33540545_1000" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>KHAITE</strong> hos Farfetch.com<br>Figursyet læderjakke<br><strong><a href="https://www.farfetch.com/dk/shopping/women/khaite-blondie-blazer-i-lder-item-16825700.aspx?storeid=11192" target="_blank" rel="nofollow" >46.973 kr.</a></strong></p></div></div></div> <!----><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24155426/Sk%C3%A6rmbillede-2021-11-24-kl.-15.10.41.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24155426/Skærmbillede-2021-11-24-kl.-15.10.41.png" alt="Skærmbillede-2021-11-24-kl.-15.10.41" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>VILA</strong> hos Zalando.dk<br>Læderlook-jakke med bindebånd<br><strong><a href="https://www.zalando.dk/vila-vifraya-coated-belted-shacket-imiteret-laderjakke-black-v1021g0hq-q11.html" target="_blank" rel="nofollow" >357 kr.</a></strong> (før: 549 kr.)</p></div></div></div> <!----><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24155537/Sk%C3%A6rmbillede-2021-11-24-kl.-15.11.08.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24155537/Skærmbillede-2021-11-24-kl.-15.11.08.png" alt="Skærmbillede-2021-11-24-kl.-15.11.08" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>MARINE SERRE</strong> hos Farfetch.com<br>Læderjakke<br><strong><a href="https://www.farfetch.com/dk/shopping/women/marine-serre-crescent-moon-lderjakke-item-16580902.aspx?storeid=11004" target="_blank" rel="nofollow" >12.820 kr.</a></strong></p></div></div></div> <div class="span-full"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24155745/17096308_32_B.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24155745/17096308_32_B.jpeg" alt="17096308_32_B" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>MANGO</strong><br>Brun læderjakke<br><strong><a href="https://shop.mango.com/dk/women/jackets-and-suit-jackets-blazers/100-leather-blazer_17096308.html" target="_blank" rel="nofollow" >1.999 kr.</a></strong></p></div></div></div> <!----><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24155854/hmgoepprod-113.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24155854/hmgoepprod-113.jpeg" alt="hmgoepprod-113" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>H&amp;M</strong><br>Læderjakke<br><strong><a href="https://www2.hm.com/da_dk/productpage.1010565001.html" target="_blank" rel="nofollow" >2.499 kr.</a></strong></p></div></div></div> <!----><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24155941/15920770_32045163_1000.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24155941/15920770_32045163_1000.jpeg" alt="15920770_32045163_1000" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>BALENCIAGA</strong> hos Farfetch.com<br>Læderjakke med lammeskind <br><strong><a href="https://www.farfetch.com/dk/shopping/women/balenciaga-lammeskindsjakke-med-lynlas-og-logo-i-kraven-item-15920770.aspx?storeid=10952" target="_blank" rel="nofollow" >29.671 kr.</a></strong></p></div></div></div> <!----><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24160110/app006prod-1.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24160110/app006prod-1.jpeg" alt="app006prod-1" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>ARKET</strong><br>Oversized læder-blazer<br><strong><a href="https://www.arket.com/en_dkk/women/tailoring/product.oversized-leather-blazer-black.0946430001.html" target="_blank" rel="nofollow" >2.700 kr.</a></strong></p></div></div></div> <div class="span-full"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div></div> <!----><div class="article-gallery article-gallery--shopping"><div class="article-gallery__main"><!----> <div class="article-gallery__content"><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24160327/hmgoepprod-25.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24160327/hmgoepprod-25.jpeg" alt="hmgoepprod-25" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>H&amp;M</strong><br>Brun læderjakke<br><strong><a href="https://www2.hm.com/da_dk/productpage.1030349002.html" target="_blank" rel="nofollow" >2.499 kr.</a></strong></p></div></div></div> <!----><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/29105459/AW21_LEATHER_08_JACKET_BROWN_01_768x1082_crop_center.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/29105459/AW21_LEATHER_08_JACKET_BROWN_01_768x1082_crop_center.jpg" alt="AW21_LEATHER_08_JACKET_BROWN_01_768x1082_crop_center" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>MAGDA BUTRYM</strong><br>Kort læderjakke med frynser<br><strong>Ca. 17.196 kr.</strong></p></div></div></div> <!----><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24160532/Sk%C3%A6rmbillede-2021-11-24-kl.-15.13.09.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24160532/Skærmbillede-2021-11-24-kl.-15.13.09.png" alt="Skærmbillede-2021-11-24-kl.-15.13.09" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>URBAN OUTFITTERS</strong><br>Vintage læderjakke<br><strong><a href="https://www.urbanoutfitters.com/en-gb/shop/urban-renewal-vintage-leather-three-quarter-length-jacket?category=SEARCHRESULTS&amp;color=001&amp;searchparams=q%3Dleather%2520jacket&amp;type=REGULAR&amp;quantity=1" target="_blank" rel="nofollow" >ca. 885 kr.</a></strong></p></div></div></div> <!----><div class="article-gallery--shopping__item"><div class="article-gallery--shopping__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24160706/Sk%C3%A6rmbillede-2021-11-24-kl.-15.13.31.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=360&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 360px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24160706/Skærmbillede-2021-11-24-kl.-15.13.31.png" alt="Skærmbillede-2021-11-24-kl.-15.13.31" loading="lazy" class="article-gallery--shopping__image "></div> <div class="article-gallery--shopping__content"><!----> <div><p><strong>BERSHKA</strong> hos Zalando.dk<br>Blazer-look læderjakke<br><strong><a href="https://www.zalando.dk/bershka-blazere-black-bej21g0al-q11.html?size=XS&amp;allophones=0&amp;wmc=SEM450_NB_GO._7584348957_702712970_134454114451.&amp;opc=2211&amp;mpp=google%7cv1%7c%7cpla-1445203177166%7c%7c1005259%7c%7cg%7cc%7c%7c555056615430%7c%7cpla%7cBEJ21G0AL-Q1100XS000%7c1445203177166%7c1%7c&amp;gclid=CjwKCAiA4veMBhAMEiwAU4XRr_UGZLPoL-Lg1aW9DDbMcHE7DWJeWHLEznzDyNwH8dvsnxbbNDHa4hoCUUMQAvD_BwE&amp;gclsrc=aw.ds" target="_blank" rel="nofollow" >299 kr.</a></strong></p></div></div></div> <div class="span-full"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div></div> <div class="span-full"><div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div></div> <!----> <!----> <div><div class="article-grid mb-1 gsapElm"><div class="article-newsletter"><a href="#" class="article-newsletter__link"><div class="article-newsletter__figure"><svg viewBox="0 0 25 19" xmlns="http://www.w3.org/2000/svg" class="article-newsletter__icon"><g fill="none" fill-rule="evenodd"><path d="M20 17a2 2 0 01-2 2H2a2 2 0 01-2-2V5a2 2 0 012-2h16a2 2 0 012 2v12zm-2 0V8.002L10 13 2 8.002V17h16zm0-12H2v1.002L10 11l8-4.998V5z" fill="#000" fill-rule="nonzero"></path> <g class="article-newsletter__icon-anim"><path d="M18.37 0C14.865 0 12 2.865 12 6.37s2.865 6.37 6.37 6.37 6.37-2.865 6.37-6.37S21.875 0 18.37 0z" fill="#FFF"></path> <path d="M18.37 2.123a4.23 4.23 0 014.247 4.247 4.23 4.23 0 01-4.247 4.247 4.23 4.23 0 01-4.247-4.247 4.23 4.23 0 014.247-4.247z" class="article-newsletter__icon-dot"></path></g></g></svg></div> <div class="article-newsletter__title"><span>Mere om Shopping?</span>
          Få Costumes nyhedsbrev
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.85 24" class="article-newsletter__next"><use xlink:href="/cos/images/icons.svg#arrows"></use></svg></div></a></div></div></div> <!----></div></article> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div> <div><div class="deck__header"><h2 class="deck-title">Læs også de mest populære</h2></div> <div class="grid--flow"><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/tendens/her-er-skoene-du-ikke-kan-komme-udenom-dette-efteraar" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Tendens</span></div> <h3 class="teaser__header"><span>Sæsonens mest komfortable skotendens deler nok vandene</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/10/16154245/245163901_619800109400259_1746607075045923133_n.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/10/16154245/245163901_619800109400259_1746607075045923133_n.jpg" alt="Slip-ins med pels er efterårets store skotendens." loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/highstreet/decembers-bedste-fund-under-600-kroner" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Highstreet</span></div> <h3 class="teaser__header"><span>Decembers bedste fund under 600 kroner</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/29171857/februarsteaser.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/29171857/februarsteaser.jpg" alt="decemberteaser" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/living/decembers-bedste-boligfund-under-400-kroner" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Living</span></div> <h3 class="teaser__header"><span>Decembers bedste boligfund under 400 kroner</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/29142522/Untitled-design-25.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/29142522/Untitled-design-25.png" alt="Untitled-design-25" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/living/boligfund/9-geniale-loesninger-paa-sko-opbevaring" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Boligfund</span></div> <h3 class="teaser__header"><span>9 geniale løsninger til opbevaring af dine sko</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2019/11/25102640/Skoopbevaring.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2019/11/25102640/Skoopbevaring.jpg" alt="Skoopbevaring til den lille entré" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/haar/saadan-ser-efteraarets-mest-populaere-frisure-ud" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hår</span></div> <h3 class="teaser__header"><span>Sådan ser sæsonens mest populære frisure ud</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/10/05132206/frisurepandeha%CC%8Ar.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/10/05132206/frisurepandehår.jpg" alt="pandehår" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/film-og-serier/her-kan-du-se-de-gamle-julekalendere" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Film og serier</span></div> <h3 class="teaser__header"><span>Her kan du se de gamle julekalendere</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/04/01230209/hejhhh-eav_lptsbnhuuhqi1s1j8w.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/04/01230209/hejhhh-eav_lptsbnhuuhqi1s1j8w.jpeg" alt="Se de gamle julekalendere " loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/6-flotte-outfits-til-julefrokosterne" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>6 flotte outfits til julefrokosterne</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/22191221/Untitled-design-122.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/22191221/Untitled-design-122.png" alt="Untitled-design-122" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/magasinet/konkurrencer/adventskonkurrence-vind-et-perlevedhaeng-med-diamanter-fra-ro-copenhagen-til-en-vaerdi-af-3600-kr" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Konkurrencer</span></div> <h3 class="teaser__header"><span>Adventskonkurrence: Vind et perlevedhæng fra Ro Copenhagen til en værdi af 3.600 kr.</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/24095119/192P0389_gallery_0.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/24095119/192P0389_gallery_0.jpeg" alt="192P0389_gallery_0" loading="lazy" class="teaser__img"></div></a></article></div></div> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div> <div><div class="deck__header"><h2 class="deck-title">Mere fra Costume</h2></div> <div class="grid--flow"><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/6-flotte-outfits-til-julefrokosterne" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>6 flotte outfits til julefrokosterne</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/22191221/Untitled-design-122.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/22191221/Untitled-design-122.png" alt="Untitled-design-122" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/10-cool-laederjakker" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>10 cool læderjakker</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/04/03222842/6bb792d0bfea4ef5a035ea0f06a653da.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/04/03222842/6bb792d0bfea4ef5a035ea0f06a653da.jpg" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/20-cool-laederjakker" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>20 cool læderjakker</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/04/03162620/ad3e7db1bc9e42a19f986cec2362aa3b.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/04/03162620/ad3e7db1bc9e42a19f986cec2362aa3b.jpg" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/16-flotte-trenchcoats-du-kan-bruge-aar-efter-aar" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>16 flotte trenchcoats, du kan bruge år efter år</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/09/21151622/Untitled-design-2.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/09/21151622/Untitled-design-2.jpg" alt="Untitled-design-2" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/vi-elsker-den-korte-laederjakke" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>Vi elsker den korte læderjakke</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/04/05153121/4aaa25ef17ed41b380058ec5ff5a5fb5.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/04/05153121/4aaa25ef17ed41b380058ec5ff5a5fb5.jpg" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/16-flotte-loafers-du-kan-bruge-aar-efter-aar" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>16 flotte loafers, du kan bruge år efter år</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/23111850/loafersteasersite.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/23111850/loafersteasersite.jpg" alt="loafersteasersite" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/disse-klipklapper-til-150-kroner-koeber-chefredaktoeren-aar-efter-aar" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Mode</span></div> <h3 class="teaser__header"><span>Disse klipklapper til 150 kroner køber chefredaktøren år efter år</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/05/17161646/COS_2103_IMG_6238.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/05/17161646/COS_2103_IMG_6238.jpg" alt="COS_2103_IMG_6238" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/16-hatte-der-redder-daarlige-haardage" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>16 hatte, der redder dårlige hårdage</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/26125848/Untitled-design-201.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/26125848/Untitled-design-201.png" alt="Hatte der kan redde dine dårlige hårdage." loading="lazy" class="teaser__img"></div></a></article></div></div></div></div></main> <footer class="site-footer" data-v-1aafa190><div class="grid-footer mb-2" data-v-1aafa190><div class="grid-footer__logo grid-footer__item" data-v-1aafa190><svg viewBox="0 0 565.18 88.12" class="site-footer__logo" data-v-1aafa190><use xlink:href="/cos/images/icons.svg#costume" data-v-1aafa190></use></svg></div> <div class="grid-footer__some grid-footer__item" data-v-1aafa190><div class="footer-some" data-v-1aafa190><a href="https://www.facebook.com/Costume.dk/" target="_blank" class="footer-some__link" data-v-1aafa190><svg viewBox="0 0 25 25" class="footer-some__icon" data-v-1aafa190><use xlink:href="/cos/images/icons.svg#facebook" data-v-1aafa190></use></svg></a><a href="https://www.instagram.com/costumedk/" target="_blank" class="footer-some__link footer-some__link--instagram gsapElm gsapElmOnce" data-v-1aafa190><svg viewBox="0 0 25 25" class="footer-some__icon" data-v-1aafa190><use xlink:href="/cos/images/icons.svg#instagram" data-v-1aafa190></use></svg></a></div></div> <div class="grid-footer__info grid-footer__item" data-v-1aafa190><ul class="list-footer" data-v-1aafa190><li data-v-1aafa190><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank" data-v-1aafa190>Abonnér nu</a></li><li data-v-1aafa190><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_blank" data-v-1aafa190>Wype - digitalt magasin</a></li><li data-v-1aafa190><a href="/nyhedsbrev" data-v-1aafa190>Nyhedsbrev</a></li><li data-v-1aafa190><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/" data-v-1aafa190>Podcast</a></li><li data-v-1aafa190><a href="https://benjamin.dk/karriere/" target="_blank" data-v-1aafa190>Job</a></li><li data-v-1aafa190><a href="https://benjamin.dk/brands/costume/" target="_blank" data-v-1aafa190>Annoncørinfo</a></li><li data-v-1aafa190><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank" data-v-1aafa190>Presse</a></li><li data-v-1aafa190><a href="https://costumebusiness.dk/" data-v-1aafa190>Costume Business</a></li><li data-v-1aafa190><a href="/kontakt" data-v-1aafa190>Kontakt os</a></li></ul></div></div> <div class="footer-ticket" data-v-1aafa190></div> <div class="grid-footer grid-footer--grey" data-v-1aafa190><div class="grid-footer__item grid-footer__address pt-2" data-v-1aafa190><div class="footer-text" data-v-1aafa190><strong data-v-1aafa190>Udgives af:</strong> <br data-v-1aafa190> <div data-v-1aafa190><p>Bonnier Publications International A/S, Øvre Vollgaten 8 , NO-0158 Oslo,  CVR: 977041006</p></div></div></div><div class="grid-footer__item grid-footer__service" data-v-1aafa190><div class="footer-text" data-v-1aafa190><strong data-v-1aafa190>Kundeservice</strong> <br data-v-1aafa190> <div data-v-1aafa190><p><a href="https://costume.dk/kundeservice">Selvbetjening</a> / Tlf. 39 10 30 00</p></div></div></div><div class="grid-footer__item grid-footer__legal" data-v-1aafa190><div class="footer-text" data-v-1aafa190><!----> <!----> <div data-v-1aafa190><p><a href="https://costume.dk/cookiepolitik">Cookiepolitik</a> – <a href="https://bonnierpublications.com/privatlivspolitik/">Persondatapolitik</a> – <a href="https://costume.dk/vilkaar-costume">Juridisk information</a></p></div></div></div></div></footer> <div class="newsletter-overlay"><div class="newsletter-overlay__wrapper"><div class="newsletter-overlay__close"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="newsletter-overlay__close-icon"><use xlink:href="/cos/images/icons.svg#close"></use></svg></span> <span>Luk</span></div> <div class="newsletter-overlay__content"><div class="newsletter-overlay__title"><span>Nyhedsbrev</span>
        Hold dig opdateret med Costumes nyhedsbrev
      </div> <div class="newsletter-overlay__subtitle">Du kan til enhver tid afmelde dig på linket nederst i mailen</div> <form class="form-overlay"><div class="form__row"><label for="firstname" class="form__label sr-only">Indtast fornavn</label> <input id="firstname" placeholder="Indtast fornavn" name="name" type="text" value="" class="form__control"> <div class="form__error" style="display:none;">Du skal udfylde dit navn.</div></div> <div class="form__row"><label for="email" class="form__label sr-only">Indtast email</label> <input id="email" placeholder="Indtast email" name="email" type="email" value="" class="form-control"> <div class="form__error" style="display:none;">Der er en fejl i din mailadresse.</div></div> <div class="form__row"><div class="recaptcha"></div></div> <div class="form__cols"><div class="form__row form__row--checkbox"><input id="checkbox" name="terms" type="checkbox"> <label for="checkbox" class="form__label">Jeg godkender betingelserne</label> <div class="form__error" style="display:none;">du skal acceptere betingelserne for at kunne tilmelde dig vores nyhedsbrev.</div></div> <div class="form__row"><button type="submit" class="btn btn--transparent"><span>Tilmeld</span> <span class="btn__icon btn__icon--arrow"></span></button></div></div> <div class="form__row mb-0"><div class="form-overlay__disclaimer mb-0"></div></div></form></div> <figure class="newsletter-overlay__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/11/03110713/SS20-DetailParis-4018.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=600&amp;q=30&amp;blur=200&amp;px=16&amp;h=600" sizes="600px" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/11/03110713/SS20-DetailParis-4018.jpg" loading="lazy" class="newsletter-overlay__image"> <span class="article-figure__caption">© Anna Stokland</span></figure></div></div></div></div></div><script>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</script><script src="/_nuxt/4cd97b6443349b478bcc.js" defer></script><script src="/_nuxt/a6c721aefb66970749d6.js" defer></script><script src="/_nuxt/71a97e1db553babe677c.js" defer></script><script src="/_nuxt/c5589d4dfd3a5f88c41f.js" defer></script><script src="/_nuxt/e154ed17cf864d2511ee.js" defer></script><script src="/_nuxt/121df3480b28a1ed5bcc.js" defer></script><script src="/_nuxt/a97a1370c336e3c9b4f4.js" defer></script>
  </body>
</html>
