<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Derfor skal du shoppe den korte blazer | Costume.dk</title>
<meta charset="utf-8">
<meta name="description" content="Lad din oversized blazer få en pause i garderobeskabet, og kast din opmærksomhed på den korte blazer, der både er elegant og flatterende. ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI">
<meta name="p:domain_verify" content="42b6f50c93487ccdc90dcc921a1ce691" />
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">
<script>window.dataLayer = window.dataLayer || [];</script>
<script async src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-30d293a658e2cadc72f97e2b61308fb1e3a46da3894374705ac19e489f069e0b.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "gallery",
    'pageBrand': "COS",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "gallery-100018951",
    'pageCMS': "whitealbum",
    'pagePillar': "Shopping",
    'pageSubPillar': "Shopping",
    'pageName': "Derfor skal du shoppe den korte blazer | Costume.dk",
    'contentPublication': "2020-04-07",
    'contentLastModified': "2020-04-08",
    'contentAuthor': "Terese Holm Pedersen",
    'contentCommercialType': "editorial",
    'contentTextLength': "405"
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script>

<meta name="cxense-site-id" content="1130528580386967203"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Derfor skal du shoppe den korte blazer"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000260617"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Shopping"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Shopping"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/shopping"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="gallery"></meta>
<meta property="og:url" content="https://costume.dk/shopping/derfor-skal-du-shoppe-den-korte-blazer"></meta>
<meta property="og:site_name" content="Costume"></meta>
<meta property="fb:app_id" content="121947161223690"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>
<meta property="og:title" content="Derfor skal du shoppe den korte blazer"></meta>
<meta property="og:description" content="Lad din oversize blazer få en pause i garderobeskabet og kast istedet din opmærksomhed på den korte blazer, der både er elegant og flatterende"></meta>
<meta property="og:image" content="https://images.interactives.dk/blazer_2_h-m-NpoGmQgrcOTqwFRmsNDKKQ.jpg?w=1500"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/blazer_2_h-m-NpoGmQgrcOTqwFRmsNDKKQ.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content=""></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2020-04-11T10:00:00+02:00"></meta>
<meta property="article:modified_time" content="2020-04-08T14:33:59+02:00"></meta>
<meta property="article:section" content="Shopping"></meta>
<meta property="og:article:author" content="Terese Holm Pedersen"></meta>
<link rel="canonical" href="https://costume.dk/shopping/derfor-skal-du-shoppe-den-korte-blazer"></link>
<meta name="bcm-brand" content="cos"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="shopping"></meta>
<meta name="bcm-categories" content="shopping"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="derfor skal du shoppe den korte blazer"></meta>
<meta name="bcm-content-type" content="gallery"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/cos/site" async="async"></script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "Costume",
    "url": "https://costume.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/cos-da-logo.png",
    "sameAs": [
      "https://www.facebook.com/Costume.dk/",
      "https://www.instagram.com/costumedk/?hl=en"
    ]
  }
}
</script>
<link rel="stylesheet" media="screen" href="/assets/sites/costume_dk-9fca8dbec7da8e5b380330da586af3abec47ec03b496df500b1b0459f03f0da9.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-2394788370b072606091fa0d022fb48fa5da18f76307e25bbf8d647000daaefa.js"></script>
  <script src="/assets/respond-18f9ca776e2dfa6406dcb4f12e672117086bca2f8b460c56a45e6870664696ea.js"></script>
<![endif]-->
<script src="/assets/frontend-16474c3473b7c96e0c9d60b475b818370edd3744746573c70dd35058d6c70cad.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/costume_dk/app-icon-77915efd6eba86e7f862779108964c99f7acaf7471e08890b59719dd153425d9.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/costume_dk/favicon-e99afd075339027d7b93b9b78aadf17eac0c743686107a8451929784131f1781.ico" />
<link rel="alternate" hreflang="da-DK" href="https://costume.dk/shopping/derfor-skal-du-shoppe-den-korte-blazer" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://costume.dk/feed" />
<meta name="robots" content="index, follow" />
<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="3625581a-2ea2-4f9e-92d8-4b7af4a5730d" type="text/javascript"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type='text/javascript'>
      var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 'Annett Petersen';
      _sf_async_config.domain = 'costume.dk';
      _sf_async_config.useCanonical = true;
      // _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
      // _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
  </script>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="costume"></div>
<div data-tns-path="costume/other"></div>
<div id="fb-root" data-facebook="root" data-facebook-id="121947161223690" data-facebook-channel="costume.dk"></div>
<script type="text/javascript">
     var _mfq = _mfq || [];
     (function() {
         var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
         mf.src = "//cdn.mouseflow.com/projects/06c7c3c7-7a91-44c9-ab0d-49e717f6c93a.js";
         document.getElementsByTagName("head")[0].appendChild(mf);
     })();
  </script>
<div data-page-transitions class="opacity-fade">
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed multiple" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed multiple" data-js="scroll-message-hide" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://costume.dk/"><img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-horizontal-dropdown">
<div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="https://costume.dk/">
<img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </li>
<li>
<a target="_self" href="https://costume.dk/mode">
MODE<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/mode/modenyheder">
nyheder
</a></li> <li>
<a title="streetstyle" data-transition-link="true" target="_self" href="https://costume.dk/mode/streetstyle">
streetstyle
</a></li> <li>
<a title="modeuge" data-transition-link="true" target="_self" href="https://costume.dk/mode/modeuge">
modeuge
</a></li> <li>
<a title="tendens" data-transition-link="true" target="_self" href="https://costume.dk/mode/tendens">
tendens
</a></li> <li>
<a title="interview" data-transition-link="true" target="_self" href="https://costume.dk/mode/interview">
interview
</a></li> <li>
<a title="stilguide" data-transition-link="true" target="_self" href="https://costume.dk/stilguide">
stilguide
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/skoenhed">
SKØN<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsnyheder">
nyheder
</a></li> <li>
<a title="makeup" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/makeup">
makeup
</a></li> <li>
<a title="hår" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/haar">
hår
</a></li> <li>
<a title="hudpleje" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/hudpleje">
hudpleje
</a></li> <li>
<a title="#skønhedsfavoritter" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsfavoritter">
#skønhedsfavoritter
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/sundhed">
SUND<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="træning" data-transition-link="true" target="_self" href="https://costume.dk/sundhed/traening">
træning
</a></li> <li>
<a title="opskrifter" data-transition-link="true" target="_self" href="https://costume.dk/opskrifter">
opskrifter
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/living">
LIVING<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/living/bolignyheder">
nyheder
</a></li> <li>
<a title="boliger" data-transition-link="true" target="_self" href="https://costume.dk/living/boliger">
boliger
</a></li> <li>
<a title="boligfund" data-transition-link="true" target="_self" href="https://costume.dk/living/boligfund">
boligfund
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/kultur">
KULTUR<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="rejse" data-transition-link="true" target="_self" href="https://costume.dk/kultur/rejse">
rejse
</a></li> <li>
<a title="film og serier" data-transition-link="true" target="_self" href="https://costume.dk/kultur/film-og-serier">
film og serier
</a></li> <li>
<a title="costume green" data-transition-link="true" target="_self" href="https://costume.dk/costume-green">
costume green
</a></li> <li>
<a title="singapore" data-transition-link="true" target="_self" href="/singapore">
singapore
</a></li> </ul>
</li> <li>
<a target="_self" href="https://costume.dk/shopping">
SHOP<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="highstreet" data-transition-link="true" target="_self" href="https://costume.dk/shopping/highstreet">
highstreet
</a></li> <li>
<a title="sko" data-transition-link="true" target="_self" href="https://costume.dk/sko">
sko
</a></li> <li>
<a title="tasker" data-transition-link="true" target="_self" href="https://costume.dk/tasker">
tasker
</a></li> <li>
<a title="overtøj" data-transition-link="true" target="_self" href="https://costume.dk/overtoej">
overtøj
</a></li> <li>
<a title="kjoler" data-transition-link="true" target="_self" href="https://costume.dk/kjoler">
kjoler
</a></li> <li>
<a title="fest" data-transition-link="true" target="_self" href="https://costume.dk/fest">
fest
</a></li> </ul>
</li> <li>
<a title="ABONNER" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="https://costume.dk/">
<img src="https://costume.dk/assets/sites/costume_dk/logo_da-b01409a0ab8e7459f90efad65be762b174e37edd96269a7d6f06aaa6cbf3b850.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a></button>
<button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://costume.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="MODE" data-transition-link="true" target="_self" href="https://costume.dk/mode">MODE</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/mode/modenyheder">nyheder</a>
</li>
<li>
<a title="streetstyle" data-transition-link="true" target="_self" href="https://costume.dk/mode/streetstyle">streetstyle</a>
</li>
<li>
<a title="modeuge" data-transition-link="true" target="_self" href="https://costume.dk/mode/modeuge">modeuge</a>
</li>
<li>
<a title="tendens" data-transition-link="true" target="_self" href="https://costume.dk/mode/tendens">tendens</a>
</li>
<li>
<a title="interview" data-transition-link="true" target="_self" href="https://costume.dk/mode/interview">interview</a>
</li>
<li>
<a title="stilguide" data-transition-link="true" target="_self" href="https://costume.dk/stilguide">stilguide</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SKØN" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed">SKØN</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsnyheder">nyheder</a>
</li>
<li>
<a title="makeup" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/makeup">makeup</a>
</li>
<li>
<a title="hår" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/haar">hår</a>
</li>
<li>
<a title="hudpleje" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/hudpleje">hudpleje</a>
</li>
<li>
<a title="#skønhedsfavoritter" data-transition-link="true" target="_self" href="https://costume.dk/skoenhed/skoenhedsfavoritter">#skønhedsfavoritter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SUND" data-transition-link="true" target="_self" href="https://costume.dk/sundhed">SUND</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="træning" data-transition-link="true" target="_self" href="https://costume.dk/sundhed/traening">træning</a>
</li>
<li>
<a title="opskrifter" data-transition-link="true" target="_self" href="https://costume.dk/opskrifter">opskrifter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="LIVING" data-transition-link="true" target="_self" href="https://costume.dk/living">LIVING</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="nyheder" data-transition-link="true" target="_self" href="https://costume.dk/living/bolignyheder">nyheder</a>
</li>
<li>
<a title="boliger" data-transition-link="true" target="_self" href="https://costume.dk/living/boliger">boliger</a>
</li>
<li>
<a title="boligfund" data-transition-link="true" target="_self" href="https://costume.dk/living/boligfund">boligfund</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="KULTUR" data-transition-link="true" target="_self" href="https://costume.dk/kultur">KULTUR</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="rejse" data-transition-link="true" target="_self" href="https://costume.dk/kultur/rejse">rejse</a>
</li>
<li>
<a title="film og serier" data-transition-link="true" target="_self" href="https://costume.dk/kultur/film-og-serier">film og serier</a>
</li>
<li>
<a title="costume green" data-transition-link="true" target="_self" rel="nofollow" href="https://costume.dk/costume-green">costume green</a>
</li>
<li>
<a title="singapore" data-transition-link="true" target="_self" href="/singapore">singapore</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="SHOP" data-transition-link="true" target="_self" href="https://costume.dk/shopping">SHOP</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="highstreet" data-transition-link="true" target="_self" href="https://costume.dk/shopping/highstreet">highstreet</a>
</li>
<li>
<a title="sko" data-transition-link="true" target="_self" href="https://costume.dk/sko">sko</a>
</li>
<li>
<a title="tasker" data-transition-link="true" target="_self" href="https://costume.dk/tasker">tasker</a>
</li>
<li>
<a title="overtøj" data-transition-link="true" target="_self" href="https://costume.dk/overtoej">overtøj</a>
</li>
<li>
<a title="kjoler" data-transition-link="true" target="_self" href="https://costume.dk/kjoler">kjoler</a>
</li>
<li>
<a title="fest" data-transition-link="true" target="_self" href="https://costume.dk/fest">fest</a>
</li>
</ul>
</li>
<li>
<a title="ABONNER" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link">ABONNER</a>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
<a target="_blank" href="https://www.facebook.com/Costume.dk">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div data-banner-xs>
</div>
</div>
</div>
</div>
</div>
</div> <div class="row">
<div class="col-md-12">
</div>
</div>
</div>
</div>
</header>
<div id="page-content" class="gtm-track-scrolling content-wrapper">
<script type="text/javascript">
  //<![CDATA[
  var jsonTeasers = "{\"data\":[{\"id\":126,\"title\":\"\",\"body\":\"\",\"image\":null,\"video\":null,\"inline\":false,\"campaign_link\":\"\"},{\"id\":185,\"title\":\"\",\"body\":\"\",\"image\":null,\"video\":null,\"inline\":true,\"campaign_link\":\"\"}]}";
  // ]]>
</script>
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/shopping/24-fund-i-2020-s-vigtigste-farve">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/brun_lead-AVTE5ubz3-wO7opUE4eSfA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Brune nuancer med fine mønstre og print på tøjet" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>24 fund i 2020's vigtigste farve</h4>
</div>
</a> </div>
<div class="segment gallery-vertical" data-init="gallery-vertical" data-js="page-content" data-scroll-tracking="true">
<div class="gallery-header">
<header class="col-md-12 gutter-top">
<h1 class="h1 gutter-top gutter-bottom content-header">
Derfor skal du shoppe den korte blazer
</h1>
<h2 class="h4 bold-text gutter-reset content-subheader">
Lad din oversize blazer få en pause i garderobeskabet og kast istedet din opmærksomhed på den korte blazer, der både er elegant og flatterende
</h2>
<div class="gutter-vertical">
<div class="social-share">
</div>
</div>
<div class="gutter-top">
<div class="meta-information">
11. april 2020
af
Terese Holm Pedersen
<div class="top-tags">
</div>
</div>
</div>
</header>
</div>
<nav class="gallery-navigation">
<div class="col-xs-5">
<h3 data-gallery-counter class="gutter-top-reset">
</h3>
</div>
<div class="col-xs-2">
<a href="#" class="left pointer" data-gallery-nav data-direction="left" rel="prev">
<i class="fa fa-arrow-left"></i>
</a>
<a href="#" class="right pointer" data-gallery-nav data-direction="right" rel="next">
<i class="fa fa-arrow-right"></i>
</a>
</div>
<div class="col-xs-5 text-right gallery-thumbs-btn">
<a href="#gallery-thumbs" data-toggle="collapse">
<i class="fa fa-th"></i>
</a>
</div>
<div id="gallery-thumbs" class="gallery-thumbs collapse" data-gallery-thumbs>
<ul>
</ul>
</div>
</nav>
<section class="gallery-section-wrapper">
<a href="#" class="gallery-arrow-left" data-gallery-nav data-direction="left" rel="prev">
<i class="fa fa-angle-left"></i>
</a>
<a href="#" class="gallery-arrow-right" data-gallery-nav data-direction="right" rel="next">
<i class="fa fa-angle-right"></i>
</a>
<ul class="gallery-slides" data-gallery-slides>
<li>
<div class="container">
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/blazer_2_h-m-ffljeEmhejdb7I3yP_5k3w.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
1 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/blazer_2_h-m-ffljeEmhejdb7I3yP_5k3w.jpg" data-src="https://images.interactives.dk/blazer_2_h-m-ffljeEmhejdb7I3yP_5k3w.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Flotte billige korte blazere i forskelligt materiale" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© H&M
</div>
</figcaption>
</figure>
<article>
<div id="image-1963673" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Blazeren er og bliver en garderobeklassiker, men det velkendte design bliver i 2020 udfordret i dets udtryk. </p>
<p>Selvom den behagelige oversize blazer stadig har en vigtig plads i modebilledet, ser vi den korte blazer på catwalken hos internationale designere som Acne Studios, der har givet klassikeren en opdatering i snit denne sæson.</p>
<p>Kombinér den korte blazer med højtaljede lige bukser, en skjorte og hvide sneakers for et afslappet hverdagslook, eller dress op med læderbukser, et stramt bodysuit og dine yndlingshæle for et sofistikeret udtryk. </p>
<p>
</p>
<p>Dobbeltradet eller helt klassisk – vi har fundet de fineste korte blazere i alle prislejer, så skal du bare finde din personlige favorit. </p>
</body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© H&M
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/2706451800_6_1_1-JZXNp5PtdhNhrYXMhkgMPw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
2 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/2706451800_6_1_1-JZXNp5PtdhNhrYXMhkgMPw.jpg" data-src="https://images.interactives.dk/2706451800_6_1_1-JZXNp5PtdhNhrYXMhkgMPw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Imiteret kort skindblazer fra Zara" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Zara
</div>
</figcaption>
</figure>
<article>
<div id="image-1963615" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://www.zara.com/dk/da/kort-blazer-i-imiteret-skind-p02706451.html?v1=43641219&amp;v2=1445747" target="_blank" class="no-follow" rel="nofollow">Zara 449 kr. </a></p></body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Zara
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/p00436772--flXCy2B4cs6UCcxpsaazg.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
3 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/p00436772--flXCy2B4cs6UCcxpsaazg.jpg" data-src="https://images.interactives.dk/p00436772--flXCy2B4cs6UCcxpsaazg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Beige kort blazer fra Nanushka med fine detaljer" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Mytheresa.com
</div>
</figcaption>
</figure>
<article>
<div id="image-1963613" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://www.mytheresa.com/en-de/nanushka-moscot-cropped-blazer-1429631.html" target="_blank" class="no-follow" rel="nofollow">Nanushka hos Mytheresa.com ca. 4.400 kr. </a></p></body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Mytheresa.com
</div>
</div>
</div>
</div>
</article>
</li>

<div id="om-xzd2zfohwht4byuxjdma-holder"></div>
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="xzd2zfohwht4byuxjdma" data-user="14962" async></script>

<li data-thumb-url="https://images.interactives.dk/skaermbillede-2020-04-07-kl-15-49-50-FtQwIDwmX1pp2uELoWav2w.png?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
4 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/skaermbillede-2020-04-07-kl-15-49-50-FtQwIDwmX1pp2uELoWav2w.png" data-src="https://images.interactives.dk/skaermbillede-2020-04-07-kl-15-49-50-FtQwIDwmX1pp2uELoWav2w.png?auto=compress&amp;ch=Width%2CDPR" alt="Tidløs lysegrøn kort blazer i flot snit " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Zalando.dk
</div>
</figcaption>
</figure>
<article>
<div id="image-1963671" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://www.zalando.dk/bershka-blazere-turquoise-bej21g05e-l11.html" target="_blank" class="no-follow" rel="nofollow">Bershka hos Zalando.dk 249 kr. </a></p></body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Zalando.dk
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/app005prod-SvPbM_4LriYO56Rz2xkEeg.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
5 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/app005prod-SvPbM_4LriYO56Rz2xkEeg.jpeg" data-src="https://images.interactives.dk/app005prod-SvPbM_4LriYO56Rz2xkEeg.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Ternet kort blazer fra and other stories" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© & Other Stories
</div>
</figcaption>
</figure>
<article>
<div id="image-1963631" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://www.stories.com/en_dkk/clothing/blazers/product.cropped-double-breasted-blazer-beige.0845110001.html" target="_blank" class="no-follow" rel="nofollow">&amp; Other Stories 695 kr. </a></p></body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© & Other Stories
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/1155481_in_xl-RKs4HtmugLqV3atb9cl_jQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
6 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/1155481_in_xl-RKs4HtmugLqV3atb9cl_jQ.jpg" data-src="https://images.interactives.dk/1155481_in_xl-RKs4HtmugLqV3atb9cl_jQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Stribet kort blazer med røde detaljer fra Oresund Iris" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Net-a-porter-com
</div>
</figcaption>
</figure>
<article>
<div id="image-1963620" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://www.net-a-porter.com/us/en/product/1155481?fi=wp" target="_blank" class="no-follow" rel="nofollow">Oresund Iris hos Net-a-porter.com ca. 6.350 kr. </a></p></body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Net-a-porter-com
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/skaermbillede-2020-04-07-kl-15-46-57-BOpCGHIWWvMfbk6DC_hgqw.png?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
7 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/skaermbillede-2020-04-07-kl-15-46-57-BOpCGHIWWvMfbk6DC_hgqw.png" data-src="https://images.interactives.dk/skaermbillede-2020-04-07-kl-15-46-57-BOpCGHIWWvMfbk6DC_hgqw.png?auto=compress&amp;ch=Width%2CDPR" alt="Sort og elegant kort blazer fra Topshop " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Zalando.dk
</div>
</figcaption>
</figure>
<article>
<div id="image-1963670" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://www.zalando.dk/topshop-crop-tux-jacket-blazere-black-tp721g0li-q11.html" target="_blank" class="no-follow" rel="nofollow">Topshop hos Zalando.dk 539 kr. (før: 599 kr.)</a></p></body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Zalando.dk
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/skaermbillede-2020-04-07-kl-16-02-11-NJNm4U0uZVRv5ZgjGs8q3A.png?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
8 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/skaermbillede-2020-04-07-kl-16-02-11-NJNm4U0uZVRv5ZgjGs8q3A.png" data-src="https://images.interactives.dk/skaermbillede-2020-04-07-kl-16-02-11-NJNm4U0uZVRv5ZgjGs8q3A.png?auto=compress&amp;ch=Width%2CDPR" alt="Grøn satin cropped blazer fra Arket" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Arket
</div>
</figcaption>
</figure>
<article>
<div id="image-1963672" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://www.arket.com/en_dkk/women/tailoring/product.slub-satin-cropped-blazer-green.0806531001.html" target="_blank" class="no-follow" rel="nofollow">Arket 237 kr. (før: 790 kr.)</a></p></body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Arket
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/hmgoepprod-GPdA6RaEo1PQdzDdygMjqQ.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
9 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/hmgoepprod-GPdA6RaEo1PQdzDdygMjqQ.jpeg" data-src="https://images.interactives.dk/hmgoepprod-GPdA6RaEo1PQdzDdygMjqQ.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="lys hvid H&amp;M blazer i twill " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© H&M
</div>
</figcaption>
</figure>
<article>
<div id="image-1963638" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://www2.hm.com/da_dk/productpage.0844102001.html" target="_blank" class="no-follow" rel="nofollow">H&amp;M 999 kr. </a></p></body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© H&M
</div>
</div>
</div>
</div>
</article>
</li>
<li data-thumb-url="https://images.interactives.dk/1213975_in_xl-fcVG3BtDup6VlYCdvmC39A.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
10 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/1213975_in_xl-fcVG3BtDup6VlYCdvmC39A.jpg" data-src="https://images.interactives.dk/1213975_in_xl-fcVG3BtDup6VlYCdvmC39A.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Cropped grå uldblazer fra Acne " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Net-a-porter.com
</div>
</figcaption>
</figure>
<article>
<div id="image-1963626" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://www.net-a-porter.com/us/en/product/1213975/Acne_Studios/cropped-double-breasted-pinstriped-wool-blazer" target="_blank" class="no-follow" rel="nofollow">Acne Studios hos Net-a-porter.com ca. 5.150 kr. </a></p></body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Net-a-porter.com
</div>
</div>
</div>
</div>
</article>
</li>
<li class="full-width" data-active-slide="false">
<div class="gallery-banner" data-gallery-banner>
<p class="continue-reading-gallery">
<em>
Galleriet fortsætter efter annoncen
</em>
</p>
<div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
</div>
</li>
<li data-thumb-url="https://images.interactives.dk/092428-0012_30-PKvOHz_dCpfQ4J5_iiBL9A.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
<div class="gallery-slide-number col-xs-12">
11 af 11
</div>
<figure>
<div class="gallery-image">
<img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/092428-0012_30-PKvOHz_dCpfQ4J5_iiBL9A.jpeg" data-src="https://images.interactives.dk/092428-0012_30-PKvOHz_dCpfQ4J5_iiBL9A.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Billig og simpel beige blazer fra Nelly" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<figcaption>
<div class="image-copyright">
© Nelly.com
</div>
</figcaption>
</figure>
<article>
<div id="image-1963630" class="gallery-article-inner">
<h3>
</h3>
<div class="wysiwyg">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://nelly.com/dk/t%C3%B8j-til-kvinder/t%C3%B8j/jakker/nly-trend-917/cropped-blazer-092428-0012/" target="_blank" class="no-follow" rel="nofollow">NLY Trend 319 kr. (før: 399 kr.)</a></p></body></html>
<div class="gallery-copyright-inline">
<div class="image-copyright">
© Nelly.com
</div>
</div>
</div>
</div>
</article>
</li>
<li>
<div class="container">
</div>
</li>
<li>
<!--googleoff: index-->
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser col-md-8 col-md-offset-2" style="display:none;">
<div class="wysiwyg text">
<h2 class="ctm-title" style="font-weight:400!important;"></h2>
<div class="ctm-body"></div>
</div>
<div class="ctm-image relative">
<a href="#" class="ctm-title-link" target="_blank">
<img class="ctm-link-image img-responsive" />
</a>
<img class="ctm-image-tag img-responsive" />
</div>
<div class="ctm-video">
<iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
</div>
</div>
<!--googleon: index-->
</li>
<li class="related-articles" data-thumb-url="https://costume.dk/assets/gallery/forward-aafc0be128bc10e3d601c5e2a2424d4f4a72404765034aa3085677ecea11e23e.png">
<div class="col-md-12">
<h2 class="h2 gutter-reset gutter-bottom text-left">
Læs også
</h2>
<div class="gutter-top">
<div class="col-md-6 related-articles-auto-redirect">
<a title="24 fund i 2020&#39;s vigtigste farve" href="/shopping/24-fund-i-2020-s-vigtigste-farve">
<div class="related-articles-image-lg relative">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/brun_lead-AVTE5ubz3-wO7opUE4eSfA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Brune nuancer med fine mønstre og print på tøjet" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<h3>24 fund i 2020&#39;s vigtigste farve</h3>
</a> </div>
<div class="col-md-6">
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="Leggings er de nye jeans" href="/shopping/leggings-er-de-nye-jeans">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/anna_billede-8YsXX7tJTharh4a-YZ1YbA.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Emili Sindlev i farverige leggings til fashion week" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">Leggings er de nye jeans</p>
</a> </div>
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="3 par sneakers, du kan bruge til hele din garderobe" href="/shopping/3-par-sneakers-du-kan-bruge-til-hele-din-garderobe">
<div class="related-articles-image-sm">
<div class="content-label">
Annonce
</div>
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/cos_skechers_lead-Dz_9c0tIP2jbV_b095tn7g.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">3 par sneakers, du kan bruge til hele din ...</p>
</a> </div>
<div class="clearfix"></div>
<div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
<a title="21 blomstrede kjoler, der får foråret indenfor (mens vi venter på, at vi må gå ud) " href="/shopping/21-blomstrede-kjoler-der-faar-foraaret-indenfor-mens-vi-venter-paa-at-vi-maa-gaa-ud">
<div class="related-articles-image-sm">
<img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/kjoler_blomster-8f1nz7t0phaW9r2jIh9rBw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Forårskjoler med blomsterprint i fine farver" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<p class="gutter-top">21 blomstrede kjoler, der får foråret inde...</p>
</a> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</li>
</ul>
<div class="gallery-vertical-comments">
</div>
<div class="gallery-vertical-sharing">
<div class="social-share">
</div>
</div>
</section>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Gør som 24.000 andre</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Beck Søndergaard cross body taske designet kun til Costume. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-taske-fra-becksondergaard-349931/" target="_self" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-taske-fra-becksondergaard-349931/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1493_cos_web_becks-ndergaard_lullorua_netv-rksboks-y7BSHj3LymvWILYYb7mnuQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Beck Søndergaard cross body taske designet kun til Costume. Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. af COSTUME og Taske fra Beck Söndergaard - SPAR 749 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Tilmeld dig Costumes nyhedsbrev
</h2>
<div class="wysiwyg">
<p>F&aring;&nbsp;de seneste nyheder inden for mode, sk&oslash;nhed, sundhed, bolig og kultur i din indbakke hver dag.&nbsp;</p>
</div>
<div class="wysiwyg terms">
<p><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med \nsp&aelig;ndende artikler og markedsf&oslash;ring om Costume via e-mail. \nDu kan til enhver tid afmelde dig igen via afmeld linket. \nL&aelig;s mere \n&quot;}" data-sheets-userformat="{&quot;2&quot;:8403457,&quot;3&quot;:[null,0],&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Calibri&quot;,&quot;16&quot;:11,&quot;26&quot;:400}">Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Costume via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <a href="/newslettersignup/" target="_blank">L&aelig;s mere </a><br /></span></p>
</div>
<form data-newsletter-signup="true" id="newsletter_signup_2029546" action="/galleries/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="2029546" />
<input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_2029546" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<div class="form-group">
<script src="https://www.recaptcha.net/recaptcha/api.js" async defer></script>
<div data-sitekey="6LcoEcAUAAAAAJtquGaBtAAWk3dvnwKJIGkQDV1K" data-callback="enableForm" class="g-recaptcha " data-expired-callback="disableForm" data-error-callback="disableForm"></div>
<noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LcoEcAUAAAAAJtquGaBtAAWk3dvnwKJIGkQDV1K"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>
</div>
<button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Tilmeld</button>
</form>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Seneste</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Derfor skal du shoppe den korte blazer" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Shopping" href="/shopping/derfor-skal-du-shoppe-den-korte-blazer">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blazer_2_h-m-NpoGmQgrcOTqwFRmsNDKKQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Farverige korte blazer fra forskellige brands" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Derfor skal du shoppe den korte blazer
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="24 fund i 2020&#39;s vigtigste farve" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Shopping" href="/shopping/24-fund-i-2020-s-vigtigste-farve">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/brun_lead-AVTE5ubz3-wO7opUE4eSfA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Brune nuancer med fine mønstre og print på tøjet" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
24 fund i 2020's vigtigste farve
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="Aprils bedste fund under 500 kroner" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Highstreet" href="/shopping/highstreet/aprils-bedste-fund-under-500-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/feed-30zu80tMdmd_YnNxN5z-fA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Farverig shoppingmuligheder med forskellig print" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Aprils bedste fund under 500 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Denne komfortable tendens bliver din nye hverdagsfavorit" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Shopping" href="/shopping/leggings-er-de-nye-jeans">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/anna_billede-8YsXX7tJTharh4a-YZ1YbA.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Emili Sindlev i farverige leggings til fashion week" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Denne komfortable tendens bliver din nye hverdagsfavorit
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="3 par sneakers, du kan bruge til hele din garderobe" class="full-width inline-block" data-transition-link="true" data-advertorial-label="advertorial" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Shopping" data-ad-placement="2" data-ad-placement-type="ContentTemplate" data-ad-format="1/3 Standard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-domain="costume.dk" data-ad-path="/shopping/3-par-sneakers-du-kan-bruge-til-hele-din-garderobe" href="/shopping/3-par-sneakers-du-kan-bruge-til-hele-din-garderobe">
<div class="article-image relative">
<div class="content-label-widget">
<div class="content-label">
Annonce
</div>
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cos_skechers_lead-Dz_9c0tIP2jbV_b095tn7g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C2%2C4000%2C2770" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
3 par sneakers, du kan bruge til hele din garderobe
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="21 blomstrede kjoler, der får foråret indenfor (mens vi venter på, at vi må gå ud) " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Shopping" href="/shopping/21-blomstrede-kjoler-der-faar-foraaret-indenfor-mens-vi-venter-paa-at-vi-maa-gaa-ud">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kjoler_blomster-8f1nz7t0phaW9r2jIh9rBw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Forårskjoler med blomsterprint i fine farver" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
21 blomstrede kjoler, der får foråret indenfor (mens vi venter på, at vi må gå ud)
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="Forårets fineste lingeri under 300 kroner" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Highstreet" href="/shopping/highstreet/foraarets-fineste-lingeri-under-300-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/undertoj_galleri-ntmYxZV-CqLPyRul-uOqeA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Forårets fineste lingeri under 300 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="“Kedelige” items, vi ikke kan leve uden" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Shopping" href="/shopping/moderedaktoerernes-klassiske-items">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/forside-olKRRI-Bhl42n8VZ5WHVxQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
“Kedelige” items, vi ikke kan leve uden
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="23 fine forårsjakker under 600 kroner" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Highstreet" href="/shopping/highstreet/23-fine-foraarsjakker-under-600-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/heloooouuu-EM8KJ9yRhNUyU84iYA3mzA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
23 fine forårsjakker under 600 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 5 nr. af COSTUME og Maanesten TANINA necklace til KUN 199 kr. + porto. I alt 258 kr. " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-halskaede-fra-maanesten-348070/" target="_self" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-halskaede-fra-maanesten-348070/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1279_cos_web_ma-enesten_netv-rksboks-7-Axg8QrZvwXTO2jwejyJA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 5 nr. af COSTUME og Maanesten TANINA necklace til KUN 199 kr. + porto. I alt 258 kr.
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
SPAR 600 kr. Klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Beck Søndergaard cross body taske designet kun til Costume. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-taske-fra-becksondergaard-349931/" target="_self" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-taske-fra-becksondergaard-349931/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1493_cos_web_becks-ndergaard_lullorua_netv-rksboks-Pivlg-tI-bojRajBUTQczA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Beck Søndergaard cross body taske designet kun til Costume. Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 5 nr. af COSTUME og Taske fra Beck Söndergaard - SPAR 749 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 5 nr. af COSTUME og Nordic Steamer til KUN 229 kr. + porto. I alt 288 kr. " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.costume.dk" data-ad-path="/campaign/fa-5-nr-af-costume-nordic-steamer-347557/" target="_self" href="https://abonnement.costume.dk/campaign/fa-5-nr-af-costume-nordic-steamer-347557/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1268_cos_960x665_netv-rksbilllede-ubsr0NiZQrsMhtwWYRC3gQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 5 nr. af COSTUME og Nordic Steamer til KUN 229 kr. + porto. I alt 288 kr.
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
SPAR 919 kr. Klik her >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Alle dine favorit magasiner digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.dk" data-ad-path="/digital-campaign/wype1mdr2020-351160_351159/" target="_self" href="https://abonnement.wype.dk/digital-campaign/wype1mdr2020-351160_351159/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/346_wype_magasin_animation_optimeret_dk-EiS3N94vwU3BIwZ0WR5H9Q.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=23%2C0%2C200%2C139" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle dine favorit magasiner digitalt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 28 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 1 måned gratis >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="6 brands, der fejrer kampdagen med velgørende tiltag" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Shopping" href="/shopping/6-brands-der-fejrer-kampdagen-med-velgoerende-tiltag">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nyeste-lead-fEYd9YduoiJQ9N0nFgevuA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="T-shirt fra Rotate" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
6 brands, der fejrer kampdagen med velgørende tiltag
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="50 kjoler til bryllupsgæsten" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Shopping" href="/shopping/50-kjoler-til-bryllupsgaesten">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bryllupskjoler-Gx-9rXgkkeyjRezqRg9e8Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Festkjoler og kjoler til bryllupsgæsten og bryllup." title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
50 kjoler til bryllupsgæsten
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Shop 25 fund i 2020&#39;s mest efterspurgte farve" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Shopping" href="/shopping/shop-25-fund-i-2020-s-mest-efterspurgte-farve">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/gron_toj3-rIYlS8kH_RIqErmnYx_nAQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Grøn" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Shop 25 fund i 2020's mest efterspurgte farve
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="25 farverige læderitems, du må eje dette forår" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Shopping" href="/shopping/25-farverige-laederitems-du-maa-eje-dette-foraar">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/laeder_outfit-WhLEXIebzlidLt_Drxj8NA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Farverige items i læder" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
25 farverige læderitems, du må eje dette forår
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="Marts&#39; bedste fund under 500 kroner" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Highstreet" href="/shopping/highstreet/marts-bedste-fund-under-500-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lead-OEhODK2OsZe8Lp8OnFLiJw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Marts' bedste fund under 500 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="20 budgetfund, der giver din garderobe kant" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Highstreet" href="/shopping/highstreet/20-budgetfund-der-giver-din-garderobe-kant">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nyt-lead-1-NIy8iKFZORMB8edgImvcMA.psd?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Budgetfund kant til garderobe  " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
20 budgetfund, der giver din garderobe kant
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="“De perfektsiddende jeans i den helt rigtige vask” " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Shopping" href="/shopping/de-perfektsiddende-jeans-i-den-helt-rigtige-vask">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/annika-4fELagQMl6tqxCeKsQHtRA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Annika Zobel Agerled" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
“De perfektsiddende jeans i den helt rigtige vask”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="14 veste under 500 kroner, som gør dig klar til foråret " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Highstreet" href="/shopping/highstreet/14-veste-under-500-kroner-som-goer-dig-klar-til-foraaret">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vest1-2SUnMBTpwAJXvb2ZvJXD2A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
14 veste under 500 kroner, som gør dig klar til foråret
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="10 stilfulde forårsfund, der klæder dig på til en ny sæson" class="full-width inline-block" data-transition-link="true" data-advertorial-label="advertorial" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Shopping" data-ad-placement="4" data-ad-placement-type="ContentTemplate" data-ad-format="1/3 Standard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-domain="costume.dk" data-ad-path="/shopping/10-stilfulde-foraarsfund-der-klaeder-dig-paa-til-en-ny-saeson" href="/shopping/10-stilfulde-foraarsfund-der-klaeder-dig-paa-til-en-ny-saeson">
<div class="article-image relative">
<div class="content-label-widget">
<div class="content-label">
Annonce
</div>
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cos_lead-ZrRYc5mt0IE9wdBY_2e6EQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
10 stilfulde forårsfund, der klæder dig på til en ny sæson
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Shop sæsonens overdådige og volumniøse kraver" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Shopping" href="/shopping/shop-saesonens-overdaadige-og-volumnioese-kraver">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nyt-nyt-lead-dOjWwD58227ZhPt4uas-Hg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Skjorter med kraver: Shop tendensen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Shop sæsonens overdådige og volumniøse kraver
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="Flotte fund i brune nuancer under 500 kroner" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Highstreet" href="/shopping/highstreet/flotte-fund-i-brune-nuancer-under-500-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/brun-_gs2PS85MFNShs6Lgvb4PA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Flotte fund i brune nuancer under 500 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Moderedaktørens februar-køb: “Vil bruge dem til både jeans og lange kjoler”" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Shopping" href="/shopping/moderedaktoerens-februar-koeb-vil-bruge-dem-til-baade-jeans-og-lange-kjoler">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/camilla-MSWKlUD9v4W5eQntQZ1aeg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="Costume Moderedaktør Camilla Larsson" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Moderedaktørens februar-køb: “Vil bruge dem til både jeans og lange kjoler”
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="Februars bedste fund under 500 kroner " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Highstreet" href="/shopping/highstreet/februars-bedste-under-500-kr">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/februar-ozeH98lG775a7XQqqMECPw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Shopping highstreet kjoler, skjorter og bukser." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Februars bedste fund under 500 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="26 korte nederdele under 500 kroner" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Highstreet" href="/shopping/highstreet/26-korte-nederdele-under-500-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nederdellead-F_FlrgCL-j_yvK8AVGU5CQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Korte nederdel på budget" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
26 korte nederdele under 500 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Statement-bæltet er tilbage: Her er dem, du skal gå efter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Shopping" href="/shopping/statement-baeltet-er-tilbage-her-er-dem-du-skal-gaa-efter">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/baeltelead-qwFoo1u_y_Ow0WDUNOhnuA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Statement bælte" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Statement-bæltet er tilbage: Her er dem, du skal gå efter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="15 hverdagsfund under 500 kroner" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Highstreet" href="/shopping/highstreet/15-hverdagsfund-under-500-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hverdagslook-IsSM8nv6Nv5foTtMktfejw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Highstreet: Shop hverdagsfund under 500 kroner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
15 hverdagsfund under 500 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping">Shopping</a>
</span>
</div>
<article class="article-item full-width">
<a title="Vintertrenden, der aldrig går af mode" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Shopping" href="/shopping/vintertrenden-der-aldrig-gaar-af-mode">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jakker-NwMVWQbXjKtT6gk0DnGyOA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=6%2C0%2C953%2C660" alt="frakker og vinterjakker" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Vintertrenden, der aldrig går af mode
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/shopping/highstreet">Highstreet</a>
</span>
</div>
<article class="article-item full-width">
<a title="Januars bedste fund under 400 kroner" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Shopping" data-ad-sub-pillar="Highstreet" href="/shopping/highstreet/januar-bedste-under-400-kroner">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/januarleadd-oI19xDxkBBQQB_EBPh0dHA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Highstreet: Januars bedste fund på budget under 400 kroner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Januars bedste fund under 400 kroner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p><a href="/kundeservice" target="_self">Kundeservice&nbsp;</a><br />Kontakt: 39 10 30 00<br /><br /></p>
<p class="p1">Bonnier Publications International AS<br /> Postboks 543<br /> 1411 Kolbotn<br /> Norge<br />CVR: 977041006&nbsp;</p>
<div id="gtx-trans" style="position: absolute; left: -22px; top: 22px;">&nbsp;</div>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://www.facebook.com/Costume.dk/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/costumedk/?hl=en" target="_self">Instagram</a><br /><br /><a href="https://costumebusiness.dk/" rel="nofollow" target="_blank">Costume Business</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank">Abonn&eacute;r nu<br /></a><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_self">Wype - digitalt magasin<br /></a><a href="/nyhedsbrev" target="_self">Nyhedsbrev</a><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_self"><br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job</a><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank"><br /></a><a href="https://mediekit.dk" target="_blank">Annonc&eacute;r<br /></a>-&nbsp;<a href="https://mediekit.dk/print/costume/" target="_blank">i magasin</a> og <a href="https://mediekit.dk/digital/costume-dk/" target="_blank">p&aring; website<br /></a><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank">Presse<br /></a><a href="/magasinet/moed-redaktionen" target="_self">Kontakt os</a></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://costume.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik<br /></a><a href="/vilkaar-costume" target="_self">Juridisk information</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
</div>
</div>
<script src="/assets/site/modules/ctm-779b420fd5865f6610bae9a1aabfbdc7351c6fa5a9e5dfcdd068382b17ed474d.js"></script>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:300,400,700", "Old Standard TT:400,400italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
