<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22style%22:%7B%22ssr%22:%5B%5D%7D,%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Én ingrediens, din læbepomade skal indeholde lige nu | Costume.dk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="209925950672"><meta data-n-head="ssr" property="og:locale" content="da_DK"><meta data-n-head="ssr" property="og:site_name" content="Costume.dk"><meta data-n-head="ssr" name="description" content="Kig efter denne ene ingrediens, næste gang du køber en læbepomade. "><meta data-n-head="ssr" property="og:url" content="https://costume.dk/skoenhed/en-ingrediens-din-laebepomade-skal-indeholde-lige-nu"><meta data-n-head="ssr" property="og:title" content="Én ingrediens, din læbepomade skal indeholde lige nu"><meta data-n-head="ssr" property="og:description" content="Kig efter denne ene ingrediens, næste gang du køber en læbepomade. "><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2022-03-28T13:10:30.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-03-28T13:10:31.000Z"><meta data-n-head="ssr" property="article:section" content="Skønhed"><meta data-n-head="ssr" property="og:article:author" content="Marie Alkestrup"><meta data-n-head="ssr" property="og:image" content="https://images.bonnier.cloud/files/cos/production/2022/03/28094925/Untitled-2.tif?max-w=1200"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" property="og:image:secure_url" content="https://images.bonnier.cloud/files/cos/production/2022/03/28094925/Untitled-2.tif"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content=""><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:description" content="Kig efter denne ene ingrediens, næste gang du køber en læbepomade. "><meta data-n-head="ssr" name="twitter:title" content="Én ingrediens, din læbepomade skal indeholde lige nu"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2022/03/28094925/Untitled-2.tif"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2022/03/28094925/Untitled-2.tif"><meta data-n-head="ssr" name="cxense-site-id" content="1137444763476710936"><meta data-n-head="ssr" name="cXenseParse:bod-country" content="dk"><meta data-n-head="ssr" name="cXenseParse:bod-brand" content="COS"><meta data-n-head="ssr" name="cXenseParse:bod-language" content="da"><meta data-n-head="ssr" name="cXenseParse:articleid" content="209143"><meta data-n-head="ssr" name="cXenseParse:bod-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="Én ingrediens, din læbepomade skal indeholde lige nu"><meta data-n-head="ssr" name="cXenseParse:description" content="Kig efter denne ene ingrediens, næste gang du køber en læbepomade. "><meta data-n-head="ssr" name="cXenseParse:image" content="https://images.bonnier.cloud/files/cos/production/2022/03/28094925/Untitled-2.tif"><meta data-n-head="ssr" name="cXenseParse:bod-danishsearchtitle" content="Én ingrediens, din læbepomade skal indeholde lige nu"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bod-metatag-changedate" content="2022-03-28T13:10:31.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2022-03-28T13:10:30.000Z"><meta data-n-head="ssr" name="cXenseParse:bod-reading-time" content="2"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat" content="Skønhed"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/skoenhed"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-top" content="Skønhed"><meta data-n-head="ssr" name="cXenseParse:recs:bod-taxo-tag" content="læber"><meta data-n-head="ssr" name="bcm-brand" content="COS"><meta data-n-head="ssr" name="bcm-country" content="dk"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="Én ingrediens, din læbepomade skal indeholde lige nu"><meta data-n-head="ssr" name="bcm-sub" content="Skønhed"><meta data-n-head="ssr" name="bcm-categories" content="Skønhed"><meta data-n-head="ssr" name="bcm-tags" content=""><meta data-n-head="ssr" name="robots" content="max-image-preview:large"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://costume.dk/skoenhed/en-ingrediens-din-laebepomade-skal-indeholde-lige-nu"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://costume.dk/skoenhed/en-ingrediens-din-laebepomade-skal-indeholde-lige-nu"><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="da" id="CookieConsent" type="text/javascript" ssr="false"></script><script data-n-head="ssr" data-hid="gtm-init" type="text/javascript" charset="utf-8">
        window.dataLayer=window.dataLayer||[];
        window.dataLayer.push({
          pageBrand: 'COS',
          pageCMS: 'willow-whitelabel',
          pageMarket: 'DK',
          siteType: 'brand'
        });
      </script><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script" type="text/javascript" charset="utf-8">
          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-5HQ6KLM');
        </script><script data-n-head="ssr" data-hid="bcm-script-id" src="https://bcm.interactives.dk/script/dk/COS/site" onload="this.__vm_l=1"></script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
            window.cX = window.cX || {}
            window.cX.callQueue = window.cX.callQueue || []
            window.cX.callQueue.push(['setSiteId', '1137444763476710936'])
            window.cX.callQueue.push(['sendPageViewEvent'])
          </script><script data-n-head="ssr" type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","@id":"https://costume.dk/skoenhed/en-ingrediens-din-laebepomade-skal-indeholde-lige-nu#article","inLanguage":"da-DK","url":"https://costume.dk/skoenhed/en-ingrediens-din-laebepomade-skal-indeholde-lige-nu","mainEntityOfPage":"https://costume.dk/skoenhed/en-ingrediens-din-laebepomade-skal-indeholde-lige-nu","name":"Én ingrediens, din læbepomade skal indeholde lige nu","image":"https://images.bonnier.cloud/files/cos/production/2022/03/28094925/Untitled-2.tif","description":"Kig efter denne ene ingrediens, næste gang du køber en læbepomade. ","headline":"Én ingrediens, din læbepomade skal indeholde lige nu","datePublished":"2022-03-28T13:10:30.000Z","dateModified":"2022-03-28T13:10:31.000Z","publisher":[{"@type":"Organization","url":"https://costume.dk","name":"Costume.dk","description":"Daglige anbefalinger, stilinspiration, brugbare guides og unikke fortællinger inden for mode, skønhed, bolig og kultur – leveret af de bedste eksperter på områderne.","logo":[{"@type":"ImageObject","url":"costume.dk/logo.png"}]}],"author":[{"@type":"Person","@id":"https://costume.dk/author/marie-alkestrup/#Person","name":"Marie Alkestrup","url":"https://costume.dk/author/marie-alkestrup","jobTitle":"Skønhedsredaktør","description":"","image":[{"@type":"ImageObject","@id":"[object Object]/#author-image","url":"https://images.bonnier.cloud/files/cos/production/2020/04/03234327/marie-alkestrup-72eYnbxot9eeUIvIxs-odA.jpg","caption":null}]}]},{},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","position":0,"name":"skoenhed","item":"https://costume.dk/skoenhed"},{"@context":"https://schema.org","@type":"ListItem","position":1,"name":"en ingrediens din laebepomade skal indeholde lige nu","item":null}]}]</script><link rel="preload" href="/_nuxt/ccb525c.js" as="script"><link rel="preload" href="/_nuxt/6029cd9.js" as="script"><link rel="preload" href="/_nuxt/vendors/app.03ae829.css" as="style"><link rel="preload" href="/_nuxt/60e47ba.js" as="script"><link rel="preload" href="/_nuxt/app.b29cfb6.css" as="style"><link rel="preload" href="/_nuxt/52eb996.js" as="script"><link rel="preload" href="/_nuxt/357174b.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/Layout.19a1cb3.css" as="style"><link rel="preload" href="/_nuxt/577859d.js" as="script"><link rel="preload" href="/_nuxt/components/base/BcmBanner.85e8343.css" as="style"><link rel="preload" href="/_nuxt/aed92ef.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/Header.05bf464.css" as="style"><link rel="preload" href="/_nuxt/9a7f7f9.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/Logo.48c7942.css" as="style"><link rel="preload" href="/_nuxt/322da51.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/OffCanvasWrapper.4a5fd70.css" as="style"><link rel="preload" href="/_nuxt/b85fc95.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/OffCanvasNavigation.8553ae9.css" as="style"><link rel="preload" href="/_nuxt/4fdcd95.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/SearchForm.60db75b.css" as="style"><link rel="preload" href="/_nuxt/c933900.js" as="script"><link rel="preload" href="/_nuxt/0669fee.js" as="script"><link rel="preload" href="/_nuxt/d33c450.js" as="script"><link rel="preload" href="/_nuxt/components/base/NewsletterSignupBanner.5616f6c.css" as="style"><link rel="preload" href="/_nuxt/951790d.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/NewsletterComposite.b70db16.css" as="style"><link rel="preload" href="/_nuxt/6ae75df.js" as="script"><link rel="preload" href="/_nuxt/2e946a5.js" as="script"><link rel="preload" href="/_nuxt/68dccb0.js" as="script"><link rel="preload" href="/_nuxt/templates/minimal/Composite.cff9c02.css" as="style"><link rel="preload" href="/_nuxt/9a75a53.js" as="script"><link rel="preload" href="/_nuxt/ccd6ab3.js" as="script"><link rel="preload" href="/_nuxt/de0bac0.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/LeadImage.06b9b8c.css" as="style"><link rel="preload" href="/_nuxt/6960e3b.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/Picture.ee39579.css" as="style"><link rel="preload" href="/_nuxt/7d5482b.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/ByLine.a2154d1.css" as="style"><link rel="preload" href="/_nuxt/c82e43e.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/TagList.484f0db.css" as="style"><link rel="preload" href="/_nuxt/a375acf.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/SocialsDivider.d77d7c6.css" as="style"><link rel="preload" href="/_nuxt/5f2165a.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/TextItem.9841669.css" as="style"><link rel="preload" href="/_nuxt/48c1f75.js" as="script"><link rel="preload" href="/_nuxt/2edf2b4.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/GalleryInline.4bb9c54.css" as="style"><link rel="preload" href="/_nuxt/862f00d.js" as="script"><link rel="preload" href="/_nuxt/e79e61c.js" as="script"><link rel="preload" href="/_nuxt/components/base/CtmBanner.b76cbb1.css" as="style"><link rel="preload" href="/_nuxt/b4217a6.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/TeaserList.777ba21.css" as="style"><link rel="preload" href="/_nuxt/d01eef4.js" as="script"><link rel="preload" href="/_nuxt/2a636b9.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/TeaserItem.369dd35.css" as="style"><link rel="preload" href="/_nuxt/2d1bb33.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/Footer.abb6c47.css" as="style"><link rel="preload" href="/_nuxt/77e0085.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/NewsletterPage.e324284.css" as="style"><link rel="preload" href="/_nuxt/712b5be.js" as="script"><link rel="stylesheet" href="/_nuxt/vendors/app.03ae829.css"><link rel="stylesheet" href="/_nuxt/app.b29cfb6.css"><link rel="stylesheet" href="/_nuxt/components/minimal/Layout.19a1cb3.css"><link rel="stylesheet" href="/_nuxt/components/base/BcmBanner.85e8343.css"><link rel="stylesheet" href="/_nuxt/components/minimal/Header.05bf464.css"><link rel="stylesheet" href="/_nuxt/components/minimal/Logo.48c7942.css"><link rel="stylesheet" href="/_nuxt/components/minimal/OffCanvasWrapper.4a5fd70.css"><link rel="stylesheet" href="/_nuxt/components/minimal/OffCanvasNavigation.8553ae9.css"><link rel="stylesheet" href="/_nuxt/components/minimal/SearchForm.60db75b.css"><link rel="stylesheet" href="/_nuxt/components/base/NewsletterSignupBanner.5616f6c.css"><link rel="stylesheet" href="/_nuxt/components/minimal/NewsletterComposite.b70db16.css"><link rel="stylesheet" href="/_nuxt/templates/minimal/Composite.cff9c02.css"><link rel="stylesheet" href="/_nuxt/components/minimal/LeadImage.06b9b8c.css"><link rel="stylesheet" href="/_nuxt/components/minimal/Picture.ee39579.css"><link rel="stylesheet" href="/_nuxt/components/minimal/ByLine.a2154d1.css"><link rel="stylesheet" href="/_nuxt/components/minimal/TagList.484f0db.css"><link rel="stylesheet" href="/_nuxt/components/minimal/SocialsDivider.d77d7c6.css"><link rel="stylesheet" href="/_nuxt/components/minimal/TextItem.9841669.css"><link rel="stylesheet" href="/_nuxt/components/minimal/GalleryInline.4bb9c54.css"><link rel="stylesheet" href="/_nuxt/components/base/CtmBanner.b76cbb1.css"><link rel="stylesheet" href="/_nuxt/components/minimal/TeaserList.777ba21.css"><link rel="stylesheet" href="/_nuxt/components/minimal/TeaserItem.369dd35.css"><link rel="stylesheet" href="/_nuxt/components/minimal/Footer.abb6c47.css"><link rel="stylesheet" href="/_nuxt/components/overrides/NewsletterPage.e324284.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="0"><div id="topscroll" class="grid__item--full default-banner-size topscroll-banner" data-v-80ab266e><!----></div> <header id="header" class="header" data-v-068b43ae><input id="main-menu-toggle" type="checkbox" tabindex="-1" class="js-menu-fallback-checkbox" data-v-068b43ae> <div class="header-grid" data-v-068b43ae><div class="header-grid__left" data-v-068b43ae><a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-28303d4e data-v-068b43ae><img src="/logo.svg" alt="Brand logo" data-v-28303d4e></a></div> <div class="header-grid__middle" data-v-068b43ae><a target="_blank" rel="noopener noreferrer nofollow" href="https://abonnement.costume.dk/brand/costume-da/" class="subscribe-btn" data-v-068b43ae>ABONNÉR</a></div> <div class="header-grid__right" data-v-068b43ae><button aria-label="Show search" class="btn--clean header-grid__right__search" data-v-068b43ae><i class="icon-search" data-v-068b43ae></i></button> <label aria-expanded="false" aria-controls="offcanvas" aria-label="Open menu" tabindex="0" for="main-menu-toggle" class="header-grid__right__menu" style="outline: none; user-select: none" data-v-068b43ae><div class="hamburger" data-v-068b43ae><span data-v-068b43ae></span> <span data-v-068b43ae></span> <span data-v-068b43ae></span> <span data-v-068b43ae></span></div></label> <!----> <div class="no-js__menu" data-v-068b43ae><div class="overlay-wrapper" data-v-1b07cd25 data-v-068b43ae><div class="overlay-inner" data-v-1b07cd25><div class="container show-menu" data-v-437d77d8 data-v-068b43ae><div class="mobile-search" data-v-437d77d8><div class="mobile-search__input" data-v-7847619f data-v-437d77d8><div class="search-container" data-v-7847619f><div class="centered-form" data-v-7847619f><form data-v-7847619f><input placeholder="Søg" type="search" tabindex="-1" value="" class="search__input" data-v-7847619f> <button type="submit" class="search-arrow-container" data-v-7847619f><svg viewBox="0 0 24 24" class="btn-search" data-v-7847619f><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#search"></use></svg></button></form></div></div></div></div> <div class="grid-menu" data-v-437d77d8><div role="menuitem" class="grid-menu__item" data-v-437d77d8><div class="main-menu" data-v-437d77d8><div class="main-menu__header" data-v-437d77d8><a href="/mode" data-v-437d77d8><span data-v-437d77d8>Mode</span></a> <button class="main-menu__icon" data-v-437d77d8><i class="icon-arrow-down" data-v-437d77d8></i></button></div> <div class="main-menu__content sub-menu" data-v-437d77d8><ul class="sub-menu__list" data-v-437d77d8><li class="sub-menu__item" data-v-437d77d8><a href="/mode/modenyheder" data-v-437d77d8><span data-v-437d77d8>Nyheder</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/mode/streetstyle" data-v-437d77d8><span data-v-437d77d8>Streetstyle</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/mode/modeuge" data-v-437d77d8><span data-v-437d77d8>Modeuge</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/mode/tendens" data-v-437d77d8><span data-v-437d77d8>Tendens</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/mode/interview" data-v-437d77d8><span data-v-437d77d8>Interview</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/mini" data-v-437d77d8><span data-v-437d77d8>Mini</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-437d77d8><div class="main-menu" data-v-437d77d8><div class="main-menu__header" data-v-437d77d8><a href="/shopping" data-v-437d77d8><span data-v-437d77d8>Shop</span></a> <button class="main-menu__icon" data-v-437d77d8><i class="icon-arrow-down" data-v-437d77d8></i></button></div> <div class="main-menu__content sub-menu" data-v-437d77d8><ul class="sub-menu__list" data-v-437d77d8><li class="sub-menu__item" data-v-437d77d8><a href="/shopping/highstreet" data-v-437d77d8><span data-v-437d77d8>Highstreet</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/tags/sko" data-v-437d77d8><span data-v-437d77d8>Sko</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/tags/tasker" data-v-437d77d8><span data-v-437d77d8>Tasker</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/tags/overtoej" data-v-437d77d8><span data-v-437d77d8>Overtøj</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/tags/kjoler" data-v-437d77d8><span data-v-437d77d8>Kjoler</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/tags/fest" data-v-437d77d8><span data-v-437d77d8>Fest</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-437d77d8><div class="main-menu" data-v-437d77d8><div class="main-menu__header" data-v-437d77d8><a href="/skoenhed" class="nuxt-link-active" data-v-437d77d8><span data-v-437d77d8>Skøn</span></a> <button class="main-menu__icon" data-v-437d77d8><i class="icon-arrow-down" data-v-437d77d8></i></button></div> <div class="main-menu__content sub-menu" data-v-437d77d8><ul class="sub-menu__list" data-v-437d77d8><li class="sub-menu__item" data-v-437d77d8><a href="/skoenhed/skoenhedsnyheder" data-v-437d77d8><span data-v-437d77d8>Nyheder</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/skoenhed/makeup" data-v-437d77d8><span data-v-437d77d8>Makeup</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/skoenhed/haar" data-v-437d77d8><span data-v-437d77d8>Hår</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/skoenhed/hudpleje" data-v-437d77d8><span data-v-437d77d8>Hudpleje</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/skoenhed/skoenhedsfavoritter" data-v-437d77d8><span data-v-437d77d8>#skønhedsfavoritter</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-437d77d8><div class="main-menu" data-v-437d77d8><div class="main-menu__header" data-v-437d77d8><a href="/sundhed" data-v-437d77d8><span data-v-437d77d8>Sund</span></a> <button class="main-menu__icon" data-v-437d77d8><i class="icon-arrow-down" data-v-437d77d8></i></button></div> <div class="main-menu__content sub-menu" data-v-437d77d8><ul class="sub-menu__list" data-v-437d77d8><li class="sub-menu__item" data-v-437d77d8><a href="/sundhed/traening" data-v-437d77d8><span data-v-437d77d8>Træning</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/opskrifter" data-v-437d77d8><span data-v-437d77d8>Opskrifter</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-437d77d8><div class="main-menu" data-v-437d77d8><div class="main-menu__header" data-v-437d77d8><a href="/kultur" data-v-437d77d8><span data-v-437d77d8>Kultur</span></a> <button class="main-menu__icon" data-v-437d77d8><i class="icon-arrow-down" data-v-437d77d8></i></button></div> <div class="main-menu__content sub-menu" data-v-437d77d8><ul class="sub-menu__list" data-v-437d77d8><li class="sub-menu__item" data-v-437d77d8><a href="/kultur/film-og-serier" data-v-437d77d8><span data-v-437d77d8>Film og serier</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/kultur/rejse" data-v-437d77d8><span data-v-437d77d8>Rejse</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/kultur/spisesteder" data-v-437d77d8><span data-v-437d77d8>Spisesteder</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/costume-green" data-v-437d77d8><span data-v-437d77d8>Costume Green</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-437d77d8><div class="main-menu" data-v-437d77d8><div class="main-menu__header" data-v-437d77d8><a href="/living" data-v-437d77d8><span data-v-437d77d8>Living</span></a> <button class="main-menu__icon" data-v-437d77d8><i class="icon-arrow-down" data-v-437d77d8></i></button></div> <div class="main-menu__content sub-menu" data-v-437d77d8><ul class="sub-menu__list" data-v-437d77d8><li class="sub-menu__item" data-v-437d77d8><a href="/living/bolignyheder" data-v-437d77d8><span data-v-437d77d8>Nyheder</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/living/boliger" data-v-437d77d8><span data-v-437d77d8>Boliger</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/living/boligfund" data-v-437d77d8><span data-v-437d77d8>Boligfund</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-437d77d8><div class="main-menu" data-v-437d77d8><div class="main-menu__header" data-v-437d77d8><a href="/stjernetegn" data-v-437d77d8><span data-v-437d77d8>Stjernetegn</span></a> <button class="main-menu__icon" data-v-437d77d8><i class="icon-arrow-down" data-v-437d77d8></i></button></div> <div class="main-menu__content sub-menu" data-v-437d77d8><ul class="sub-menu__list" data-v-437d77d8><li class="sub-menu__item" data-v-437d77d8><a href="/stjernetegn/dagens-horoskop" data-v-437d77d8><span data-v-437d77d8>Dagens horoskop</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></header> <div data-fetch-key="1" data-v-58179fe7><div data-v-1bd97717 data-v-58179fe7><div class="grid__item--content" data-v-1bd97717><aside data-v-1bd97717><div class="widget-newsletter" data-v-1bd97717><span data-v-1bd97717><svg viewBox="0 0 24 24" class="btn__icon" data-v-1bd97717><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#newsletter-signup"></use></svg></span> <div class="markdown" data-v-1bd97717><p>Hold dig ajour - <u>Skriv dig op</u></p></div></div></aside></div> <!----></div></div> <!----> <div class="content-wrapper"><div data-fetch-key="2"><article data-fetch-key="3" class="composite" data-v-adec46da><!----> <div data-template="portrait" class="article-header grid__item--full" data-v-adec46da><figure class="article-header__figure"><div class="article-header__figure-wrapper"><picture class="image__skeleton article-header__image" style="padding-top:149.95000000000002%;--focalpoint:28.000000000000004% 27%;"><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/03/28095002/SS22-Street-Milan_0300.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="Streetstyle SS 2022Milan, September 2021" class="lazy image__position"></picture> <span class="article-header__figcaption">© Anna Stokland</span></div></figure> <div class="article-header__content grid__item--full"><header class="article-header__body"><!----> <div class="article-category"><a href="/skoenhed" class="article-category__link nuxt-link-active">
          Skønhed
        </a></div> <h1 class="article-title">
        Én ingrediens, din læbepomade skal indeholde lige nu
      </h1> <p class="article-summary">
        Vil du være sikker på, at dine læber får optimal pleje, bør du straks kigge efter dette på ingredienslisten.
      </p> <address class="article-byline" data-v-6872246e>
  Af 
  <div data-v-6872246e><div data-v-6872246e><div data-v-6872246e><a href="/author/marie-alkestrup" class="article-byline__link" data-v-6872246e>Marie Alkestrup</a></div> <!----></div></div>
  — 28. marts  2022
</address> <div class="article-tags"><div class="grid__item--content" data-v-bf3f2a5e><ul class="tags" data-v-bf3f2a5e><li class="tags__item" data-v-bf3f2a5e><a href="/tags/laeber" title="læber" class="tags__link" data-v-bf3f2a5e><span class="tags__title" data-v-bf3f2a5e>#</span>læber
      </a></li></ul></div></div></header></div></div> <div class="grid__item--full default-banner-size" data-v-80ab266e data-v-adec46da><!----></div> <div class="grid__item--content article-share" data-v-58487c7c data-v-adec46da><a target="_blank" rel="noopener" class="article-share__link" data-v-58487c7c><svg viewBox="0 0 25 25" class="article-share__icon" data-v-58487c7c><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#facebook-minimal"></use></svg></a><a target="_blank" rel="noopener" class="article-share__link" data-v-58487c7c><svg viewBox="0 0 25 25" class="article-share__icon" data-v-58487c7c><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#link"></use></svg></a> <!----></div> <div type="text_item" uuid="e2ef08a0-b9be-456c-8887-6bb45e3b8ce0" class="grid__item--content" data-v-40d731ba data-v-adec46da><div class="markdown" data-v-40d731ba><p>En ny sæson er over os, og det danske forårsvejr byder ofte på lige dele solskin og iskolde temperaturer. Det betyder, at de tørre læbers tid ikke foreløbigt er ovre, da kolde temperaturer udtørrer huden og ikke mindst den tynde læbehud. Derfor skal der stadig smøres med fed pleje, men er du meget udenfor, er det vigtigt, at din læbepomade også har faktor. </p><p>Rigtig mange oplever at få mørk pigmentering omkring læberne, og har man skinnende læbepleje på, vil det reflektere forårssolens stråler, hvilket kan øge de mørke pigmentforandringer ved læbernes kant. Derfor bør du gå efter en læbepomade med solfaktor i, hvis du vil være sikker på optimal beskyttelse af den udsatte læbehud.</p><p>Derfor finder du herunder vores fem favoritter, og der er både læbepleje med og uden farve og duft, så du kan finde din egen fugtende læbefavorit.</p></div></div><div type="gallery" uuid="a040d615-78a5-49ca-806d-eae357fc8592" class="grid__item--content-wide gallery-inline" data-v-0a3eafe8 data-v-adec46da><div class="gallery__default-header gallery__inline-header" data-v-0a3eafe8><div class="gallery__default-title" data-v-0a3eafe8>
      Vores favoritter
    </div> <div class="gallery__default-description" data-v-0a3eafe8><div class="markdown" data-v-0a3eafe8></div></div></div> <div class="gallery-inline__item" data-v-0a3eafe8><article class="gallery-inline__content" data-v-0a3eafe8><figure class="gallery-inline__figure" data-v-0a3eafe8><picture class="image__skeleton gallery-inline__image" style="padding-top:122.3021582733813%;--focalpoint:50% 50%;" data-v-0a3eafe8><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/03/25153431/33383.jpeg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="33383" class="lazy image__position"></picture></figure> <div class="gallery-inline__body" data-v-0a3eafe8><!----> <div class="gallery-inline__description" data-v-0a3eafe8><p><strong>ELIZABETH ARDEN</strong><br>Eight hour lip protectant stick spf 15 i blush <br><a href="https://www.matas.dk/elizabeth-arden-eight-hour-cream-lip-stick-blush" target="_blank" rel="nofollow" ><strong>150 kr.</strong></a></p></div></div></article></div><div class="gallery-inline__item" data-v-0a3eafe8><article class="gallery-inline__content" data-v-0a3eafe8><figure class="gallery-inline__figure" data-v-0a3eafe8><picture class="image__skeleton gallery-inline__image" style="padding-top:78.97142857142858%;--focalpoint:50% 50%;" data-v-0a3eafe8><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/03/28090504/5709994016282.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="5709994016282" class="lazy image__position"></picture></figure> <div class="gallery-inline__body" data-v-0a3eafe8><!----> <div class="gallery-inline__description" data-v-0a3eafe8><p><strong>NILENS JORD</strong><br>Lip balm spf 30 <br><a href="https://www.magasin.dk/lip-balm-spf30/pbgl43qlj7k.html" target="_blank" rel="nofollow" ><strong>50 kr.</strong> </a></p></div></div></article></div><div class="gallery-inline__item" data-v-0a3eafe8><article class="gallery-inline__content" data-v-0a3eafe8><figure class="gallery-inline__figure" data-v-0a3eafe8><picture class="image__skeleton gallery-inline__image" style="padding-top:85.99221789883268%;--focalpoint:50% 50%;" data-v-0a3eafe8><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/03/28095136/kiehls.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="kiehls" class="lazy image__position"></picture></figure> <div class="gallery-inline__body" data-v-0a3eafe8><!----> <div class="gallery-inline__description" data-v-0a3eafe8><p><strong>KIEHL&#39;S</strong><br>Butterstick lip treatment spf 30 i berry <br><a href="https://www.lookfantastic.dk/kiehl-s-butterstick-lip-treatment-spf30-4g-various-shades/12916201.html" target="_blank" rel="nofollow" ><strong>170 kr.</strong></a> </p></div></div></article></div><div class="gallery-inline__item" data-v-0a3eafe8><article class="gallery-inline__content" data-v-0a3eafe8><figure class="gallery-inline__figure" data-v-0a3eafe8><picture class="image__skeleton gallery-inline__image" style="padding-top:133.33333333333334%;--focalpoint:50% 50%;" data-v-0a3eafe8><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/03/25153439/product_v1_x4.jpeg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="product_v1_x4" class="lazy image__position"></picture></figure> <div class="gallery-inline__body" data-v-0a3eafe8><!----> <div class="gallery-inline__description" data-v-0a3eafe8><p><strong>TROMBORG</strong> <br>Lip balm sun spf 20 <br><a href="https://www.matas.dk/tromborg-lip-curebalm-deluxe-sun-spf-20-15-ml" target="_blank" rel="nofollow" ><strong>180 kr.</strong> </a></p></div></div></article></div><div class="gallery-inline__item gallery_inline--fullitem" data-v-0a3eafe8><div class="grid__item--full default-banner-size flow-banner" data-v-80ab266e data-v-0a3eafe8><!----></div></div><div class="gallery-inline__item" data-v-0a3eafe8><article class="gallery-inline__content" data-v-0a3eafe8><figure class="gallery-inline__figure" data-v-0a3eafe8><picture class="image__skeleton gallery-inline__image" style="padding-top:77.34553775743707%;--focalpoint:50% 50%;" data-v-0a3eafe8><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/03/28095329/ecooking.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="ecooking" class="lazy image__position"></picture></figure> <div class="gallery-inline__body" data-v-0a3eafe8><!----> <div class="gallery-inline__description" data-v-0a3eafe8><p><strong>ECOOKING</strong><br>Lip balm spf 50 <br><a href="https://www.matas.dk/ecooking-lip-balm-spf-50-15-ml" target="_blank" rel="nofollow" ><strong>100 kr.</strong></a> </p></div></div></article></div></div><div type="bcm_banner" uuid="d4b4a07f-2997-4013-893d-2894674be978" class="grid__item--full default-banner-size" data-v-80ab266e data-v-adec46da><!----></div><div type="banner_widget" uuid="b3a9cab9-65ef-4b8f-bee7-3487bd51e76c" class="grid__item grid__item--content-wide banner-default-size" data-v-adec46da><div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display: none"></div> <div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452"></div></div> <div data-fetch-key="4" class="grid__item--full" data-v-58179fe7 data-v-adec46da><div data-v-1bd97717 data-v-58179fe7><div class="grid__item--content" data-v-1bd97717><aside data-v-1bd97717><div class="widget-newsletter widget-newsletter__bottom" data-v-1bd97717><span data-v-1bd97717><svg viewBox="0 0 24 24" class="btn__icon" data-v-1bd97717><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#newsletter-signup"></use></svg></span> <span class="title" data-v-1bd97717>
          Mere om Skønhed?
        </span> <span class="subtitle" data-v-1bd97717>
          Få Costumes nyhedsbrev
          <svg viewBox="0 0 24 24" class="btn__icon" data-v-1bd97717><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#chevron-right"></use></svg></span></div></aside></div> <!----></div></div> <div data-v-adec46da><div class="grid__item--content grid__item--content centered-content ctm-container" data-v-21bcc084 data-v-adec46da><!----></div> <div class="grid__item--full default-banner-size grid__item--content flow-banner" data-v-80ab266e data-v-adec46da><!----></div></div> <div class="grid__item--content-wide" data-v-adec46da><div class="grid__item--content-wide" data-v-176fcb7c data-v-adec46da><div class="grid--1col slider-decktitle grid__item--content-medium" data-v-7cd9b868 data-v-176fcb7c><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          Relaterede artikler
        </span></div> <!----></div></div></div> <div class="grid__item--content-wide grid--3col" data-v-176fcb7c><div class="setgrid grid--3col__content" data-v-176fcb7c><div class="grid__item teaser__link" data-v-176fcb7c><article class="teaser teaser--default fade-up" data-v-7b8ba746 data-v-176fcb7c><a href="/skoenhed/hudpleje/beskyt-dine-laeber-med-de-4-bedste-laebepomader" title="Beskyt dine læber med de 4 bedste læbepomader" class="teaser--link" data-v-7b8ba746><picture class="image__skeleton teaser__img" style="padding-top:149.5%;--focalpoint:50% 50%;" data-v-7b8ba746><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2020/04/04195029/73694b4141534863885864cd370bed17.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="Få de blødeste læber med de bedste læbepomader" title="Få de blødeste læber med de bedste læbepomader" class="lazy image__position"></picture> <div class="teaser__body" data-v-7b8ba746><div class="teaser__inner" data-v-7b8ba746><span class="teaser__cat teaser__cat__link" data-v-7b8ba746>
          Hudpleje
          <!----></span> <div class="teaser__title" data-v-7b8ba746><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-7b8ba746>
            Beskyt dine læber med de 4 bedste læbepomader
          </h2> <!----></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-176fcb7c><article class="teaser teaser--default fade-up" data-v-7b8ba746 data-v-176fcb7c><a href="/skoenhed/er-du-afhaengig-af-laebepomade" title="Bliver dine læber på sigt mere tørre af at bruge læbepomade?" class="teaser--link" data-v-7b8ba746><picture class="image__skeleton teaser__img" style="padding-top:68.32298136645963%;--focalpoint:50% 50%;" data-v-7b8ba746><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2020/03/20211305/laeber-hadid-rmhwmmphmqprfexlhyjymg.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="læbepomade / afhængig af læbepomade og tørre læber" title="" class="lazy image__position"></picture> <div class="teaser__body" data-v-7b8ba746><div class="teaser__inner" data-v-7b8ba746><span class="teaser__cat teaser__cat__link" data-v-7b8ba746>
          Skønhed
          <!----></span> <div class="teaser__title" data-v-7b8ba746><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-7b8ba746>
            Bliver dine læber på sigt mere tørre af at bruge læbepomade?
          </h2> <!----></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-176fcb7c><article class="teaser teaser--default fade-up" data-v-7b8ba746 data-v-176fcb7c><a href="/skoenhed/de-bedste-laebepomader-paa-markedet" title="De bedste læbepomader på markedet" class="teaser--link" data-v-7b8ba746><picture class="image__skeleton teaser__img" style="padding-top:69.375%;--focalpoint:48% 44%;" data-v-7b8ba746><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2020/03/20231140/laebepomade-5aiyeobckiynjgelf-pfga.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="De bedste læbepomader" title="" class="lazy image__position"></picture> <div class="teaser__body" data-v-7b8ba746><div class="teaser__inner" data-v-7b8ba746><span class="teaser__cat teaser__cat__link" data-v-7b8ba746>
          Skønhed
          <!----></span> <div class="teaser__title" data-v-7b8ba746><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-7b8ba746>
            De bedste læbepomader på markedet
          </h2> <!----></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-176fcb7c><article class="teaser teaser--default fade-up" data-v-7b8ba746 data-v-176fcb7c><a href="/skoenhed/makeup/girly-laeber" title="Girly læber" class="teaser--link" data-v-7b8ba746><picture class="image__skeleton teaser__img" style="padding-top:154.8%;--focalpoint:50% 50%;" data-v-7b8ba746><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2020/04/05225350/dea3bd7db6574d2bb9a7f8373da24828.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="Gør et hvidt og uskyldsrent aftenlook lidt frækkere med orange på læberne som skuespillerinden Chloë Sevigny." title="Gør et hvidt og uskyldsrent aftenlook lidt frækkere med orange på læberne som skuespillerinden Chloë Sevigny." class="lazy image__position"></picture> <div class="teaser__body" data-v-7b8ba746><div class="teaser__inner" data-v-7b8ba746><span class="teaser__cat teaser__cat__link" data-v-7b8ba746>
          Makeup
          <!----></span> <div class="teaser__title" data-v-7b8ba746><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-7b8ba746>
            Girly læber
          </h2> <!----></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-176fcb7c><article class="teaser teaser--default fade-up" data-v-7b8ba746 data-v-176fcb7c><a href="/skoenhed/skoenhedsnyheder/test-9-effektive-laebepomader" title="Test: 9 effektive læbepomader" class="teaser--link" data-v-7b8ba746><picture class="image__skeleton teaser__img" style="padding-top:65.17016654598117%;--focalpoint:50% 50%;" data-v-7b8ba746><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2020/04/04015136/b4aafb0db02040759c7049e3a7f84834.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="" class="lazy image__position"></picture> <div class="teaser__body" data-v-7b8ba746><div class="teaser__inner" data-v-7b8ba746><span class="teaser__cat teaser__cat__link" data-v-7b8ba746>
          Skønhedsnyheder
          <!----></span> <div class="teaser__title" data-v-7b8ba746><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-7b8ba746>
            Test: 9 effektive læbepomader
          </h2> <!----></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-176fcb7c><article class="teaser teaser--default fade-up" data-v-7b8ba746 data-v-176fcb7c><a href="/skoenhed/hudpleje/saa-paen-er-efteraarets-bedste-laebepomade" title="Så pæn er efterårets bedste læbepomade" class="teaser--link" data-v-7b8ba746><picture class="image__skeleton teaser__img" style="padding-top:68.57224118316269%;--focalpoint:50% 50%;" data-v-7b8ba746><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2020/10/09105621/læbepomade.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="læbepomade" class="lazy image__position"></picture> <div class="teaser__body" data-v-7b8ba746><div class="teaser__inner" data-v-7b8ba746><span class="teaser__cat teaser__cat__link" data-v-7b8ba746>
          Hudpleje
          <!----></span> <div class="teaser__title" data-v-7b8ba746><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-7b8ba746>
            Så pæn er efterårets bedste læbepomade
          </h2> <!----></div></div></div></a></article></div></div></div> <!----> <!----></div></div></article></div></div> <footer class="footer grid"><div class="footer__inner grid"><div class="footer__logo"><a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-28303d4e><img src="/logo.svg" alt="Brand logo" data-v-28303d4e></a></div> <div class="footer__social"><a href="https://www.facebook.com/Costume.dk/" class="footer__social__icon"><svg viewBox="0 0 25 25"><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#facebook-minimal"></use></svg></a> <a href="https://www.instagram.com/costumedk/" class="footer__social__icon instagram"><svg viewBox="0 0 25 25"><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#instagram"></use></svg></a> <!----></div> <div class="footer__info"><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Hjælp </span></div> <div class="footer__item-content"><div class="footer__item-info"><a href="/kundeservice"> Kundeservice </a></div><div class="footer__item-info"><a> Tlf: + 45 3910 3000 </a></div><div class="footer__item-info"><a href="https://kundeservice.nu/login/"> Selvbetjening </a></div></div></div><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Om Costume </span></div> <div class="footer__item-content"><div class="footer__item-info"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link&amp;_ga=2.10056949.1537976312.1644223922-1543474037.1635250181"> Abonnér nu </a></div><div class="footer__item-info"><a href="https://wype.dk/online-magasiner/costume"> Wype - digitalt magasin </a></div><div class="footer__item-info"><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/"> Podcast </a></div><div class="footer__item-info"><a href="/kontakt"> Kontakt redaktionen </a></div></div></div><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Info </span></div> <div class="footer__item-content"><div class="footer__item-info"><a href="https://benjamin.dk/brands/costume/"> Annoncørinfo </a></div><div class="footer__item-info"><a href="https://benjamin.dk/career/"> Job </a></div><div class="footer__item-info"><a href="https://bonnierpublications.com/presse/"> Presse </a></div></div></div><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Mere </span></div> <div class="footer__item-content"><div class="footer__item-info"><a href="/cookiepolitik"> Cookiepolitik </a></div><div class="footer__item-info"><a href="https://bonnierpublications.com/privatlivspolitik/"> Persondatapolitik </a></div><div class="footer__item-info"><a href="/vilkaar-costume"> Juridisk information </a></div></div></div><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Udgiver </span></div> <div class="footer__item-content"><div class="footer__item-info"><div><span> Bonnier Publications International A/S </span> <div><p>Postboks 543<br>1411 Kolbotn<br>Norge<br>CVR: 977041006</p></div></div></div></div></div></div> <div class="footer__newsletter"><div class="grid__item--content grid--newsletter footer__newsletter-form" data-v-6a99492e><div class="grid__item--content-wide newsletter-box newsletter-wide" data-v-6a99492e><div class="newsletter" data-v-6a99492e><form method="post" novalidate="novalidate" class="newsletter__form form-newsletter" data-v-6a99492e><div class="newsletter__form__title" data-v-6a99492e><span class="newsletter__form--main" data-v-6a99492e>
            TILMELD DIG VORES NYHEDSBREV
          </span> <div class="newsletter__form__subtitle" data-v-6a99492e>
            Få adgang til et unikt univers af mode, skønhed og kultur – direkte i din indbakke.
          </div></div> <div class="newsletter__form__row" data-v-6a99492e><input id="email_default" data-empty="true" name="email" type="email" placeholder="Indtast email" value="" class="newsletter__form__input" data-v-6a99492e> <!----></div> <div class="newsletter__form__row" data-v-6a99492e><input id="name_default" data-empty="true" name="name" type="text" placeholder="Indtast fornavn" value="" class="newsletter__form__input" data-v-6a99492e> <!----></div> <div class="newsletter__form__row newsletter__flex-row" data-v-6a99492e><div class="newsletter__form__terms newsletter__flex-row" data-v-6a99492e><svg style="display: none" data-v-6a99492e><symbol id="checkmark" viewBox="0 0 24 24" data-v-6a99492e><path stroke-linecap="round" stroke-miterlimit="10" fill="none" stroke="currentColor" stroke-width="4" d="M22.9 3.7l-15.2 16.6-6.6-7.1" data-v-6a99492e></path></symbol></svg> <input id="remember-me_default" type="checkbox" class="showCaptcha" data-v-6a99492e> <div class="checkbox" data-v-6a99492e><svg data-v-6a99492e><use xlink:href="#checkmark" data-v-6a99492e></use></svg></div> <div class="markdown" data-v-6a99492e><p>Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med spændende artikler og markedsføring om Costume via email. Du kan til enhver tid afmelde dig igen via afmeld linket. <a href="https://costume.dk/newslettersignup">Læs mere</a></p></div></div> <div class="newsletter__form__submit" data-v-6a99492e><button type="submit" disabled="disabled" class="btn disabled" data-v-6a99492e><span data-v-6a99492e>Tilmeld</span> <i class="icon-arrow-right signup-arrow" data-v-6a99492e></i></button></div></div> <!----> <div class="newsletter__form__row google-captcha" data-v-6a99492e><div class="recaptcha" data-v-6a99492e></div></div></form></div> <div class="column img-column" data-v-6a99492e><!----></div></div></div></div></div></footer> <!----></main></div></div><script>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</script><script src="/_nuxt/ccb525c.js" defer></script><script src="/_nuxt/357174b.js" defer></script><script src="/_nuxt/577859d.js" defer></script><script src="/_nuxt/aed92ef.js" defer></script><script src="/_nuxt/9a7f7f9.js" defer></script><script src="/_nuxt/322da51.js" defer></script><script src="/_nuxt/b85fc95.js" defer></script><script src="/_nuxt/4fdcd95.js" defer></script><script src="/_nuxt/c933900.js" defer></script><script src="/_nuxt/0669fee.js" defer></script><script src="/_nuxt/d33c450.js" defer></script><script src="/_nuxt/951790d.js" defer></script><script src="/_nuxt/6ae75df.js" defer></script><script src="/_nuxt/2e946a5.js" defer></script><script src="/_nuxt/68dccb0.js" defer></script><script src="/_nuxt/9a75a53.js" defer></script><script src="/_nuxt/ccd6ab3.js" defer></script><script src="/_nuxt/de0bac0.js" defer></script><script src="/_nuxt/6960e3b.js" defer></script><script src="/_nuxt/7d5482b.js" defer></script><script src="/_nuxt/c82e43e.js" defer></script><script src="/_nuxt/a375acf.js" defer></script><script src="/_nuxt/5f2165a.js" defer></script><script src="/_nuxt/48c1f75.js" defer></script><script src="/_nuxt/2edf2b4.js" defer></script><script src="/_nuxt/862f00d.js" defer></script><script src="/_nuxt/e79e61c.js" defer></script><script src="/_nuxt/b4217a6.js" defer></script><script src="/_nuxt/d01eef4.js" defer></script><script src="/_nuxt/2a636b9.js" defer></script><script src="/_nuxt/2d1bb33.js" defer></script><script src="/_nuxt/77e0085.js" defer></script><script src="/_nuxt/712b5be.js" defer></script><script src="/_nuxt/6029cd9.js" defer></script><script src="/_nuxt/60e47ba.js" defer></script><script src="/_nuxt/52eb996.js" defer></script>
  </body>
</html>
