<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22style%22:%7B%22ssr%22:%5B%5D%7D,%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>3 boganbefalinger, vi ikke kan vente med at læse | Costume.dk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="209925950672"><meta data-n-head="ssr" property="og:locale" content="da_DK"><meta data-n-head="ssr" property="og:site_name" content="Costume.dk"><meta data-n-head="ssr" property="theme-color" content="#ed4b36"><meta data-n-head="ssr" name="description" content="...en af anbefalingerne er en bog, som du kun må læse, hvis du selv er et godt sted. Den handler nemlig om, hvordan forfatteren kommer gennem det første år efter at have mistet sin mand. 
"><meta data-n-head="ssr" property="og:url" content="https://costume.dk/kultur/3-boganbefalinger-vi-ikke-kan-vente-med-at-laese"><meta data-n-head="ssr" property="og:title" content="3 boganbefalinger, vi ikke kan vente med at læse"><meta data-n-head="ssr" property="og:description" content="...en af anbefalingerne er en bog, som du kun må læse, hvis du selv er et godt sted. Den handler nemlig om, hvordan forfatteren kommer gennem det første år efter at have mistet sin mand. 
"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2022-12-25T15:53:12.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-12-25T15:53:15.000Z"><meta data-n-head="ssr" property="article:section" content="Kultur"><meta data-n-head="ssr" property="og:article:author" content="Cecilia Saxton"><meta data-n-head="ssr" property="og:image" content="https://images.bonnier.cloud/files/cos/production/2022/12/23124447/boganbefalinger_kultur_camilla_costumedk_teaser_fb.jpg?max-w=1200&amp;max-h=630&amp;fit=crop&amp;q=75&amp;fm=png32"><meta data-n-head="ssr" property="og:image:type" content="image/png"><meta data-n-head="ssr" property="og:image:secure_url" content="https://images.bonnier.cloud/files/cos/production/2022/12/23124447/boganbefalinger_kultur_camilla_costumedk_teaser_fb.jpg?max-w=1200&amp;max-h=630&amp;fit=crop&amp;q=75&amp;fm=png32"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content="630"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:description" content="...en af anbefalingerne er en bog, som du kun må læse, hvis du selv er et godt sted. Den handler nemlig om, hvordan forfatteren kommer gennem det første år efter at have mistet sin mand. 
"><meta data-n-head="ssr" name="twitter:title" content="3 boganbefalinger, vi ikke kan vente med at læse"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg"><meta data-n-head="ssr" name="cxense-site-id" content="1137444763476710936"><meta data-n-head="ssr" name="cXenseParse:bod-country" content="dk"><meta data-n-head="ssr" name="cXenseParse:bod-brand" content="COS"><meta data-n-head="ssr" name="cXenseParse:bod-language" content="da"><meta data-n-head="ssr" name="cXenseParse:articleid" content="224302"><meta data-n-head="ssr" name="cXenseParse:bod-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="3 boganbefalinger, vi ikke kan vente med at læse"><meta data-n-head="ssr" name="cXenseParse:description" content="...en af anbefalingerne er en bog, som du kun må læse, hvis du selv er et godt sted. Den handler nemlig om, hvordan forfatteren kommer gennem det første år efter at have mistet sin mand. 
"><meta data-n-head="ssr" name="cXenseParse:image" content="https://images.bonnier.cloud/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg"><meta data-n-head="ssr" name="cXenseParse:bod-danishsearchtitle" content="3 boganbefalinger, vi ikke kan vente med at læse"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bod-metatag-changedate" content="2022-12-25T15:53:15.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2022-12-25T15:53:12.000Z"><meta data-n-head="ssr" name="cXenseParse:bod-reading-time" content="3"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat" content="Kultur"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/kultur"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-top" content="Kultur"><meta data-n-head="ssr" name="bcm-brand" content="COS"><meta data-n-head="ssr" name="bcm-country" content="dk"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="3 boganbefalinger, vi ikke kan vente med at læse"><meta data-n-head="ssr" name="bcm-sub" content="Kultur"><meta data-n-head="ssr" name="bcm-categories" content="Kultur"><meta data-n-head="ssr" name="bcm-tags" content=""><meta data-n-head="ssr" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://costume.dk/kultur/3-boganbefalinger-vi-ikke-kan-vente-med-at-laese"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://costume.dk/kultur/3-boganbefalinger-vi-ikke-kan-vente-med-at-laese"><link data-n-head="ssr" rel="preload" as="image" href="https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=1024&amp;q=60" srcset="https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=100&amp;q=15"><link data-n-head="ssr" rel="preload" as="image" href="https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=1024&amp;q=60" srcset="https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=100&amp;q=15"><link data-n-head="ssr" rel="preload" as="image" href="https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=1024&amp;q=60" srcset="https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=100&amp;q=15"><script data-n-head="ssr" type="text/javascript" charset="utf-8">
            window.cookieInformationCustomConfig = {
               IABTCF2Framework: {
                  enableAllPurposesLegitimateInterestsOnDeclineAll: true
               }
            };
          </script><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="da" id="CookieConsent" type="text/javascript" ssr="false" data-tcf-v2-enabled="true" data-tcf-global-scope="false"></script><script data-n-head="ssr" data-hid="gtm-init" type="text/javascript" charset="utf-8">
        window.dataLayer=window.dataLayer||[];
        window.dataLayer.push({
          pageBrand: 'COS',
          pageCMS: 'willow-whitelabel',
          pageMarket: 'DK',
          siteType: 'brand'
        });
      </script><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script" type="text/javascript" charset="utf-8">
          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-5HQ6KLM');
        </script><script data-n-head="ssr" data-hid="bcm-script-id" src="https://bcm.interactives.dk/script/dk/COS/site" onload="this.__vm_l=1"></script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
            window.cX = window.cX || {}
            window.cX.callQueue = window.cX.callQueue || []
            window.cX.callQueue.push(['setSiteId', '1137444763476710936'])
            window.cX.callQueue.push(['sendPageViewEvent'])
          </script><script data-n-head="ssr" type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","@id":"https://costume.dk/kultur/3-boganbefalinger-vi-ikke-kan-vente-med-at-laese#article","inLanguage":"da-DK","url":"https://costume.dk/kultur/3-boganbefalinger-vi-ikke-kan-vente-med-at-laese","mainEntityOfPage":"https://costume.dk/kultur/3-boganbefalinger-vi-ikke-kan-vente-med-at-laese","name":"3 boganbefalinger, vi ikke kan vente med at læse","image":"https://images.bonnier.cloud/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg","description":"...en af anbefalingerne er en bog, som du kun må læse, hvis du selv er et godt sted. Den handler nemlig om, hvordan forfatteren kommer gennem det første år efter at have mistet sin mand. \r\n","headline":"3 boganbefalinger, vi ikke kan vente med at læse","datePublished":"2022-12-25T15:53:12.000Z","dateModified":"2022-12-25T15:53:15.000Z","publisher":[{"@type":"Organization","url":"https://costume.dk","name":"Costume.dk","description":"Daglige anbefalinger, stilinspiration, brugbare guides og unikke fortællinger inden for mode, skønhed, bolig og kultur – leveret af de bedste eksperter på områderne.","logo":[{"@type":"ImageObject","url":"costume.dk/logo.png"}]}],"author":[{"@type":"Person","@id":"https://admin.costume.dk/author/cecilia-saxton/#Person","name":"Cecilia Saxton","url":"https://admin.costume.dk/author/cecilia-saxton","jobTitle":null,"description":"","image":[]}],"potentialAction":[{"@type":"ReadAction","target":["https://costume.dk"]},{"@type":"SearchAction","target":[{"@type":"EntryPoint","urlTemplate":"https://costume.dk/search?s={search_term_string}"}],"query-input":[{"@type":"PropertyValueSpecification","valueRequired":"https://schema.org/True","valueName":"search_term_string"}]}]},{},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","position":0,"name":"kultur","item":"https://costume.dk/kultur"},{"@context":"https://schema.org","@type":"ListItem","position":1,"name":"3 boganbefalinger vi ikke kan vente med at laese","item":null}]},{},[]]</script><link rel="preload" href="/_nuxt/4bc29fd.js" as="script"><link rel="preload" href="/_nuxt/7137d02.js" as="script"><link rel="preload" href="/_nuxt/css/50bdf8d.css" as="style"><link rel="preload" href="/_nuxt/933b1ca.js" as="script"><link rel="preload" href="/_nuxt/css/288ccbd.css" as="style"><link rel="preload" href="/_nuxt/1ef2a18.js" as="script"><link rel="preload" href="/_nuxt/5dc5b95.js" as="script"><link rel="preload" href="/_nuxt/css/7d2b267.css" as="style"><link rel="preload" href="/_nuxt/eab38e6.js" as="script"><link rel="preload" href="/_nuxt/css/0499894.css" as="style"><link rel="preload" href="/_nuxt/ff59805.js" as="script"><link rel="preload" href="/_nuxt/0b06b69.js" as="script"><link rel="preload" href="/_nuxt/css/3331093.css" as="style"><link rel="preload" href="/_nuxt/13d6cb2.js" as="script"><link rel="preload" href="/_nuxt/css/bde78eb.css" as="style"><link rel="preload" href="/_nuxt/ec57d8e.js" as="script"><link rel="preload" href="/_nuxt/910ae68.js" as="script"><link rel="preload" href="/_nuxt/css/3f81a02.css" as="style"><link rel="preload" href="/_nuxt/ea81330.js" as="script"><link rel="preload" href="/_nuxt/css/397b1fb.css" as="style"><link rel="preload" href="/_nuxt/1b6aac5.js" as="script"><link rel="stylesheet" href="/_nuxt/css/50bdf8d.css"><link rel="stylesheet" href="/_nuxt/css/288ccbd.css"><link rel="stylesheet" href="/_nuxt/css/7d2b267.css"><link rel="stylesheet" href="/_nuxt/css/0499894.css"><link rel="stylesheet" href="/_nuxt/css/3331093.css"><link rel="stylesheet" href="/_nuxt/css/bde78eb.css"><link rel="stylesheet" href="/_nuxt/css/3f81a02.css"><link rel="stylesheet" href="/_nuxt/css/397b1fb.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="data-v-6d4e3eca:0" data-v-6d4e3eca><div id="topscroll" class="grid__item--full default-banner-size topscroll-banner" data-v-4fdfab33 data-v-6d4e3eca><!----></div> <header id="header" class="header" data-v-041cd1d0 data-v-6d4e3eca><input id="main-menu-toggle" type="checkbox" tabindex="-1" class="js-menu-fallback-checkbox" data-v-041cd1d0> <div class="header-grid" data-v-041cd1d0><div class="header-grid__left" data-v-041cd1d0><a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-8fcb24a2 data-v-041cd1d0><img src="/logo.svg" alt="Brand logo" data-v-8fcb24a2></a></div> <div class="header-grid__middle" data-v-041cd1d0><a target="_blank" rel="noopener noreferrer nofollow" href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" class="subscribe-btn" data-v-041cd1d0>ABONNÉR</a></div> <div class="header-grid__right" data-v-041cd1d0><button aria-label="Show search" class="btn--clean header-grid__right__search" data-v-041cd1d0><i class="icon-search" data-v-041cd1d0></i></button> <label aria-expanded="false" aria-controls="offcanvas" aria-label="Open menu" tabindex="0" for="main-menu-toggle" class="header-grid__right__menu" style="outline: none; user-select: none" data-v-041cd1d0><div class="hamburger" data-v-041cd1d0><span data-v-041cd1d0></span> <span data-v-041cd1d0></span> <span data-v-041cd1d0></span> <span data-v-041cd1d0></span></div></label> <!----> <div class="no-js__menu" data-v-041cd1d0><div class="overlay-wrapper" data-v-358de686 data-v-041cd1d0><div class="overlay-inner" data-v-358de686><div class="container show-menu" data-v-61f122c4 data-v-041cd1d0><div class="mobile-search" data-v-61f122c4><div class="mobile-search__input" data-v-07ea18cc data-v-61f122c4><div class="search-container" data-v-07ea18cc><div class="centered-form" data-v-07ea18cc><form data-v-07ea18cc><input placeholder="Søg" type="search" tabindex="-1" value="" class="search__input" data-v-07ea18cc> <button type="submit" class="search-arrow-container" data-v-07ea18cc><svg viewBox="0 0 24 24" class="btn-search" data-v-07ea18cc><use xlink:href="/_nuxt/img/sprite.38f9427.svg#search"></use></svg></button></form></div></div></div></div> <div class="grid-menu" data-v-61f122c4><div role="menuitem" class="grid-menu__item" data-v-61f122c4><div class="main-menu" data-v-61f122c4><div class="main-menu__header" data-v-61f122c4><a href="/mode" data-v-61f122c4><span data-v-61f122c4>Mode</span></a> <button class="main-menu__icon" data-v-61f122c4><i class="icon-arrow-down" data-v-61f122c4></i></button></div> <div class="main-menu__content sub-menu" data-v-61f122c4><ul class="sub-menu__list" data-v-61f122c4><li class="sub-menu__item" data-v-61f122c4><a href="/mode/modenyheder" data-v-61f122c4><span data-v-61f122c4>Nyheder</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/mode/streetstyle" data-v-61f122c4><span data-v-61f122c4>Streetstyle</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/mode/modeuge" data-v-61f122c4><span data-v-61f122c4>Modeuge</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/mode/tendens" data-v-61f122c4><span data-v-61f122c4>Tendens</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/mode/interview" data-v-61f122c4><span data-v-61f122c4>Interview</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/mini" data-v-61f122c4><span data-v-61f122c4>Mini</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-61f122c4><div class="main-menu" data-v-61f122c4><div class="main-menu__header" data-v-61f122c4><a href="/shopping" data-v-61f122c4><span data-v-61f122c4>Shop</span></a> <button class="main-menu__icon" data-v-61f122c4><i class="icon-arrow-down" data-v-61f122c4></i></button></div> <div class="main-menu__content sub-menu" data-v-61f122c4><ul class="sub-menu__list" data-v-61f122c4><li class="sub-menu__item" data-v-61f122c4><a href="/shopping/highstreet" data-v-61f122c4><span data-v-61f122c4>Highstreet</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/tags/sko" data-v-61f122c4><span data-v-61f122c4>Sko</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/tags/tasker" data-v-61f122c4><span data-v-61f122c4>Tasker</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/tags/overtoej" data-v-61f122c4><span data-v-61f122c4>Overtøj</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/tags/kjoler" data-v-61f122c4><span data-v-61f122c4>Kjoler</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/tags/fest" data-v-61f122c4><span data-v-61f122c4>Fest</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-61f122c4><div class="main-menu" data-v-61f122c4><div class="main-menu__header" data-v-61f122c4><a href="/skoenhed" data-v-61f122c4><span data-v-61f122c4>Skøn</span></a> <button class="main-menu__icon" data-v-61f122c4><i class="icon-arrow-down" data-v-61f122c4></i></button></div> <div class="main-menu__content sub-menu" data-v-61f122c4><ul class="sub-menu__list" data-v-61f122c4><li class="sub-menu__item" data-v-61f122c4><a href="/skoenhed/skoenhedsnyheder" data-v-61f122c4><span data-v-61f122c4>Nyheder</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/skoenhed/makeup" data-v-61f122c4><span data-v-61f122c4>Makeup</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/skoenhed/haar" data-v-61f122c4><span data-v-61f122c4>Hår</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/skoenhed/hudpleje" data-v-61f122c4><span data-v-61f122c4>Hudpleje</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/skoenhed/skoenhedsfavoritter" data-v-61f122c4><span data-v-61f122c4>#skønhedsfavoritter</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-61f122c4><div class="main-menu" data-v-61f122c4><div class="main-menu__header" data-v-61f122c4><a href="/sundhed" data-v-61f122c4><span data-v-61f122c4>Sund</span></a> <button class="main-menu__icon" data-v-61f122c4><i class="icon-arrow-down" data-v-61f122c4></i></button></div> <div class="main-menu__content sub-menu" data-v-61f122c4><ul class="sub-menu__list" data-v-61f122c4><li class="sub-menu__item" data-v-61f122c4><a href="/sundhed/traening" data-v-61f122c4><span data-v-61f122c4>Træning</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/opskrifter" data-v-61f122c4><span data-v-61f122c4>Opskrifter</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-61f122c4><div class="main-menu" data-v-61f122c4><div class="main-menu__header" data-v-61f122c4><a href="/kultur" class="nuxt-link-active" data-v-61f122c4><span data-v-61f122c4>Kultur</span></a> <button class="main-menu__icon" data-v-61f122c4><i class="icon-arrow-down" data-v-61f122c4></i></button></div> <div class="main-menu__content sub-menu" data-v-61f122c4><ul class="sub-menu__list" data-v-61f122c4><li class="sub-menu__item" data-v-61f122c4><a href="/kultur/film-og-serier" data-v-61f122c4><span data-v-61f122c4>Film og serier</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/kultur/rejse" data-v-61f122c4><span data-v-61f122c4>Rejse</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/kultur/spisesteder" data-v-61f122c4><span data-v-61f122c4>Spisesteder</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/costume-green" data-v-61f122c4><span data-v-61f122c4>Costume Green</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-61f122c4><div class="main-menu" data-v-61f122c4><div class="main-menu__header" data-v-61f122c4><a href="/living" data-v-61f122c4><span data-v-61f122c4>Living</span></a> <button class="main-menu__icon" data-v-61f122c4><i class="icon-arrow-down" data-v-61f122c4></i></button></div> <div class="main-menu__content sub-menu" data-v-61f122c4><ul class="sub-menu__list" data-v-61f122c4><li class="sub-menu__item" data-v-61f122c4><a href="/living/bolignyheder" data-v-61f122c4><span data-v-61f122c4>Nyheder</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/living/boliger" data-v-61f122c4><span data-v-61f122c4>Boliger</span></a></li><li class="sub-menu__item" data-v-61f122c4><a href="/living/boligfund" data-v-61f122c4><span data-v-61f122c4>Boligfund</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-61f122c4><div class="main-menu" data-v-61f122c4><div class="main-menu__header" data-v-61f122c4><a href="/stjernetegn" data-v-61f122c4><span data-v-61f122c4>Stjernetegn</span></a> <button class="main-menu__icon" data-v-61f122c4><i class="icon-arrow-down" data-v-61f122c4></i></button></div> <div class="main-menu__content sub-menu" data-v-61f122c4><ul class="sub-menu__list" data-v-61f122c4><li class="sub-menu__item" data-v-61f122c4><a href="/stjernetegn/dagens-horoskop" data-v-61f122c4><span data-v-61f122c4>Dagens horoskop</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></header> <!----> <div class="content-wrapper" data-v-6d4e3eca><div data-fetch-key="0"><article data-fetch-key="data-v-370a9628:0" data-v-370a9628><div class="content composite" data-v-370a9628><!----> <div data-template="portrait" class="article-header grid__item--full" data-v-370a9628><figure class="article-header__figure"><div class="article-header__figure-wrapper"><picture class="image__skeleton article-header__image" style="padding-top:149.97070884592853%;--focalpoint:50% 50%;" data-v-e963115a><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=100&amp;q=15" data-v-e963115a> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/12/23124155/boganbefalinger_kultur_camilla_costumedk_teaser-scaled.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="" class="lazy image__position" data-v-e963115a></picture></div> <!----></figure> <div class="article-header__content grid__item--full"><header class="article-header__body"><!----> <div class="article-category"><a href="/kultur" class="article-category__link nuxt-link-active">
          Kultur
        </a></div> <h1 class="article-title">
        3 boganbefalinger, vi ikke kan vente med at læse
      </h1> <p class="article-summary">
        ...en af anbefalingerne er en bog, som du kun må læse, hvis du selv er et godt sted. Den handler nemlig om, hvordan forfatteren kommer gennem det første år efter at have mistet sin mand. 

      </p> <address class="article-byline" data-v-99d8c536>
  Af 
  <div data-v-99d8c536><div data-v-99d8c536><strong data-v-99d8c536>Cecilia Saxton</strong> <!----></div></div>
   — 25. december  2022
</address> <div class="article-tags"><div class="grid__item--content" data-v-3d4a2c2a><ul class="tags" data-v-3d4a2c2a></ul></div></div></header></div></div> <div class="grid__item--full default-banner-size" data-v-4fdfab33 data-v-370a9628><!----></div> <div type="text_item" uuid="d5b852f6-a7c1-4144-bda7-45e104b690bc" class="grid__item--content" data-v-370a9628><div class="markdown"><p>Vi har snakket med Marie Kaufholz, som er redaktør på Børsen Pleasure og har en fantastisk sans for gode fortællinger. Her får du tre favoritter fra Maries boghylde – og der er lidt til enhver smag. </p></div></div><div type="text_item" uuid="0ad1e445-54eb-4f32-a617-770ec91129e6" class="grid__item--content" data-v-370a9628><div class="markdown">
    <h2 id="bogen-jeg-laeser-lige-nu">
      Bogen, jeg læser lige nu
    </h2>
    

    <p>I januar 2023 dukker et mystisk postkort op hjemme hos Anne Berest familie. Det eneste, der står på kortet, er fire navne. Navnene på familiemedlemmer, der døde i Auschwitz i 1942. 16 år senere beslutter Anne Berest sig for at undersøge, hvem der sendte postkortet og hvorfor. </p><p>”Postkortet” er blevet hendes store gennembrud som forfatter, men hun var ikke decideret ukendt før. Hun har sammen med bl.a. Caroline de<br>Maigret skrevet ”How to be a Parisian”, er skuespiller og Chanel-muse.</p></div></div><div type="bcm_banner" uuid="24688980-e0d3-453e-b27d-4d8b56083056" widgetBreak="true" class="grid__item--full default-banner-size widget-break" data-v-4fdfab33 data-v-370a9628><!----></div><div type="banner_widget" uuid="b2687415-0558-4409-bd39-ceebaaf46aed" widgetBreak="true" class="widget-break" data-v-370a9628><div class="grid__item grid__item--content-wide banner-default-size"><div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display:none;"></div> <div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452"></div></div></div><div type="gallery" uuid="1d5d13f5-8ee8-43b1-8d71-908d11fddcf7" widgetBreak="true" class="grid__item--content widget-break" data-v-23df096a data-v-370a9628><div class="gallery" data-v-23df096a><div class="gallery-content" data-v-23df096a><div data-v-23df096a><figure class="gallery-item gallery-item--portrait" data-v-23df096a><figcaption class="gallery-item__caption" data-v-23df096a><!----> <div class="gallery-item__caption-content gallery-grid__caption" data-v-23df096a><div class="markdown" data-v-23df096a><p><strong>POSTKORTET</strong> hos Bog-ide.dk<br>Alpha Forlag<br><a href="https://www.bog-ide.dk/produkt/3767638/anne-berest-postkortet" target="_blank" ><strong>250 kr.</strong></a></p></div></div></figcaption> <a href="https://images.bonnier.cloud/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=compress,format" target="" rel="" title="bog_postkortet" data-sub-html="&lt;p&gt;POSTKORTET hos Bog-ide.dk
Alpha Forlag
250 kr.&lt;/p&gt;" class="gallery-item__link" data-v-23df096a><picture image-class="gallery-item__img" class="image__skeleton" style="padding-top:150%;--focalpoint:50% 50%;" data-v-e963115a data-v-23df096a><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=100&amp;q=15" data-v-e963115a> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=1024&amp;q=60" src="https://images-bonnier.imgix.net/files/cos/production/2022/12/20224542/bog_postkortet.jpg?auto=format&amp;w=1024&amp;q=60" alt="" title="" class="image__position__no__lazy" data-v-e963115a></picture> <!----></a></figure></div></div></div></div><div type="text_item" uuid="137a8fa8-fc73-4c1b-9baf-2d1e79678e47" widgetBreak="true" class="grid__item--content widget-break" data-v-370a9628><div class="markdown">
    <h2 id="bogen-jeg-anbefaler-alle-at-laese">
      Bogen, jeg anbefaler alle at læse
    </h2>
    

    <p>Nu lever jeg jo af ord og mit råd til alle, der vil leve af at skrive, er, at læse Joan Didion, for hun er en litterær superstjerne, der kan skrive alt. Hun har både skrevet for magasiner som Vanity Fair og Vogue, skrevet filmmanuskripter (70’er versionen af ’A Star is Born’, ’Tid til kærlighed’ med Michelle Pfeiffer og Robert Redford) og romaner. </p><p>Da jeg købt hendes ’The Year of Magical Thinking’ (’Et år med magisk tænkning’) i en lille boghandel i Paris, sagde boghandleren, at man kun måtte læse den, hvis man selv var et godt sted. Den handler nemlig om, hvordan hun kommer gennem det første år efter at have mistet sin mand og er skrevet, så man føler, hvad hun føler.</p></div></div><div type="bcm_banner" uuid="7bc41955-ae25-4f7a-af6a-9043801e8319" widgetBreak="true" class="grid__item--full default-banner-size widget-break" data-v-4fdfab33 data-v-370a9628><!----></div><div type="gallery" uuid="d7f19de2-49ea-4fc4-bc48-fd8fa8e5b8f9" widgetBreak="true" class="grid__item--content widget-break" data-v-23df096a data-v-370a9628><div class="gallery" data-v-23df096a><div class="gallery-content" data-v-23df096a><div data-v-23df096a><figure class="gallery-item gallery-item--portrait" data-v-23df096a><figcaption class="gallery-item__caption" data-v-23df096a><!----> <div class="gallery-item__caption-content gallery-grid__caption" data-v-23df096a><div class="markdown" data-v-23df096a><p><strong>ET ÅR MED MAGISK TÆNKNING</strong> hos Saxo.com<br>Gyldendahl Paperback <br><a href="https://www.saxo.com/dk/et-aar-med-magisk-taenkning_joan-didion_haeftet_9788702261738" target="_blank" ><strong>130 kr.</strong></a></p></div></div></figcaption> <a href="https://images.bonnier.cloud/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=compress,format" target="" rel="" title="bog_et_aar_med_magisk_teankning" data-sub-html="&lt;p&gt;ET ÅR MED MAGISK TÆNKNING hos Saxo.com
Gyldendahl Paperback
130 kr.&lt;/p&gt;" class="gallery-item__link" data-v-23df096a><picture image-class="gallery-item__img" class="image__skeleton" style="padding-top:150%;--focalpoint:50% 50%;" data-v-e963115a data-v-23df096a><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=100&amp;q=15" data-v-e963115a> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=1024&amp;q=60" src="https://images-bonnier.imgix.net/files/cos/production/2022/12/20224537/bog_et_aar_med_magisk_teankning.jpg?auto=format&amp;w=1024&amp;q=60" alt="" title="" class="image__position__no__lazy" data-v-e963115a></picture> <!----></a></figure></div></div></div></div><div type="text_item" uuid="8fff7188-f99b-45f9-b339-3afe10b55cef" widgetBreak="true" class="grid__item--content widget-break" data-v-370a9628><div class="markdown">
    <h2 id="den-naeste-bog-som-jeg-skal-laese">
      Den næste bog, som jeg skal læse
    </h2>
    

    <p>En bog, der virkelig knuste mit hjerte, var ”A Little Life” (Et lille liv) fra 2015 af Hanya Yanagihara. Bogen blev dengang så stort et hit, at folk genskabte coveret med billeder af dem selv, og der blev lavet merch med de fire hovedpersoners navne. </p><p>Yanagiharas nye roman, ’Til Paradis’, om et alternativt Amerika i årene 1893,1993 og 2093 er netop blevet udgivet på dansk, og hvis den er bare halvt så halvt så god, er jeg godt tilfreds.</p></div></div><div type="bcm_banner" uuid="49e6d6ce-2692-4b9c-8000-5a5120be2e85" widgetBreak="true" class="grid__item--full default-banner-size widget-break" data-v-4fdfab33 data-v-370a9628><!----></div><div type="gallery" uuid="8ed0dcdb-bb0f-4791-8d75-cdfe57c8d7bd" widgetBreak="true" class="grid__item--content widget-break" data-v-23df096a data-v-370a9628><div class="gallery" data-v-23df096a><div class="gallery-content" data-v-23df096a><div data-v-23df096a><figure class="gallery-item gallery-item--portrait" data-v-23df096a><figcaption class="gallery-item__caption" data-v-23df096a><!----> <div class="gallery-item__caption-content gallery-grid__caption" data-v-23df096a><div class="markdown" data-v-23df096a><p><strong>TIL PARADIS</strong> hos Saxo.com<br>Politikkens Forlag<br><a href="https://www.saxo.com/dk/til-paradis_bog_9788740076202" target="_blank" ><strong>230 kr.</strong></a></p></div></div></figcaption> <a href="https://images.bonnier.cloud/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=compress,format" target="" rel="" title="bog_til_paradis" data-sub-html="&lt;p&gt;TIL PARADIS hos Saxo.com
Politikkens Forlag
230 kr.&lt;/p&gt;" class="gallery-item__link" data-v-23df096a><picture image-class="gallery-item__img" class="image__skeleton" style="padding-top:150%;--focalpoint:50% 50%;" data-v-e963115a data-v-23df096a><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=100&amp;q=15" data-v-e963115a> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=1024&amp;q=60" src="https://images-bonnier.imgix.net/files/cos/production/2022/12/20224533/bog_til_paradis.jpg?auto=format&amp;w=1024&amp;q=60" alt="" title="" class="image__position__no__lazy" data-v-e963115a></picture> <!----></a></figure></div></div></div></div></div> <div class="composite topgap" data-v-370a9628><div class="grid__item--content article-share" data-v-089b57f0 data-v-370a9628><a target="_blank" rel="noopener" class="article-share__link" data-v-089b57f0><svg viewBox="0 0 25 25" class="article-share__icon" data-v-089b57f0><use xlink:href="/_nuxt/img/sprite.38f9427.svg#facebook-minimal"></use></svg></a><a target="_blank" rel="noopener" class="article-share__link" data-v-089b57f0><svg viewBox="0 0 20 20" class="article-share__icon" data-v-089b57f0><use xlink:href="/_nuxt/img/sprite.38f9427.svg#pinterest"></use></svg></a><a target="_blank" rel="noopener" class="article-share__link" data-v-089b57f0><svg viewBox="0 0 25 25" class="article-share__icon" data-v-089b57f0><use xlink:href="/_nuxt/img/sprite.38f9427.svg#link"></use></svg></a> <!----></div> <div data-v-370a9628><!----> <div class="grid__item--content grid__item--content centered-content ctm-container" data-v-21bcc084 data-v-370a9628><!----></div> <div class="grid__item--full default-banner-size grid__item--content flow-banner" data-v-4fdfab33 data-v-370a9628><!----></div></div> <div class="grid__item--content-wide" data-v-370a9628><div class="grid__item--content-wide" data-v-3d8c70b8 data-v-370a9628><div class="grid--1col slider-decktitle grid__item--content-wide" data-v-7cd9b868 data-v-3d8c70b8><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          Relaterede artikler
        </span></div> <!----></div></div></div> <div class="grid__item--content-wide grid--3col" data-v-3d8c70b8><div class="setgrid grid--3col__content" data-v-3d8c70b8><div class="grid__item teaser__link" data-v-3d8c70b8><article class="teaser teaser--default fade-up" data-v-6d41d946 data-v-3d8c70b8><a href="/kultur/en-hyldest-til-harlem" title="Skal du læse én bog i denne måned, så lad det være denne" class="teaser--link" data-v-6d41d946><figure class="teaser__figure" data-v-6d41d946><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-e963115a data-v-6d41d946><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=100&amp;q=15" data-v-e963115a> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/02/17091839/rachel-martin-4yCXNMLP9g8-unsplash.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="" class="lazy image__position" data-v-e963115a></picture></figure> <div class="teaser__body" data-v-6d41d946><div class="teaser__inner" data-v-6d41d946><span class="teaser__cat teaser__cat__link" data-v-6d41d946>
          Kultur
          <!----></span> <div class="teaser__title" data-v-6d41d946><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-6d41d946>
            Skal du læse én bog i denne måned, så lad det være denne
          </h2></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-3d8c70b8><article class="teaser teaser--default fade-up" data-v-6d41d946 data-v-3d8c70b8><a href="/kultur/skoenhedsredaktoerens-fund-den-perfekte-coffee-table-book-til-under-400-kr" title="Skønhedsredaktørens fund: Den perfekte coffee table book til under 400 kr." class="teaser--link" data-v-6d41d946><figure class="teaser__figure" data-v-6d41d946><picture class="image__skeleton teaser__img" style="padding-top:100%;--focalpoint:50% 50%;" data-v-e963115a data-v-6d41d946><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=100&amp;q=15" data-v-e963115a> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/10/04125426/lovesongteaser.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="lovesongteaser" class="lazy image__position" data-v-e963115a></picture></figure> <div class="teaser__body" data-v-6d41d946><div class="teaser__inner" data-v-6d41d946><span class="teaser__cat teaser__cat__link" data-v-6d41d946>
          Kultur
          <!----></span> <div class="teaser__title" data-v-6d41d946><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-6d41d946>
            Skønhedsredaktørens fund: Den perfekte coffee table book til under 400 kr.
          </h2></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-3d8c70b8><article class="teaser teaser--default fade-up" data-v-6d41d946 data-v-3d8c70b8><a href="/kultur/7-anmelderroste-boeger-til-din-efteraarsferie" title="7 anmelderroste bøger til din efterårsferie" class="teaser--link" data-v-6d41d946><figure class="teaser__figure" data-v-6d41d946><picture class="image__skeleton teaser__img" style="padding-top:150%;--focalpoint:50% 50%;" data-v-e963115a data-v-6d41d946><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=100&amp;q=15" data-v-e963115a> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/10/10092512/books-web.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="" class="lazy image__position" data-v-e963115a></picture></figure> <div class="teaser__body" data-v-6d41d946><div class="teaser__inner" data-v-6d41d946><span class="teaser__cat teaser__cat__link" data-v-6d41d946>
          Kultur
          <!----></span> <div class="teaser__title" data-v-6d41d946><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-6d41d946>
            7 anmelderroste bøger til din efterårsferie
          </h2></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-3d8c70b8><article class="teaser teaser--default fade-up" data-v-6d41d946 data-v-3d8c70b8><a href="/opskrifter/kogeboeger-disse-kogeboeger-skal-du-have-til-din-indre-masterchef" title="Disse kogebøger skal du have til din indre masterchef" class="teaser--link" data-v-6d41d946><figure class="teaser__figure" data-v-6d41d946><picture class="image__skeleton teaser__img" style="padding-top:108.33333333333333%;--focalpoint:50% 50%;" data-v-e963115a data-v-6d41d946><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=100&amp;q=15" data-v-e963115a> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/10/03141623/232409249_218368580200612_6529066547124590705_n.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="" class="lazy image__position" data-v-e963115a></picture></figure> <div class="teaser__body" data-v-6d41d946><div class="teaser__inner" data-v-6d41d946><span class="teaser__cat teaser__cat__link" data-v-6d41d946>
          Opskrifter
          <!----></span> <div class="teaser__title" data-v-6d41d946><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-6d41d946>
            Disse kogebøger skal du have til din indre masterchef
          </h2></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-3d8c70b8><article class="teaser teaser--default fade-up" data-v-6d41d946 data-v-3d8c70b8><a href="/kultur/boglisten-disse-boeger-skal-du-laese-i-din-sommerferie" title="6 boganbefalinger til din sommerferielæsning " class="teaser--link" data-v-6d41d946><figure class="teaser__figure" data-v-6d41d946><picture class="image__skeleton teaser__img" style="padding-top:124.90740740740742%;--focalpoint:50% 50%;" data-v-e963115a data-v-6d41d946><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=100&amp;q=15" data-v-e963115a> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/07/27194019/293528202_179713501184617_6445218692396183277_n.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="" class="lazy image__position" data-v-e963115a></picture></figure> <div class="teaser__body" data-v-6d41d946><div class="teaser__inner" data-v-6d41d946><span class="teaser__cat teaser__cat__link" data-v-6d41d946>
          Kultur
          <!----></span> <div class="teaser__title" data-v-6d41d946><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-6d41d946>
            6 boganbefalinger til din sommerferielæsning 
          </h2></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-3d8c70b8><article class="teaser teaser--default fade-up" data-v-6d41d946 data-v-3d8c70b8><a href="/mode/interview/haekledesigner-rose-svane-jeg-er-enormt-taknemmelig-for-at-man-ikke-altid-behoever-foelge-normerne-for-at-faa-succes" title="Hækledesigner Rose Svane: &quot;Jeg er enormt taknemmelig for, at man ikke altid behøver følge normerne for at få succes&quot;" class="teaser--link" data-v-6d41d946><figure class="teaser__figure" data-v-6d41d946><picture class="image__skeleton teaser__img" style="padding-top:124.90740740740742%;--focalpoint:47% 41%;" data-v-e963115a data-v-6d41d946><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=100&amp;q=15" data-v-e963115a> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/05/17163302/257596424_321383456073573_552115527448129610_n1.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="" class="lazy image__position" data-v-e963115a></picture></figure> <div class="teaser__body" data-v-6d41d946><div class="teaser__inner" data-v-6d41d946><span class="teaser__cat teaser__cat__link" data-v-6d41d946>
          Interview
          <!----></span> <div class="teaser__title" data-v-6d41d946><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-6d41d946>
            Hækledesigner Rose Svane: &quot;Jeg er enormt taknemmelig for, at man ikke altid behøver følge normerne for at få succes&quot;
          </h2></div></div></div></a></article></div></div></div> <!----> <!----></div></div></div></article></div></div> <footer class="footer grid" data-v-6d4e3eca><div class="footer__inner grid"><div class="footer__logo"><a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-8fcb24a2><img src="/logo.svg" alt="Brand logo" data-v-8fcb24a2></a></div> <div class="footer__social"><a href="https://www.facebook.com/Costume.dk/" class="footer__social__icon"><svg viewBox="0 0 25 25"><use xlink:href="/_nuxt/img/sprite.38f9427.svg#facebook-minimal"></use></svg></a> <a href="https://www.instagram.com/costumedk/" class="footer__social__icon instagram"><svg viewBox="0 0 25 25"><use xlink:href="/_nuxt/img/sprite.38f9427.svg#instagram"></use></svg></a> <!----></div> <div class="footer__info"><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Hjælp </span></div> <div class="footer__item-content"><div class="footer__item-info"><a href="/kundeservice"> Kundeservice </a></div><div class="footer__item-info"><a> Tlf: + 45 3910 3000 </a></div><div class="footer__item-info"><a href="https://kundeservice.nu/login/"> Selvbetjening </a></div></div></div><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Om Costume </span></div> <div class="footer__item-content"><div class="footer__item-info"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link&amp;_ga=2.10056949.1537976312.1644223922-1543474037.1635250181"> Abonnér nu </a></div><div class="footer__item-info"><a href="https://wype.dk/online-magasiner/costume"> Wype - digitalt magasin </a></div><div class="footer__item-info"><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/"> Podcast </a></div><div class="footer__item-info"><a href="https://costume.dk/kontakt"> Kontakt redaktionen </a></div></div></div><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Info </span></div> <div class="footer__item-content"><div class="footer__item-info"><a href="https://bonnierpublications.com/brands/costume/"> Annoncørinfo </a></div><div class="footer__item-info"><a href="https://bonnierpublications.com/karriere/ledige-jobs/"> Job </a></div><div class="footer__item-info"><a href="https://bonnierpublications.com/presse/"> Presse </a></div></div></div><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Mere </span></div> <div class="footer__item-content"><div class="footer__item-info"><a href="https://costume.dk/cookiepolitik"> Cookiepolitik </a></div><div class="footer__item-info"><a href="https://bonnierpublications.com/privatlivspolitik/"> Persondatapolitik </a></div><div class="footer__item-info"><a href="https://costume.dk/vilkaar-costume"> Juridisk information </a></div></div></div><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Udgiver </span></div> <div class="footer__item-content"><div class="footer__item-info"><div><span> Bonnier Publications International A/S </span> <div><p>Postboks 543 1411 Kolbotn Norge Org.: 977041066</p></div></div></div></div></div></div> <div class="footer__newsletter"><div class="grid__item--content footer__newsletter-form" data-v-3d918540><div class="grid__item newsletter page-newsletter" data-v-3d918540><h3 class="newsletter__form__title" data-v-3d918540>
      MERE MODE? MERE SKØNHED? MERE COSTUME?
    </h3> <form method="post" data-test-label="newsletter_form" novalidate="novalidate" class="form--fancy-labels form-newsletter" data-v-e3ad84f8 data-v-3d918540><div class="form__wrapper" data-v-e3ad84f8><div class="form__row" data-v-e3ad84f8><input id="name_default" data-empty="true" name="name" type="text" autocomplete aria-required="true" aria-invalid="false" placeholder="Indtast fornavn" value="" class="form-control" data-v-e3ad84f8> <div class="form__error-message" data-v-e3ad84f8>
        Du skal udfylde dit navn.
      </div></div> <div class="form__row" data-v-e3ad84f8><input id="email_default" data-empty="true" name="email" type="email" autocomplete aria-required="true" aria-invalid="false" placeholder="Indtast email" value="" class="form-control" data-v-e3ad84f8> <div class="form__error-message" data-v-e3ad84f8>
        Der er en fejl i din mailadresse.
      </div></div> <div class="form__row form__tools" data-v-e3ad84f8><label class="newsletter_label form__row--checkbox" data-v-e3ad84f8><input id="remember-me_default" type="checkbox" class="form__row--checkbox--input showCaptcha" data-v-e3ad84f8> <span class="checkmark" data-v-e3ad84f8></span></label> <div class="small-text markdown" data-v-e3ad84f8><p>Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med inspirerende artikler og markedsføring om Costume via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <a href="https://costume.dk/newslettersignup" target="_blank">Læs mere</a></p></div></div> <div class="form__row google-captcha" data-v-e3ad84f8><div class="recaptcha" data-v-e3ad84f8></div></div> <div class="form__row" data-v-e3ad84f8><button type="submit" disabled="disabled" class="btn disabled" data-v-e3ad84f8><span data-v-e3ad84f8>Tilmeld</span> <i class="icon-arrow-right signup-arrow" data-v-e3ad84f8></i></button></div> <!----></div></form></div></div></div></div></footer> <!----></main></div></div><script>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</script><script src="/_nuxt/4bc29fd.js" defer></script><script src="/_nuxt/5dc5b95.js" defer></script><script src="/_nuxt/eab38e6.js" defer></script><script src="/_nuxt/ff59805.js" defer></script><script src="/_nuxt/0b06b69.js" defer></script><script src="/_nuxt/13d6cb2.js" defer></script><script src="/_nuxt/ec57d8e.js" defer></script><script src="/_nuxt/910ae68.js" defer></script><script src="/_nuxt/ea81330.js" defer></script><script src="/_nuxt/1b6aac5.js" defer></script><script src="/_nuxt/7137d02.js" defer></script><script src="/_nuxt/933b1ca.js" defer></script><script src="/_nuxt/1ef2a18.js" defer></script>
  </body>
</html>
