<!doctype html>
<html data-n-head-ssr data-vue-meta-server-rendered="" lang="da" class="no-js" data-n-head="%7B%22data-vue-meta-server-rendered%22:%7B%22willow%22:%22%22%7D,%22lang%22:%7B%22willow%22:%22da%22%7D,%22class%22:%7B%22willow%22:%22no-js%22%7D%7D">
<head>
<title>3 smukke naturområder til din næste søndagsudflugt  | costume.dk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="ix:autoInit" content="false"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="default"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="willow" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="3 smukke naturområder til din næste søndagsudflugt "><meta data-n-head="willow" name="msapplication-config" content="https://images.bonnier.cloud/static/cos/files/browserconfig.xml" data-hid="msapplication-config"><meta data-n-head="willow" name="bcm-brand" content="cos" data-hid="bcm-brand"><meta data-n-head="willow" name="bcm-country" content="dk" data-hid="bcm-country"><meta data-n-head="willow" name="bcm-type" content="site" data-hid="bcm-type"><meta data-n-head="willow" name="bcm-tablet-breakpoint" content="1025" data-hid="bcm-tablet-breakpoint"><meta data-n-head="willow" name="bcm-mobile-breakpoint" content="768" data-hid="bcm-mobile-breakpoint"><meta data-n-head="willow" name="bcm-title" content="3 smukke naturområder til din næste søndagsudflugt" data-hid="bcm-title"><meta data-n-head="willow" name="bcm-content-type" content="article" data-hid="bcm-content-type"><meta data-n-head="willow" name="bcm-categories" content="Kultur" data-hid="bcm-categories"><meta data-n-head="willow" name="bcm-sub" content="Kultur" data-hid="bcm-sub"><meta data-n-head="willow" name="bcm-advertorial-type" content="Advertorial" data-hid="bcm-advertorial-type"><meta data-n-head="willow" name="bcm-advertorial-label" content="Annonce" data-hid="bcm-advertorial-label"><meta data-n-head="willow" name="cXenseParse:bod-country" content="dk" data-hid="cXenseParse:bod-country"><meta data-n-head="willow" name="cXenseParse:bod-brand" content="cos" data-hid="cXenseParse:bod-brand"><meta data-n-head="willow" name="cXenseParse:bod-language" content="da" data-hid="cXenseParse:bod-language"><meta data-n-head="willow" name="cXenseParse:articleid" content="180819" data-hid="cXenseParse:articleid"><meta data-n-head="willow" name="cXenseParse:bod-reading-time" content="4" data-hid="cXenseParse:bod-reading-time"><meta data-n-head="willow" name="cXenseParse:bod-pagetype" content="article" data-hid="cXenseParse:bod-pagetype"><meta data-n-head="willow" name="cXenseParse:pageclass" content="article" data-hid="cXenseParse:pageclass"><meta data-n-head="willow" name="cXenseParse:recs:recommendable" content="true" data-hid="cXenseParse:recs:recommendable"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat" content="Kultur" data-hid="cXenseParse:bod-taxo-cat"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/kultur" data-hid="cXenseParse:bod-taxo-cat-url"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat-top" content="Kultur" data-hid="cXenseParse:bod-taxo-cat-top"><meta data-n-head="willow" name="cXenseParse:title" content="3 smukke naturområder til din næste søndagsudflugt " data-hid="cXenseParse:title"><meta data-n-head="willow" name="cXenseParse:description" content="Der er intet som at komme ud i den friske luft og mærke, hvordan naturen giver sindsro og inspiration. Pak bilen, og tag med os på storbyflugt til naturens vidder " data-hid="cXenseParse:description"><meta data-n-head="willow" name="cXenseParse:image" content="https://images.bonnier.cloud/files/cos/production/2020/10/29175238/COS2_Kia_Klip.jpg" data-hid="cXenseParse:image"><meta data-n-head="willow" name="cXenseParse:bod-danishsearchtitle" content="3 smukke naturområder til din næste søndagsudflugt" data-hid="cXenseParse:bod-danishsearchtitle"><meta data-n-head="willow" name="cXenseParse:bod-metatag-changedate" content="2020-11-02T15:41:05.000Z" data-hid="cXenseParse:bod-metatag-changedate"><meta data-n-head="willow" name="cXenseParse:recs:publishtime" content="2020-11-03T15:40:42.000Z" data-hid="cXenseParse:recs:publishtime"><meta data-n-head="willow" name="cXenseParse:bod-commercial_label" content="Annonce" data-hid="cXenseParse:bod-commercial_label"><meta data-n-head="willow" name="cXenseParse:bod-commercial_format" content="advertorial" data-hid="cXenseParse:bod-commercial_format"><meta data-n-head="willow" name="cXenseParse:bod-platform" content="web" data-hid="cXenseParse:bod-platform-0"><meta data-n-head="willow" name="cXenseParse:bod-platform" content="app" data-hid="cXenseParse:bod-platform-1"><meta data-n-head="willow" name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI" data-hid="google-site-verification"><meta data-n-head="willow" name="cxense-site-id" content="1137444763476710936" data-hid="cxense-site-id"><meta data-n-head="willow" name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc" data-hid="cxense-persisted-query-id"><meta data-n-head="willow" name="theme-color" content="#ffffff" data-hid="theme-color"><meta data-n-head="willow" name="description" content="Der er intet som at komme ud i den friske luft og mærke, hvordan naturen giver sindsro og inspiration. Pak bilen, og tag med os på storbyflugt til naturens vidder " data-hid="description"><meta data-n-head="willow" data-hid="fb:app_id" property="fb:app_id" content="121947161223690"><meta data-n-head="willow" property="og:site_name" content="costume.dk" data-hid="og:site_name"><meta data-n-head="willow" property="og:locale" content="da" data-hid="og:locale"><meta data-n-head="willow" property="og:url" content="https://costume.dk/kultur/3-smukke-naturomraader-til-din-naeste-soendagsudflugt" data-hid="og:url"><meta data-n-head="willow" property="og:type" content="article" data-hid="og:type"><meta data-n-head="willow" property="og:updated_time" content="2020-11-03T15:40:42.000Z" data-hid="og:updated_time"><meta data-n-head="willow" property="og:description" content="Der er intet som at komme ud i den friske luft og mærke, hvordan naturen giver sindsro og inspiration. Pak bilen, og tag med os på storbyflugt til naturens vidder " data-hid="og:description"><meta data-n-head="willow" property="og:title" content="3 smukke naturområder til din næste søndagsudflugt " data-hid="og:title"><meta data-n-head="willow" property="og:image" content="https://images.bonnier.cloud/files/cos/production/2020/10/29175238/COS2_Kia_Klip.jpg?auto=compress&max-w=1200" data-hid="og:image"><meta data-n-head="willow" name="twitter:card" content="summary" data-hid="twitter:card"><meta data-n-head="willow" name="twitter:title" content="3 smukke naturområder til din næste søndagsudflugt " data-hid="twitter:title"><meta data-n-head="willow" name="twitter:description" content="Der er intet som at komme ud i den friske luft og mærke, hvordan naturen giver sindsro og inspiration. Pak bilen, og tag med os på storbyflugt til naturens vidder " data-hid="twitter:description"><meta data-n-head="willow" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2020/10/29175238/COS2_Kia_Klip.jpg" data-hid="twitter:image"><link data-n-head="willow" data-hid="canonical" rel="canonical" href="https://costume.dk/kultur/3-smukke-naturomraader-til-din-naeste-soendagsudflugt"><link data-n-head="willow" data-hid="alternate-da-DK" rel="alternate" href="https://costume.dk/kultur/3-smukke-naturomraader-til-din-naeste-soendagsudflugt" hreflang="da-DK"><link data-n-head="willow" data-hid="apple-touch-icon-0" rel="apple-touch-icon" href="https://images.bonnier.cloud/static/cos/icons/apple-touch-icon.png" sizes="180x180"><link data-n-head="willow" data-hid="icon-1" rel="icon" href="https://images.bonnier.cloud/static/cos/icons/favicon-32x32.png" sizes="32x32" type="image/png"><link data-n-head="willow" data-hid="icon-2" rel="icon" href="https://images.bonnier.cloud/static/cos/icons/favicon-16x16.png" sizes="16x16" type="image/png"><link data-n-head="willow" data-hid="mask-icon-3" rel="mask-icon" href="https://images.bonnier.cloud/static/cos/icons/safari-pinned-tab.svg" sizes="undefined" color="#ffffff"><link data-n-head="willow" data-hid="shortcut icon-4" rel="shortcut icon" href="https://images.bonnier.cloud/static/cos/icons/favicon.ico" sizes="undefined"><script data-n-head="willow" data-hid="bcm-script" src="https://bcm.interactives.dk/script/dk/cos/site" type="text/javascript" async></script><script data-n-head="willow" data-hid="cookie-information" src="https://policy.cookieinformation.com/uc.js" data-cbid="3625581a-2ea2-4f9e-92d8-4b7af4a5730d" data-culture="DA" async></script><script data-n-head="willow" data-hid="cxense" src="https://cdn.cxense.com/cx.js" async></script><script data-n-head="willow" data-hid="cxense-init">window.cX = window.cX || {};
  window.cX.callQueue = window.cX.callQueue || [];
  window.cX.callQueue.push(['setSiteId', '1137444763476710936']);
  window.cX.callQueue.push(['sendPageViewEvent']);</script><script data-n-head="willow" data-hid="no-js-replacer">
        if (! /bot|google|baidu|bing|msn|duckduckbot|teoma|slurp|yandex/i.test(navigator.userAgent))
          document.documentElement.className = document.documentElement.className.replace(/(\s|^)no-js(\s|$)/, '$1js$2');
        </script><script data-n-head="willow" data-hid="gtm-datalayer-init">window.dataLayer = window.dataLayer || [];</script><script data-n-head="willow" data-hid="bp-google-data-layer">var dataLayer = dataLayer || [];
dataLayer.push({"pageCMS":"willow","pageStatus":"success","pageBrand":"COS","pageMarket":"DK","contentType":"article","pageName":"3 smukke naturområder til din næste søndagsudflugt","contentAuthor":"Benjamin Creative for KIA","contentTextLength":436,"pageId":"post-180819","pagePillar":"Kultur","contentCommercialType":"Advertorial","contentLastModified":"2020-11-02","contentPublication":"2020-11-03"});</script><script data-n-head="willow" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="willow" data-hid="gtm-script">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HQ6KLM');</script><script data-n-head="willow" data-hid="gtm-antiflicker">(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5HQ6KLM':true});</script><script data-n-head="willow" data-hid="ldjson-schema" type="application/ld+json" data-body="false">[{"@context":"https://schema.org","inLanguage":"da-DK","publisher":{"@context":"https://schema.org","@type":"Organization","url":"https://costume.dk","name":"costume.dk","description":"Danmarks største modemagasin med alt du behøver inden for mode, skønhed, sundhed, træning og bolig.","logo":{"@context":"https://schema.org","@type":"ImageObject","url":"https://images.bonnier.cloud/site-manager/production/logo/d9d41e4505b3cddbeb3b396b78ae24b7.png"}},"@type":"Article","@id":"https://costume.dk/kultur/3-smukke-naturomraader-til-din-naeste-soendagsudflugt#/article","url":"https://costume.dk/kultur/3-smukke-naturomraader-til-din-naeste-soendagsudflugt","mainEntityOfPage":"https://costume.dk/kultur/3-smukke-naturomraader-til-din-naeste-soendagsudflugt","name":"3 smukke naturområder til din næste søndagsudflugt ","description":"Der er intet som at komme ud i den friske luft og mærke, hvordan naturen giver sindsro og inspiration. Pak bilen, og tag med os på storbyflugt til naturens vidder ","datepublished":"2020-11-03T15:40:42.000Z","datemodified":"2020-11-02T15:41:05.000Z","headline":"3 smukke naturområder til din næste søndagsudflugt","author":{"@context":"https://schema.org","@type":"Person","name":"Benjamin Creative for KIA","@id":"https://costume.dk/#/schema/person/benjamin-creative-for-kia"},"image":{"@context":"https://schema.org","@type":"ImageObject","url":"https://images.bonnier.cloud/files/cos/production/2020/10/29175238/COS2_Kia_Klip.jpg?auto=compress&fit=crop&min-w=600&min-h=315&max-w=1200&max-h=630","name":"3 smukke naturområder til din næste søndagsudflugt ","description":"Der er intet som at komme ud i den friske luft og mærke, hvordan naturen giver sindsro og inspiration. Pak bilen, og tag med os på storbyflugt til naturens vidder "}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kultur","item":"https://costume.dk/kultur"},{"@type":"ListItem","position":2,"name":"3 smukke naturområder til din næste søndagsudflugt","item":"https://costume.dk/kultur/3-smukke-naturomraader-til-din-naeste-soendagsudflugt"}]}]</script><link rel="preload" href="/_nuxt/720f1e8d4e40b73f858d.js" as="script"><link rel="preload" href="/_nuxt/857a2b700cd167df4006.js" as="script"><link rel="preload" href="/_nuxt/5cc8b134930de6be5e07.js" as="script"><link rel="preload" href="/_nuxt/b7b06e97a6b881a4f295.js" as="script"><link rel="preload" href="/_nuxt/c0dfc85b471b76fc959c.js" as="script"><link rel="preload" href="/_nuxt/befdb3d9428cf730d30e.js" as="script"><link rel="preload" href="/_nuxt/0a0ff9ec035c357c4875.js" as="script"><style data-vue-ssr-id="1d78eaa9:0 436618d4:0 8e27aa74:0 406e9e04:0">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</style>
</head>
<body>
<noscript data-n-head="willow" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><div id="__layout"><div><div class="ie9up COS" data-v-7f116ca4><div class="logo" data-v-7f116ca4></div> <div class="message" data-v-7f116ca4><p>Our website does not support Internet Explorer.</p><p>To get the best experience on our website and of our content, please use a more modern browser like Edge, Chrome, Safari or similar.</p></div></div> <main class="main"><header class="site-header site-header--transparent"><div class="site-header__top"><div class="site-header__container"><div class="site-header__top-item site-header__top-item--logo"><a title="costume.dk" href="/" class="site-header__tools site-header__tools--logo"><svg viewBox="0 0 565.18 88.12" class="site-header__tools--icon"><use xlink:href="/cos/images/icons.svg#costume"></use></svg></a></div> <div class="site-header__top-item site-header__top-item--subscribe"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank" class="site-header__tools site-header__tools--subscribe"><span>Abonner</span></a></div> <div class="site-header__top-item"><button aria-label="Menu" aria-expanded="false" type="button" aria-controls="navigation" class="hamburger"><svg id="burger" xmlns="http://www.w3.org/2000/svg" width="30" viewBox="0 0 30 30" class="hamburgersvg"><path d="M0 9h30v2H0z"></path> <path d="M0 19h30v2H0z"></path></svg></button></div> <div class="overlay"><div class="overlay__wrapper"><div class="overlay__sidemenu"><div class="overlay__front tlOverlay"><a title="Til forsiden" href="/" class="overlay__front-link">Til forsiden</a></div> <nav class="overlay__left"><ul class="menu-primary"><li class="menu-primary__item tlOverlay"><a href="/mode" data-active="true" data-index="0" class="menu-primary__link">Mode</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/mode/modenyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/mode/streetstyle" class="sub-menu__link">Streetstyle</a></li><li class="sub-menu__item"><a href="/mode/modeuge" class="sub-menu__link">Modeuge</a></li><li class="sub-menu__item"><a href="/mode/tendens" class="sub-menu__link">Tendens</a></li><li class="sub-menu__item"><a href="/mode/interview" class="sub-menu__link">Interview</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/shopping" data-active="true" data-index="1" class="menu-primary__link">Shop</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/shopping/highstreet" class="sub-menu__link">Highstreet</a></li><li class="sub-menu__item"><a href="/tags/sko" class="sub-menu__link">Sko</a></li><li class="sub-menu__item"><a href="/tags/tasker" class="sub-menu__link">Tasker</a></li><li class="sub-menu__item"><a href="/tags/overtoej" class="sub-menu__link">Overtøj</a></li><li class="sub-menu__item"><a href="/tags/kjoler" class="sub-menu__link">Kjoler</a></li><li class="sub-menu__item"><a href="/tags/fest" class="sub-menu__link">Fest</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/skoenhed" data-active="true" data-index="2" class="menu-primary__link">Skøn</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/skoenhed/skoenhedsnyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/skoenhed/makeup" class="sub-menu__link">Makeup</a></li><li class="sub-menu__item"><a href="/skoenhed/haar" class="sub-menu__link">Hår</a></li><li class="sub-menu__item"><a href="/skoenhed/hudpleje" class="sub-menu__link">Hudpleje</a></li><li class="sub-menu__item"><a href="/skoenhed/skoenhedsfavoritter" class="sub-menu__link">#skønhedsfavoritter</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/sundhed" data-active="true" data-index="3" class="menu-primary__link">Sund</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/sundhed/traening" class="sub-menu__link">Træning</a></li><li class="sub-menu__item"><a href="/opskrifter" class="sub-menu__link">Opskrifter</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/kultur" data-active="true" data-index="4" class="menu-primary__link">Kultur</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/kultur/film-og-serier" class="sub-menu__link">Film og serier</a></li><li class="sub-menu__item"><a href="/kultur/rejse" class="sub-menu__link">Rejse</a></li><li class="sub-menu__item"><a href="/costume-green" class="sub-menu__link">Costume Green</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/living" data-active="true" data-index="5" class="menu-primary__link">Living</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/living/bolignyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/living/boliger" class="sub-menu__link">Boliger</a></li><li class="sub-menu__item"><a href="/living/boligfund" class="sub-menu__link">Boligfund</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/mini" data-active="false" data-index="6" class="menu-primary__link">Mini</a> </li></ul></nav> <div class="overlay__right tlOverlay"><form action="/" method="get" class="search"><input placeholder="Søg" type="search" name="s" class="search__input"> <button type="submit" class="search__submit"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="search__icon"><use xlink:href="/cos/images/icons.svg#search"></use></svg></button></form> <ul class="menu-secondary tlOverlay"><li class="menu-secondary__item"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank">Abonnér nu</a></li><li class="menu-secondary__item"><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_blank">Wype - digitalt magasin</a></li><li class="menu-secondary__item"><a href="/nyhedsbrev">Nyhedsbrev</a></li><li class="menu-secondary__item"><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/">Podcast</a></li><li class="menu-secondary__item"><a href="https://benjamin.dk/karriere/" target="_blank">Job</a></li><li class="menu-secondary__item"><a href="https://mediekit.dk/" target="_blank">Annoncørinfo</a></li><li class="menu-secondary__item"><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank">Presse</a></li><li class="menu-secondary__item"><a href="https://costumebusiness.dk/">Costume Business</a></li><li class="menu-secondary__item"><a href="/kontakt">Kontakt os</a></li></ul></div></div></div></div></div></div></header> <div><div><article class="article-content"> <div class="article-body"> <header class="article-header article-header--gradient" style="--object-position:50% 50%;"><figure class="article-figure"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2020/10/29181442/COS3_Kia_Klip.jpg?auto=compress&amp;fm=pjpg&amp;w=1920&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/10/29181442/COS3_Kia_Klip.jpg" loading="lazy" alt="COS3_Kia_Klip" sizes="100vw" class="article-figure__image"> <span class="article-figure__caption">© Vertix.com for Kia</span></div></figure> <div class="header__content"><div class="header-body"><div class="article-category"><div class="article-category--native">Annonce</div></div> <h1 class="article-title">3 smukke naturområder til din næste søndagsudflugt</h1> <div class="article-summary"><p>Der er intet som at komme ud i den friske luft og mærke, hvordan naturen giver sindsro og inspiration. Pak bilen, og tag med os på storbyflugt til naturens vidder </p></div> <address class="article-byline"><p>
Af
<strong>Benjamin Creative for KIA</strong>
—
<span>3. november 2020</span></p></address></div></div></header> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="top-banner" class="bonnier-ad"></div></div></div> <div class="article-grid"><div class="article-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcostume.dk%2Fkultur%2F3-smukke-naturomraader-til-din-naeste-soendagsudflugt" target="_blank" rel="noopener" class="article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#facebook"></use></svg></a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fcostume.dk%2Fkultur%2F3-smukke-naturomraader-til-din-naeste-soendagsudflugt" target="_blank" rel="noopener" class="article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#twitter"></use></svg></a> <a href="https://costume.dk/kultur/3-smukke-naturomraader-til-din-naeste-soendagsudflugt" class="shareLink article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#link"></use></svg> <div class="article-share__msg">Link kopieret til udklipsholderen</div></a></div></div>  <div><div class="article-grid"><div class="article-text"> <div class="article-markdown"><p>Bor du, ligesom cirka en tredjedel af Danmarks befolkning, i et storbyområde, kan det være rart med et afbræk fra asfalt, gadeos og støj i ny og næ. Heldigvis behøver du ikke køre langt for at opleve smuk og storslået natur, der kan give dig ro og inspiration. Mange steder i landet findes der nemlig unikke naturperler, der næsten er som taget ud af et eventyr - og som er bare en kort køretur væk fra storbyerne. Vi har samlet tre af vores favoritter her.</p></div></div></div> <div class="widget-img article-grid widget-img--sm"><figure class="article-figure fade-up"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2020/10/29175238/COS2_Kia_Klip.jpg?auto=compress&amp;fm=pjpg&amp;w=760&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/10/29175238/COS2_Kia_Klip.jpg" loading="lazy" sizes="(min-width: 600px) 760px, 100vw" alt="COS2_Kia_Klip" class="article-figure__image"> <span class="article-figure__caption">© Jorik Kleen via Unsplash</span></div> <figcaption class="article-figure__figcaption"><p>De små, stribede og charmerende badehuse er ikoniske for Rågeleje strand og er lige til Instagram, hvor de kan minde om sommerens høje sol og varme vand.</p></figcaption></figure></div> <div class="span-full"><div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div><div class="article-grid"><div class="article-text"> <div class="article-markdown"><h3 id="en-times-k-rsel-fra-k-benhavn-nordkystruten">En times kørsel fra København: Nordkystruten</h3>
<p>Selvom det nordlige København måske er kendt for sine dyre sommerhuse, skal man ikke kimse af den naturrigdom, som Nordsjælland byder på. Nyd for eksempel den i alt 69 kilometer lange vandre- og cykelrute, Nordkystruten, der strækker sig fra Helsingør til Hundested. Ruten skærer gennem områder som Tisvildeleje og Hellebæk og fører dig langs nogle af de smukkeste strande med udsigt over Kattegat. Er vejret til det, så tag en lang gåtur med efterårsvinden i håret eller tag turen i bil langs kysten med nogle stop undervejs, så du kan stige ud og nyde naturen.</p></div></div></div> <div class="widget-img article-grid widget-img--sm"><figure class="article-figure fade-up"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2020/10/29172525/Daniel_Rasmussen_KiaCeedSWphev-1077315.jpg?auto=compress&amp;fm=pjpg&amp;w=760&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/10/29172525/Daniel_Rasmussen_KiaCeedSWphev-1077315.jpg" loading="lazy" sizes="(min-width: 600px) 760px, 100vw" alt="Daniel_Rasmussen_KiaCeedSWphev-1077315" class="article-figure__image"> <span class="article-figure__caption">© Vertix.com for Kia</span></div> <figcaption class="article-figure__figcaption"><p>Udsigten over Det Sydfynske Øhav er bjergtagende, og lyset er noget for sig. Med en Kia Ceed, der kan oplades både ude og hjemme, får du friheden til at køre, hvorhen du vil, når du vil.</p></figcaption></figure></div> <div class="span-full"><div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div><div class="article-grid"><div class="article-text"><aside class="article-fact article-fact--wide"><div class="aside__ticket"></div> <div class="aside__content"><h2>Find dine naturperler med Kia</h2> <div><p>Med opladningshybriden <a href="https://www.kia.com/dk/modeller/ceed-sportswagon-phev/oplev/?utm_source=referral&amp;utm_medium=Liv%20online&amp;utm_campaign=native" target="_blank" rel="nofollow">Kia Ceed</a> kan du tage på opdagelse i naturen med god samvittighed. Lad bilen veksle mellem forbrændingsmotor og elmotor, eller lad den køre i ren eldrift, når der er strøm på batteriet. Læs mere på <a href="https://www.kia.com/dk/modeller/ceed-sportswagon-phev/oplev/?utm_source=referral&amp;utm_medium=Liv%20online&amp;utm_campaign=native" target="_blank" rel="nofollow">kia.com/dk</a>, hvor du kan booke en gratis prøvetur hos din lokale Kia-forhandler.</p></div></div> <div class="aside__ticket aside__ticket--bottom"></div></aside> <div class="article-markdown"><h3 id="en-halv-times-k-rsel-fra-odense-havsstien">En halv times kørsel fra Odense: Øhavsstien</h3>
<p>Vil du et skridt nærmere på naturen på fine Fyn, finder du her Øhavsstien – hele 220 kilometer vandrestier, der snor sig gennem smuk natur rundt omkring i Det Sydfynske Øhav, der i sig selv er en naturoplevelse.</p><p>Om så du bare gerne vil ud på en lang søndagsgåtur med kig til havet og de mange øer, om du er til en længere vandretur med oppakning eller sågar skal på miniferie i det fri, er der ruter og stier til det. </p></div></div></div> <div class="widget-img article-grid widget-img--sm"><figure class="article-figure fade-up"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2020/10/29171731/COS1_Kia_Klip.jpg?auto=compress&amp;fm=pjpg&amp;w=760&amp;q=30&amp;blur=200&amp;px=16&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/10/29171731/COS1_Kia_Klip.jpg" loading="lazy" sizes="(min-width: 600px) 760px, 100vw" alt="COS1_Kia_Klip" class="article-figure__image"> <span class="article-figure__caption">© Getty Images</span></div> <figcaption class="article-figure__figcaption"><p>Det er ikke helt ufarligt at besøge Bulbjerg Knude ved Vesterhavet – det voldsomme hav slider stadig på klitten, så der nogle gange kan styrte store stykker af klitten i havet. </p></figcaption></figure></div> <div class="span-full"><div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div><div class="article-grid"><div class="article-text"> <div class="article-markdown"><h3 id="en-times-k-rsel-fra-aalborg-bulbjerg-knude">En times kørsel fra Aalborg: Bulbjerg Knude</h3>
<p>Ved det storslåede Vesterhav finder du Bulbjerg Knude. Med sine 47 meter tårner den sig op over stranden og henleder tankerne på sydens klippefyldte kyster. Men det er ikke kun klitten i sig selv, der er en seværdighed i Bulbjerg – de to sammenhængende klitheder i området er fredet og er en sjælden naturtype i Europa. Her kan du få vind i håret og nyde udsigten over det unikke, danske landskab.</p></div></div></div> </div>   <div class="article-grid mb-1 gsapElm"><div class="article-newsletter"><a href="#" class="article-newsletter__link"><div class="article-newsletter__figure"><svg viewBox="0 0 25 19" xmlns="http://www.w3.org/2000/svg" class="article-newsletter__icon"><g fill="none" fill-rule="evenodd"><path d="M20 17a2 2 0 01-2 2H2a2 2 0 01-2-2V5a2 2 0 012-2h16a2 2 0 012 2v12zm-2 0V8.002L10 13 2 8.002V17h16zm0-12H2v1.002L10 11l8-4.998V5z" fill="#000" fill-rule="nonzero"></path> <g class="article-newsletter__icon-anim"><path d="M18.37 0C14.865 0 12 2.865 12 6.37s2.865 6.37 6.37 6.37 6.37-2.865 6.37-6.37S21.875 0 18.37 0z" fill="#FFF"></path> <path d="M18.37 2.123a4.23 4.23 0 014.247 4.247 4.23 4.23 0 01-4.247 4.247 4.23 4.23 0 01-4.247-4.247 4.23 4.23 0 014.247-4.247z" class="article-newsletter__icon-dot"></path></g></g></svg></div> <div class="article-newsletter__title"><span>Mere om Kultur?</span>
Få Costumes nyhedsbrev
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.85 24" class="article-newsletter__next"><use xlink:href="/cos/images/icons.svg#arrows"></use></svg></div></a></div></div> </div></article> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div> <div><div class="deck__header"><h2 class="deck-title">Mest populære</h2></div> <div class="grid--flow"><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/haar/fa-det-lange-har-du-drommer-om" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hår</span></div> <h3 class="teaser__header"><span>11 fejl du begår i jagten på langt hår</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/03/20161110/wenn30534409-e3zu3hbn2-uucz5_hfjyq.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/03/20161110/wenn30534409-e3zu3hbn2-uucz5_hfjyq.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="Sådan får du langt hår hurtigt" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/tendens/er-denne-praktiske-stoevle-efteraarets-store-skotrend" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Tendens</span></div> <h3 class="teaser__header"><span>Er denne praktiske støvle efterårets store skotrend?</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/08/26151420/Screen-Shot-2020-08-26-at-15.13.49.png?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/08/26151420/Screen-Shot-2020-08-26-at-15.13.49.png" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="Screen-Shot-2020-08-26-at-15.13.49" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/highstreet/novembers-bedste-fund-under-500-kroner-2" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Highstreet</span></div> <h3 class="teaser__header"><span> Novembers bedste fund under 500 kroner</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/11/01115208/teaser-november.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/11/01115208/teaser-november.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="teaser-november" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/living/indret-det-lille-badevaerelse-eb7f01ec-7a12-479f-9fc8-00e21ae86def" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Living</span></div> <h3 class="teaser__header"><span>Sådan indretter du det lille badeværelse</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/10/31001449/teaser3.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/10/31001449/teaser3.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="teaser3" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/living/bolignyheder/ikea-og-hypet-svensk-modebrand-laver-hjemmets-nye-it-accessory" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Bolignyheder</span></div> <h3 class="teaser__header"><span>Ikea og hypet svensk modebrand laver hjemmets nye it-accessory </span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/10/30123621/ikea-duftlys.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/10/30123621/ikea-duftlys.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="ikea Byredo duftlys" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/makeup/nostalgisk-neglefarve-er-saesonens-stoerste" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Makeup</span></div> <h3 class="teaser__header"><span>Nostalgisk neglefarve er sæsonens største </span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/10/28101323/brunenegle.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/10/28101323/brunenegle.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="Brun neglelak" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/16-varme-og-laekre-fund-i-cashmere-fra-highstreetmaerkerne" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>16 varme og lækre fund i cashmere fra highstreetmærkerne</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/10/01120454/kahmirteaser.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/10/01120454/kahmirteaser.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="kahmirteaser" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/sundhed/derfor-giver-din-bolig-dig-daarlig-hud" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Sundhed</span></div> <h3 class="teaser__header"><span>Derfor giver din bolig dig dårlig hud</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/11/01141608/indeklima.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/11/01141608/indeklima.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="indeklima" class="teaser__img"></div></a></article></div></div> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div> <div><div class="deck__header"><h2 class="deck-title">Mere fra Costume</h2></div> <div class="grid--flow"><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/film-og-serier/10-film-og-serier-der-giver-gys-til-din-halloween" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Film og serier</span></div> <h3 class="teaser__header"><span>10 film og serier, der giver gys til din Halloween</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/10/27033451/Zodiac.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/10/27033451/Zodiac.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="Zodiac" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/et-sted-at-leve" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>Et sted at leve</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/06/02094435/COS_2007_GettyImages-590675733.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/06/02094435/COS_2007_GettyImages-590675733.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="Cactus and workshop of the Majorelle Garden (botanical garden)" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/kvinder-stotter-kvinder-med-dette-virale-initiativ-laes-her-hvorfor" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>Kvinder støtter kvinder med dette virale initiativ</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/07/29163005/Untitled-13.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/07/29163005/Untitled-13.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="Untitled-13" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/se-spoken-word-optraeden-fra-costumes-podcast" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>Se spoken word optræden fra Costumes podcast</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/08/20161955/Screen-Shot-2020-08-20-at-16.17.36.png?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/08/20161955/Screen-Shot-2020-08-20-at-16.17.36.png" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="Screen-Shot-2020-08-20-at-16.17.36" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/5-film-du-skal-se-naar-biograferne-aabner-igen" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>5 film, du skal se, når biograferne åbner igen</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/05/25134209/MV5BOTYzNjdlZGUtNzk3OC00ODgyLWE1MWItY2ViZjljMGNmYWUxXkEyXkFqcGdeQXVyODk4OTc3MTY@._V1_.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/05/25134209/MV5BOTYzNjdlZGUtNzk3OC00ODgyLWE1MWItY2ViZjljMGNmYWUxXkEyXkFqcGdeQXVyODk4OTc3MTY@._V1_.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="MV5BOTYzNjdlZGUtNzk3OC00ODgyLWE1MWItY2ViZjljMGNmYWUxXkEyXkFqcGdeQXVyODk4OTc3MTY@._V1_" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/ikonisk-historie-genoplives-med-dette-stjernespaekkede-cast" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>Ikonisk historie genoplives med dette stjernespækkede cast</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/06/03094531/DF-09416_09408_09410_rv2.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/06/03094531/DF-09416_09408_09410_rv2.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="DF-09416_09408_09410_rv2" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/her-skal-du-spise-din-sommeris" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>Her skal du spise din sommeris fra Aarhus til København</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2016/07/10115043/88236517_101626804795997_4497281386880696320_o.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2016/07/10115043/88236517_101626804795997_4497281386880696320_o.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="88236517_101626804795997_4497281386880696320_o" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/olga-ravns-5-bud-paa-boeger-om-moderskab-du-skal-laese" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>5 bøger om moderskab, du skal læse</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/09/13210208/Olga-Ravn-teaser.jpg?auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/09/13210208/Olga-Ravn-teaser.jpg" loading="lazy" sizes="(min-width: 600px) 370px, 50vw" alt="Olga Ravn" class="teaser__img"></div></a></article></div></div></div></div></main> <footer class="site-footer" data-v-1e290c01><div class="grid-footer mb-2" data-v-1e290c01><div class="grid-footer__logo grid-footer__item" data-v-1e290c01><svg viewBox="0 0 565.18 88.12" class="site-footer__logo" data-v-1e290c01><use xlink:href="/cos/images/icons.svg#costume" data-v-1e290c01></use></svg></div> <div class="grid-footer__some grid-footer__item" data-v-1e290c01><div class="footer-some" data-v-1e290c01><a href="https://www.facebook.com/Costume.dk/" target="_blank" class="footer-some__link" data-v-1e290c01><svg viewBox="0 0 25 25" class="footer-some__icon" data-v-1e290c01><use xlink:href="/cos/images/icons.svg#facebook" data-v-1e290c01></use></svg></a><a href="https://www.instagram.com/costumedk/" target="_blank" class="footer-some__link footer-some__link--instagram gsapElm gsapElmOnce" data-v-1e290c01><svg viewBox="0 0 25 25" class="footer-some__icon" data-v-1e290c01><use xlink:href="/cos/images/icons.svg#instagram" data-v-1e290c01></use></svg></a></div></div> <div class="grid-footer__info grid-footer__item" data-v-1e290c01><ul class="list-footer" data-v-1e290c01><li data-v-1e290c01><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank" data-v-1e290c01>Abonnér nu</a></li><li data-v-1e290c01><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_blank" data-v-1e290c01>Wype - digitalt magasin</a></li><li data-v-1e290c01><a href="/nyhedsbrev" data-v-1e290c01>Nyhedsbrev</a></li><li data-v-1e290c01><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/" data-v-1e290c01>Podcast</a></li><li data-v-1e290c01><a href="https://benjamin.dk/karriere/" target="_blank" data-v-1e290c01>Job</a></li><li data-v-1e290c01><a href="https://mediekit.dk/" target="_blank" data-v-1e290c01>Annoncørinfo</a></li><li data-v-1e290c01><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank" data-v-1e290c01>Presse</a></li><li data-v-1e290c01><a href="https://costumebusiness.dk/" data-v-1e290c01>Costume Business</a></li><li data-v-1e290c01><a href="/kontakt" data-v-1e290c01>Kontakt os</a></li></ul></div></div> <div class="footer-ticket" data-v-1e290c01></div> <div class="grid-footer grid-footer--grey" data-v-1e290c01><div class="grid-footer__item grid-footer__address pt-2" data-v-1e290c01><div class="footer-text" data-v-1e290c01><strong data-v-1e290c01>Udgives af:</strong> <br data-v-1e290c01> <div data-v-1e290c01><p>Bonnier Publications International A/S, Øvre Vollgaten 8 , NO-0158 Oslo,  CVR: 977041006</p></div></div></div><div class="grid-footer__item grid-footer__service" data-v-1e290c01><div class="footer-text" data-v-1e290c01><strong data-v-1e290c01>Kundeservice</strong> <br data-v-1e290c01> <div data-v-1e290c01><p><a href="https://costume.dk/kundeservice" rel="nofollow">Selvbetjening</a> / Tlf. 39 10 30 00</p></div></div></div><div class="grid-footer__item grid-footer__legal" data-v-1e290c01><div class="footer-text" data-v-1e290c01>  <div data-v-1e290c01><p><a href="https://costume.dk/cookiepolitik" rel="nofollow">Cookiepolitik</a> – <a href="https://bonnierpublications.com/privatlivspolitik/" rel="nofollow">Persondatapolitik</a> – <a href="https://costume.dk/vilkaar-costume" rel="nofollow">Juridisk information</a></p></div></div></div></div></footer> <div class="newsletter-overlay"><div class="newsletter-overlay__wrapper"><div class="newsletter-overlay__close"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="newsletter-overlay__close-icon"><use xlink:href="/cos/images/icons.svg#close"></use></svg></span> <span>Luk</span></div> <div class="newsletter-overlay__content"><div class="newsletter-overlay__title"><span>Nyhedsbrev</span>
Hold dig opdateret med Costumes nyhedsbrev
</div> <div class="newsletter-overlay__subtitle">Du kan til enhver tid afmelde dig på linket nederst i mailen</div> <form class="form-overlay"><div class="form__row"><label for="firstname" class="form__label sr-only">Indtast fornavn</label> <input id="firstname" placeholder="Indtast fornavn" name="name" type="text" value="" class="form__control"> <div class="form__error" style="display:none;">Du skal udfylde dit navn.</div></div> <div class="form__row"><label for="email" class="form__label sr-only">Indtast email</label> <input id="email" placeholder="Indtast email" name="email" type="email" value="" class="form-control"> <div class="form__error" style="display:none;">Der er en fejl i din e mailadresse.</div></div> <div class="form__row"><div class="recaptcha"></div></div> <div class="form__cols"><div class="form__row form__row--checkbox"><input id="checkbox" name="terms" type="checkbox"> <label for="checkbox" class="form__label">Jeg godkender betingelserne</label> <div class="form__error" style="display:none;">du skal acceptere betingelserne for at kunne tilmelde dig vores nyhedsbrev.</div></div> <div class="form__row"><button type="submit" class="btn btn--transparent"><span>Tilmeld</span> <span class="btn__icon btn__icon--arrow"></span></button></div></div> <div class="form__row mb-0"><p class="form-overlay__disclaimer mb-0"></p></div></form></div> <figure class="newsletter-overlay__figure"><img src="https://images.bonnier.cloud/files/cos/production/paris.jpg?auto=compress&amp;fm=pjpg&amp;w=600&amp;q=30&amp;blur=200&amp;px=16&amp;h=600&amp;ixlib=js-2.3.1" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/paris.jpg" loading="lazy" sizes="600px" class="newsletter-overlay__image"> <span class="article-figure__caption">© Anna Stokland</span></figure></div></div></div></div></div><script>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</script><script src="/_nuxt/720f1e8d4e40b73f858d.js" defer></script><script src="/_nuxt/c0dfc85b471b76fc959c.js" defer></script><script src="/_nuxt/befdb3d9428cf730d30e.js" defer></script><script src="/_nuxt/0a0ff9ec035c357c4875.js" defer></script><script src="/_nuxt/857a2b700cd167df4006.js" defer></script><script src="/_nuxt/5cc8b134930de6be5e07.js" defer></script><script src="/_nuxt/b7b06e97a6b881a4f295.js" defer></script>
</body>
</html>
