<!doctype html>
<html data-n-head-ssr data-vue-meta-server-rendered="" lang="da" class="no-js" data-n-head="%7B%22data-vue-meta-server-rendered%22:%7B%22willow%22:%22%22%7D,%22lang%22:%7B%22willow%22:%22da%22%7D,%22class%22:%7B%22willow%22:%22no-js%22%7D%7D">
  <head >
    <title>Costume Ajour: Her er forårets fineste smykkekollektion | costume.dk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="ix:autoInit" content="false"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="default"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="willow" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="Costume Ajour: Her er forårets fineste smykkekollektion"><meta data-n-head="willow" name="msapplication-config" content="https://images.bonnier.cloud/static/cos/files/browserconfig.xml" data-hid="msapplication-config"><meta data-n-head="willow" name="bcm-brand" content="cos" data-hid="bcm-brand"><meta data-n-head="willow" name="bcm-country" content="dk" data-hid="bcm-country"><meta data-n-head="willow" name="bcm-type" content="site" data-hid="bcm-type"><meta data-n-head="willow" name="bcm-tablet-breakpoint" content="1025" data-hid="bcm-tablet-breakpoint"><meta data-n-head="willow" name="bcm-mobile-breakpoint" content="768" data-hid="bcm-mobile-breakpoint"><meta data-n-head="willow" name="bcm-title" content="Costume Ajour: Fine forårssmykker, en debutroman og skulpturel kunst" data-hid="bcm-title"><meta data-n-head="willow" name="bcm-content-type" content="article" data-hid="bcm-content-type"><meta data-n-head="willow" name="bcm-categories" content="Kultur" data-hid="bcm-categories"><meta data-n-head="willow" name="bcm-sub" content="Kultur" data-hid="bcm-sub"><meta data-n-head="willow" name="cXenseParse:bod-country" content="dk" data-hid="cXenseParse:bod-country"><meta data-n-head="willow" name="cXenseParse:bod-brand" content="cos" data-hid="cXenseParse:bod-brand"><meta data-n-head="willow" name="cXenseParse:bod-language" content="da" data-hid="cXenseParse:bod-language"><meta data-n-head="willow" name="cXenseParse:articleid" content="193658" data-hid="cXenseParse:articleid"><meta data-n-head="willow" name="cXenseParse:bod-reading-time" content="4" data-hid="cXenseParse:bod-reading-time"><meta data-n-head="willow" name="cXenseParse:bod-pagetype" content="article" data-hid="cXenseParse:bod-pagetype"><meta data-n-head="willow" name="cXenseParse:pageclass" content="article" data-hid="cXenseParse:pageclass"><meta data-n-head="willow" name="cXenseParse:recs:recommendable" content="true" data-hid="cXenseParse:recs:recommendable"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat" content="Kultur" data-hid="cXenseParse:bod-taxo-cat"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/kultur" data-hid="cXenseParse:bod-taxo-cat-url"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat-top" content="Kultur" data-hid="cXenseParse:bod-taxo-cat-top"><meta data-n-head="willow" name="cXenseParse:title" content="Costume Ajour: Her er forårets fineste smykkekollektion" data-hid="cXenseParse:title"><meta data-n-head="willow" name="cXenseParse:description" content="Muslinger, blomster og sommerlige farver – denne nye smykkekollektion er den perfekte tilføjelse til din forårs- og sommergarderobe." data-hid="cXenseParse:description"><meta data-n-head="willow" name="cXenseParse:image" content="https://images.bonnier.cloud/files/cos/production/2021/05/20172546/Ajour-uge-21-site.jpg" data-hid="cXenseParse:image"><meta data-n-head="willow" name="cXenseParse:bod-danishsearchtitle" content="Costume Ajour: Fine forårssmykker, en debutroman og skulpturel kunst" data-hid="cXenseParse:bod-danishsearchtitle"><meta data-n-head="willow" name="cXenseParse:bod-metatag-changedate" content="2021-05-22T12:48:50.000Z" data-hid="cXenseParse:bod-metatag-changedate"><meta data-n-head="willow" name="cXenseParse:recs:publishtime" content="2021-05-23T08:00:15.000Z" data-hid="cXenseParse:recs:publishtime"><meta data-n-head="willow" name="cXenseParse:bod-platform" content="web" data-hid="cXenseParse:bod-platform-0"><meta data-n-head="willow" name="cXenseParse:bod-platform" content="app" data-hid="cXenseParse:bod-platform-1"><meta data-n-head="willow" name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI" data-hid="google-site-verification"><meta data-n-head="willow" name="cxense-site-id" content="1137444763476710936" data-hid="cxense-site-id"><meta data-n-head="willow" name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc" data-hid="cxense-persisted-query-id"><meta data-n-head="willow" name="theme-color" content="#ffffff" data-hid="theme-color"><meta data-n-head="willow" name="description" content="Muslinger, blomster og sommerlige farver – denne nye smykkekollektion er den perfekte tilføjelse til din forårs- og sommergarderobe." data-hid="description"><meta data-n-head="willow" name="robots" content="max-image-preview:large" data-hid="robots"><meta data-n-head="willow" data-hid="fb:app_id" property="fb:app_id" content="121947161223690"><meta data-n-head="willow" property="og:site_name" content="costume.dk" data-hid="og:site_name"><meta data-n-head="willow" property="og:locale" content="da" data-hid="og:locale"><meta data-n-head="willow" property="og:url" content="https://costume.dk/kultur/costume-ajour-fine-foraarssmykker-en-debutroman-og-skulpturel-kunst" data-hid="og:url"><meta data-n-head="willow" property="og:type" content="article" data-hid="og:type"><meta data-n-head="willow" property="og:updated_time" content="2021-05-23T08:00:15.000Z" data-hid="og:updated_time"><meta data-n-head="willow" property="og:description" content="Muslinger, blomster og sommerlige farver – denne nye smykkekollektion er den perfekte tilføjelse til din forårs- og sommergarderobe." data-hid="og:description"><meta data-n-head="willow" property="og:title" content="Costume Ajour: Her er forårets fineste smykkekollektion" data-hid="og:title"><meta data-n-head="willow" property="og:image" content="https://images.bonnier.cloud/files/cos/production/2021/05/22124244/ANNILIXTERRY_008P1.jpg?auto=compress&max-w=1200" data-hid="og:image"><meta data-n-head="willow" name="twitter:card" content="summary" data-hid="twitter:card"><meta data-n-head="willow" name="twitter:title" content="Costume Ajour: Her er forårets fineste smykkekollektion" data-hid="twitter:title"><meta data-n-head="willow" name="twitter:description" content="Muslinger, blomster og sommerlige farver – denne nye smykkekollektion er den perfekte tilføjelse til din forårs- og sommergarderobe." data-hid="twitter:description"><meta data-n-head="willow" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2021/05/20172546/Ajour-uge-21-site.jpg" data-hid="twitter:image"><link data-n-head="willow" data-hid="canonical" rel="canonical" href="https://costume.dk/kultur/costume-ajour-fine-foraarssmykker-en-debutroman-og-skulpturel-kunst"><link data-n-head="willow" data-hid="alternate-da-DK" rel="alternate" href="https://costume.dk/kultur/costume-ajour-fine-foraarssmykker-en-debutroman-og-skulpturel-kunst" hreflang="da-DK"><link data-n-head="willow" data-hid="apple-touch-icon-0" rel="apple-touch-icon" href="https://images.bonnier.cloud/static/cos/icons/apple-touch-icon.png" sizes="180x180"><link data-n-head="willow" data-hid="icon-1" rel="icon" href="https://images.bonnier.cloud/static/cos/icons/favicon-32x32.png" sizes="32x32" type="image/png"><link data-n-head="willow" data-hid="icon-2" rel="icon" href="https://images.bonnier.cloud/static/cos/icons/favicon-16x16.png" sizes="16x16" type="image/png"><link data-n-head="willow" data-hid="mask-icon-3" rel="mask-icon" href="https://images.bonnier.cloud/static/cos/icons/safari-pinned-tab.svg" sizes="undefined" color="#ffffff"><link data-n-head="willow" data-hid="shortcut icon-4" rel="shortcut icon" href="https://images.bonnier.cloud/static/cos/icons/favicon.ico" sizes="undefined"><script data-n-head="willow" data-hid="bcm-script" src="https://bcm.interactives.dk/script/dk/cos/site" type="text/javascript" async></script><script data-n-head="willow" data-hid="cookie-information" src="https://policy.cookieinformation.com/uc.js" data-cbid="3625581a-2ea2-4f9e-92d8-4b7af4a5730d" data-culture="DA" async></script><script data-n-head="willow" data-hid="cxense" src="https://cdn.cxense.com/cx.js" async></script><script data-n-head="willow" data-hid="cxense-init">window.cX = window.cX || {};
  window.cX.callQueue = window.cX.callQueue || [];
  window.cX.callQueue.push(['setSiteId', '1137444763476710936']);
  window.cX.callQueue.push(['sendPageViewEvent']);</script><script data-n-head="willow" data-hid="no-js-replacer">
        if (! /bot|google|baidu|bing|msn|duckduckbot|teoma|slurp|yandex/i.test(navigator.userAgent))
          document.documentElement.className = document.documentElement.className.replace(/(\s|^)no-js(\s|$)/, '$1js$2');
        </script><script data-n-head="willow" data-hid="gtm-datalayer-init">window.dataLayer = window.dataLayer || [];</script><script data-n-head="willow" data-hid="bp-google-data-layer">var dataLayer = dataLayer || [];
dataLayer.push({"pageCMS":"willow","pageStatus":"success","pageBrand":"COS","pageMarket":"DK","contentType":"article","pageName":"Costume Ajour: Fine forårssmykker, en debutroman og skulpturel kunst","contentAuthor":"Emma Henneberg","contentTextLength":477,"pageId":"post-193658","pagePillar":"Kultur","contentLastModified":"2021-05-22","contentPublication":"2021-05-23"});</script><script data-n-head="willow" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="willow" data-hid="gtm-script">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HQ6KLM');</script><script data-n-head="willow" data-hid="gtm-antiflicker">(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5HQ6KLM':true});</script><script data-n-head="willow" data-hid="ldjson-schema" type="application/ld+json" data-body="false">[{"@context":"https://schema.org","inLanguage":"da-DK","publisher":{"@context":"https://schema.org","@type":"Organization","url":"https://costume.dk","name":"costume.dk","description":"Danmarks største modemagasin med alt du behøver inden for mode, skønhed, sundhed, træning og bolig.","logo":{"@context":"https://schema.org","@type":"ImageObject","url":"https://images.bonnier.cloud/site-manager/production/logo/d9d41e4505b3cddbeb3b396b78ae24b7.png"}},"@type":"Article","@id":"https://costume.dk/kultur/costume-ajour-fine-foraarssmykker-en-debutroman-og-skulpturel-kunst#/article","url":"https://costume.dk/kultur/costume-ajour-fine-foraarssmykker-en-debutroman-og-skulpturel-kunst","mainEntityOfPage":"https://costume.dk/kultur/costume-ajour-fine-foraarssmykker-en-debutroman-og-skulpturel-kunst","name":"Costume Ajour: Her er forårets fineste smykkekollektion","description":"Muslinger, blomster og sommerlige farver – denne nye smykkekollektion er den perfekte tilføjelse til din forårs- og sommergarderobe.","datepublished":"2021-05-23T08:00:15.000Z","datemodified":"2021-05-22T12:48:50.000Z","headline":"Costume Ajour: Fine forårssmykker, en debutroman og skulpturel kunst","author":{"@context":"https://schema.org","@type":"Person","name":"Emma Henneberg","@id":"https://costume.dk/#/schema/person/emmahcostume-dk"},"image":{"@context":"https://schema.org","@type":"ImageObject","url":"https://images.bonnier.cloud/files/cos/production/2021/05/20172546/Ajour-uge-21-site.jpg?auto=compress&fit=crop&min-w=600&min-h=315&max-w=1200&max-h=630","name":"Costume Ajour: Her er forårets fineste smykkekollektion","description":"Muslinger, blomster og sommerlige farver – denne nye smykkekollektion er den perfekte tilføjelse til din forårs- og sommergarderobe."}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kultur","item":"https://costume.dk/kultur"},{"@type":"ListItem","position":2,"name":"Costume Ajour: Fine forårssmykker, en debutroman og skulpturel kunst","item":"https://costume.dk/kultur/costume-ajour-fine-foraarssmykker-en-debutroman-og-skulpturel-kunst"}]}]</script><link rel="preload" href="/_nuxt/550f786e0e0569aca6b2.js" as="script"><link rel="preload" href="/_nuxt/a81c96a77869224380e7.js" as="script"><link rel="preload" href="/_nuxt/b3160eb9873400a93d2d.js" as="script"><link rel="preload" href="/_nuxt/b9021c70b955760d0285.js" as="script"><link rel="preload" href="/_nuxt/aa60bfaffb94051a39e3.js" as="script"><link rel="preload" href="/_nuxt/99fb194eaf43761c9597.js" as="script"><link rel="preload" href="/_nuxt/bdd38b0d05607e327830.js" as="script"><style data-vue-ssr-id="1d78eaa9:0 436618d4:0 77c7aab1:0 3607d77e:0 7cafe92a:0">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</style>
  </head>
  <body >
    <noscript data-n-head="willow" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><div class="ie9up COS" data-v-03e06073><div class="logo" data-v-03e06073><!----></div> <div class="message" data-v-03e06073><p>Our website does not support Internet Explorer.</p><p>To get the best experience on our website and of our content, please use a more modern browser like Edge, Chrome, Safari or similar.</p></div></div> <main class="main"><header class="site-header site-header--transparent"><div class="site-header__top"><div class="site-header__container"><div class="site-header__top-item site-header__top-item--logo"><a title="costume.dk" href="/" class="site-header__tools site-header__tools--logo"><svg viewBox="0 0 565.18 88.12" class="site-header__tools--icon"><use xlink:href="/cos/images/icons.svg#costume"></use></svg></a></div> <div class="site-header__top-item site-header__top-item--subscribe"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link&amp;paywallReturnUrl=https://costume.dk/kultur/costume-ajour-fine-foraarssmykker-en-debutroman-og-skulpturel-kunst" target="_blank" class="site-header__tools site-header__tools--subscribe"><span>Abonner</span></a></div> <div class="site-header__top-item"><button aria-label="Menu" aria-expanded="false" type="button" aria-controls="navigation" class="hamburger"><svg id="burger" xmlns="http://www.w3.org/2000/svg" width="30" viewBox="0 0 30 30" class="hamburgersvg"><path d="M0 9h30v2H0z"></path> <path d="M0 19h30v2H0z"></path></svg></button></div> <div class="overlay"><div class="overlay__wrapper"><div class="overlay__sidemenu"><div class="overlay__front tlOverlay"><a title="Til forsiden" href="/" class="overlay__front-link">Til forsiden</a></div> <nav class="overlay__left"><ul class="menu-primary"><li class="menu-primary__item tlOverlay"><a href="/mode" data-active="true" data-index="0" class="menu-primary__link">Mode</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/mode/modenyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/mode/streetstyle" class="sub-menu__link">Streetstyle</a></li><li class="sub-menu__item"><a href="/mode/modeuge" class="sub-menu__link">Modeuge</a></li><li class="sub-menu__item"><a href="/mode/tendens" class="sub-menu__link">Tendens</a></li><li class="sub-menu__item"><a href="/mode/interview" class="sub-menu__link">Interview</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/shopping" data-active="true" data-index="1" class="menu-primary__link">Shop</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/shopping/highstreet" class="sub-menu__link">Highstreet</a></li><li class="sub-menu__item"><a href="/tags/sko" class="sub-menu__link">Sko</a></li><li class="sub-menu__item"><a href="/tags/tasker" class="sub-menu__link">Tasker</a></li><li class="sub-menu__item"><a href="/tags/overtoej" class="sub-menu__link">Overtøj</a></li><li class="sub-menu__item"><a href="/tags/kjoler" class="sub-menu__link">Kjoler</a></li><li class="sub-menu__item"><a href="/tags/fest" class="sub-menu__link">Fest</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/skoenhed" data-active="true" data-index="2" class="menu-primary__link">Skøn</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/skoenhed/skoenhedsnyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/skoenhed/makeup" class="sub-menu__link">Makeup</a></li><li class="sub-menu__item"><a href="/skoenhed/haar" class="sub-menu__link">Hår</a></li><li class="sub-menu__item"><a href="/skoenhed/hudpleje" class="sub-menu__link">Hudpleje</a></li><li class="sub-menu__item"><a href="/skoenhed/skoenhedsfavoritter" class="sub-menu__link">#skønhedsfavoritter</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/sundhed" data-active="true" data-index="3" class="menu-primary__link">Sund</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/sundhed/traening" class="sub-menu__link">Træning</a></li><li class="sub-menu__item"><a href="/opskrifter" class="sub-menu__link">Opskrifter</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/kultur" data-active="true" data-index="4" class="menu-primary__link">Kultur</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/kultur/film-og-serier" class="sub-menu__link">Film og serier</a></li><li class="sub-menu__item"><a href="/kultur/rejse" class="sub-menu__link">Rejse</a></li><li class="sub-menu__item"><a href="/costume-green" class="sub-menu__link">Costume Green</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/living" data-active="true" data-index="5" class="menu-primary__link">Living</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/living/bolignyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/living/boliger" class="sub-menu__link">Boliger</a></li><li class="sub-menu__item"><a href="/living/boligfund" class="sub-menu__link">Boligfund</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/stjernetegn" data-active="true" data-index="6" class="menu-primary__link">Stjernetegn</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/stjernetegn/dagens-horoskop" class="sub-menu__link">Dagens horoskop</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/mini" data-active="false" data-index="7" class="menu-primary__link">Mini</a> <!----></li></ul></nav> <div class="overlay__right tlOverlay"><form action="/" method="get" class="search"><input placeholder="Søg" type="search" name="s" class="search__input"> <button type="submit" class="search__submit"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="search__icon"><use xlink:href="/cos/images/icons.svg#search"></use></svg></button></form> <ul class="menu-secondary tlOverlay"><li class="menu-secondary__item"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank">Abonnér nu</a></li><li class="menu-secondary__item"><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_blank">Wype - digitalt magasin</a></li><li class="menu-secondary__item"><a href="/nyhedsbrev">Nyhedsbrev</a></li><li class="menu-secondary__item"><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/">Podcast</a></li><li class="menu-secondary__item"><a href="https://benjamin.dk/karriere/" target="_blank">Job</a></li><li class="menu-secondary__item"><a href="https://benjamin.dk/brands/costume/" target="_blank">Annoncørinfo</a></li><li class="menu-secondary__item"><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank">Presse</a></li><li class="menu-secondary__item"><a href="https://costumebusiness.dk/">Costume Business</a></li><li class="menu-secondary__item"><a href="/kontakt">Kontakt os</a></li></ul></div></div></div></div></div></div></header> <div><div><article id="progressContainer" class="article-content"><!----> <div class="article-body"><!----> <header class="article-header article-header--gradient" style="--object-position:42% 20%;"><figure class="article-figure"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2021/05/20170900/In-treatment.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=1920&amp;q=30&amp;blur=200&amp;px=16" sizes="100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/05/20170900/In-treatment.jpg" alt="In-treatment" loading="lazy" class="article-figure__image"> <span class="article-figure__caption">© HBO NORDIC</span></div></figure> <div class="header__content"><div class="header-body"><div class="article-category"><a href="/kultur" class="article-category__link">Kultur</a></div> <h1 class="article-title">Costume Ajour: Fine forårssmykker, en debutroman og skulpturel kunst</h1> <div class="article-summary"><p>I uge 21 kan du se frem til lanceringen af et pænt smykkesamarbejde, en spændingsfyldt romandebut om at være en dansk kvinde udstationeret i Syrien og en kunstudstilling med fokus på de besøgendes sanser. </p></div> <address class="article-byline"><p>
    Af
    <strong>Emma Henneberg</strong>
    —
    <span>23. maj 2021</span></p></address></div></div></header> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="top-banner" class="bonnier-ad"></div></div></div> <div class="article-grid"><div class="article-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcostume.dk%2Fkultur%2Fcostume-ajour-fine-foraarssmykker-en-debutroman-og-skulpturel-kunst" target="_blank" rel="noopener" class="article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#facebook"></use></svg></a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fcostume.dk%2Fkultur%2Fcostume-ajour-fine-foraarssmykker-en-debutroman-og-skulpturel-kunst" target="_blank" rel="noopener" class="article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#twitter"></use></svg></a> <a href="https://costume.dk/kultur/costume-ajour-fine-foraarssmykker-en-debutroman-og-skulpturel-kunst" class="shareLink article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#link"></use></svg> <div class="article-share__msg">Link kopieret til udklipsholderen</div></a></div></div> <!----> <div><div class="article-grid"><div class="article-text"><!----> <div class="article-markdown"><h3 id="litteratur-sp-ndingsfyldt-romandebut">Litteratur: Spændingsfyldt romandebut</h3>
<p>Du kender måske Iben Albinus som underviser, filmanmelder, journalist og manuskriptforfatter. Nu er hun også sprunget ud som romanforfatter og er aktuel med sin første roman, <em>Damaskus</em>. I den spændingsfyldte fortælling møder vi Sigrid, der udstationeres til Damaskus for en skandinavisk telegigant i håbet om at hjælpe demokratiet på vej i Syrien. Året er 2011, og da regimet tager brutale midler i brug for at slå det folkelige oprør ned, siger Sigrid ja til en ikke ufarlig opgave for den danske efterretningstjeneste. </p><p>Iben Albinus skrev i sin tid bogen i frustration over, at ingen tilsyneladende gjorde noget ved alle de horrible ting, der skete i Syrien.</p><p>“Når vi kan se rædslerne på en skærm i vores stue, hvorfor kan vi så ikke gøre noget? <em>Damaskus</em> er mit beskedne forsøg på at menneskeliggøre krigens ofre,” siger forfatteren i en pressemeddelelse. </p><p><em>&#39;Damaskus&#39; udkommer 25. maj hos <a href="https://www.politikensforlag.dk/damaskus/t-0/9788740067408" target="_blank" rel="nofollow" >Politikens Forlag</a> til 169 kroner.</em></p></div></div></div> <!----><div class="article-grid"><div class="article-text"><!----> <div class="article-markdown"><h3 id="design-anni-lu-x-terry">Design: Anni Lu x Terry</h3>
<p>Muslinger, sorbet-pasteller og perler forenes i en ny smykkekollektion lavet i samarbejde mellem Anni Lu og det australske badetøjsbrand Terry. Kollektionen indeholder ankelkæder, armbånd, chokers og halskæder, der alle emmer af solrige dage og sommerstemning. </p><p>De hvide perler på guldkæder og fine blomstermotiver i varme farver kan både bæres alene for en enkel, fin detalje eller flere sammen for et cool surfergirl-look. </p><p><em>Kollektionen lanceres 25. maj og kan købes hos <a href="https://annilu.dk/" target="_blank" rel="nofollow" >Annilu.dk</a> og <a href="https://terry-t.com/" target="_blank" rel="nofollow" >Terry-T.com</a>.</em></p></div></div></div> <div class="span-full"><div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div><div class="widget-img article-grid widget-img--sm"><figure class="article-figure fade-up"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2021/05/22094800/ANNILUXTERRY_012.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=760&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 760px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/05/22094800/ANNILUXTERRY_012.jpg" alt="ANNILUXTERRY_012" loading="lazy" class="article-figure__image"> <span class="article-figure__caption">© ANNI LU X TERRY</span></div> <!----></figure></div> <!----><div class="article-grid"><div class="article-text"><!----> <div class="article-markdown"><h3 id="streaming-in-treatment">Streaming: In Treatment</h3>
<p>Tidligere var skuespilleren Uzo Aduba bedst kendt for sin præstation som karakteren &#39;crazy eyes&#39; i serien <em>Orange is the New Black</em> – men nu er &#39;crazy eyes&#39; lagt på hylden til fordel for rollen som psykologen Dr. Brooke Taylor i HBO-dramaserien <em>In Treatment</em>. I denne uge har fjerde sæson af serien premiere, og vi kan se frem til et gensyn med Taylor, der skal finde hoved og hale i sine patienters mange problemer, der blandt andet tæller de kulturelle og sociale konsekvenser af covid-19 – og ikke mindst hendes eget komplekse privatliv.</p><p><em>Fjerde sæson af &#39;In Treatment&#39; har premiere på HBO Nordic 24. maj.</em></p></div></div></div> <div class="span-full"><div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div><div class="article-grid"><div class="article-text"><!----> <div class="article-markdown"><h3 id="kunst-skulpturudstilling">Kunst: Skulpturudstilling</h3>
<p>Siden starten af maj har Rundetårns bibliotekssal dannet rammen for udstillingen <em>Sculpture to Sculpture</em>, hvor en række samtidskunstnere har udstillet skulpturer, som hver især udforsker forskellige former, materialer og taktiliteter samt værkernes dialog med hinanden og de besøgendes sanser. 26. maj har du mulighed for at komme med på en Tower Talk i udstillingen, hvor kurator Henriette Noermark vil gøre dig klogere på de enkelte værker og processen bag udstillingen, som har været længe undervejs grundet covid-19. </p><p><em>&#39;Tower Talk&#39; afholdes onsdag 26. maj klokken 17-18 i Bibliotekssalen i Rundetårn. Billetter kan købes hos <a href="https://www.rundetaarn.dk/event/tower-talk-sculpture-to-sculpture/" target="_blank" rel="nofollow" >Rundetaarn.dk</a> og koster 40 kroner per styk, hvilket giver adgang til både udstillingen og talken.</em></p></div></div></div> <!----></div> <!----> <!----> <div class="article-grid mb-1 gsapElm"><div class="article-newsletter"><a href="#" class="article-newsletter__link"><div class="article-newsletter__figure"><svg viewBox="0 0 25 19" xmlns="http://www.w3.org/2000/svg" class="article-newsletter__icon"><g fill="none" fill-rule="evenodd"><path d="M20 17a2 2 0 01-2 2H2a2 2 0 01-2-2V5a2 2 0 012-2h16a2 2 0 012 2v12zm-2 0V8.002L10 13 2 8.002V17h16zm0-12H2v1.002L10 11l8-4.998V5z" fill="#000" fill-rule="nonzero"></path> <g class="article-newsletter__icon-anim"><path d="M18.37 0C14.865 0 12 2.865 12 6.37s2.865 6.37 6.37 6.37 6.37-2.865 6.37-6.37S21.875 0 18.37 0z" fill="#FFF"></path> <path d="M18.37 2.123a4.23 4.23 0 014.247 4.247 4.23 4.23 0 01-4.247 4.247 4.23 4.23 0 01-4.247-4.247 4.23 4.23 0 014.247-4.247z" class="article-newsletter__icon-dot"></path></g></g></svg></div> <div class="article-newsletter__title"><span>Mere om Kultur?</span>
        Få Costumes nyhedsbrev
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.85 24" class="article-newsletter__next"><use xlink:href="/cos/images/icons.svg#arrows"></use></svg></div></a></div></div> <!----></div></article> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div> <div><div class="deck__header"><h2 class="deck-title">Mest populære</h2></div> <div class="grid--flow"><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/film-og-serier/de-15-bedste-serier-paa-netflix" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Film og serier</span></div> <h3 class="teaser__header"><span>De bedste serier på Netflix</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/03/04144629/23579370-bmr.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/03/04144629/23579370-bmr.jpg" alt="The Crown på Netflix - Prinsesse Diana" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/living/boliger/kom-med-indenfor-i-mathildes-lejlighed-paa-85-kvadratmeter-paa-oesterbro" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Boliger</span></div> <h3 class="teaser__header"><span>Mathilde har en af Københavns mest misundelsesværdige lejligheder</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/05/21145650/mathildeteaser-kopi.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/05/21145650/mathildeteaser-kopi.jpg" alt="mathildeteaser-kopi" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/saadan-klaeder-du-dig-efter-din-haarfarve" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Mode</span></div> <h3 class="teaser__header"><span>Sådan klæder du dig efter din hårfarve</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/03/21145538/harfarve-lead-tqcdvcpiqbyg_qbucl4ajg.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/03/21145538/harfarve-lead-tqcdvcpiqbyg_qbucl4ajg.jpg" alt="farver til blondiner og brunetter" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/disse-klipklapper-til-150-kroner-koeber-chefredaktoeren-aar-efter-aar" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Mode</span></div> <h3 class="teaser__header"><span>Disse klipklapper til 150 kroner køber chefredaktøren år efter år</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/05/17161646/COS_2103_IMG_6238.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/05/17161646/COS_2103_IMG_6238.jpg" alt="COS_2103_IMG_6238" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/der-er-altsaa-ikke-nogen-der-gider-at-have-dild-olie-paa-deres-spandauer" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>Her er Nørrebros nyåbnede surdejsbageri</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/05/18110042/Bageriet-Benji-site.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/05/18110042/Bageriet-Benji-site.jpg" alt="Bageriet-Benji-site" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/5-skjulte-instagram-tricks-du-nok-ikke-kender" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>5 skjulte Instagram-tricks, du nok ikke kender</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2019/10/29134451/SS20-ModelParis-9141.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2019/10/29134451/SS20-ModelParis-9141.jpg" alt="SS20-ModelParis-9141" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/stjernetegn/dagens-horoskop" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Stjernetegn</span></div> <h3 class="teaser__header"><span>Dagens horoskop</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/02/17101511/COS_Illu_ny_8.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/02/17101511/COS_Illu_ny_8.png" alt="COS_Illu_ny_8" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/highstreet/12-flotte-jakkesaet-som-kan-bruges-til-baade-hverdag-og-fest" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Highstreet</span></div> <h3 class="teaser__header"><span>12 flotte jakkesæt, som kan bruges til både hverdag og fest</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/05/03151549/Habits%C3%A6t-site.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/05/03151549/Habitsæt-site.jpg" alt="Habitsæt-site" loading="lazy" class="teaser__img"></div></a></article></div></div> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div> <div><div class="deck__header"><h2 class="deck-title">Mere fra Costume</h2></div> <div class="grid--flow"><article class="teaser teaser--header-sm teaser--square-image"><a href="/magasinet/limited-edition-faa-specialdesignede-solbriller-med-costume" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Magasinet</span></div> <h3 class="teaser__header"><span>Få forårets fineste solbriller med Costume</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/05/18123652/COS_Egenannonce_Solbriller-1.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/05/18123652/COS_Egenannonce_Solbriller-1.jpg" alt="Få forårets pæneste solbriller med Costume." loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/costume-ajour-havefest-og-silkebloed-soul-pop" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>Costume Ajour: Det nye album, du MÅ høre</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/05/12193102/Ajour-site.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/05/12193102/Ajour-site.jpg" alt="Ajour-site" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/costume-ajour-arkitektoniske-perler-og-fortaellinger-om-kaerlighed" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>Costume Ajour: Her er dokumentaren om at blive voksen, som du ikke må gå glip af</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/04/14141710/01_SKAL_Filmens-billede_photo-credit-Troels-Rasmus-Jensen.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/04/14141710/01_SKAL_Filmens-billede_photo-credit-Troels-Rasmus-Jensen.jpg" alt="Dokumentarfilmen Skål - CPH:DOX" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/der-er-altsaa-ikke-nogen-der-gider-at-have-dild-olie-paa-deres-spandauer" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>Her er Nørrebros nyåbnede surdejsbageri</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/05/18110042/Bageriet-Benji-site.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/05/18110042/Bageriet-Benji-site.jpg" alt="Bageriet-Benji-site" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/cher-fylder-75-aar-her-er-hendes-6-mest-ikoniske-outfits" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Kultur</span></div> <h3 class="teaser__header"><span>Cher fylder 75 år: Her er hendes 6 mest ikoniske outfits</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/05/20165624/COS_16725-POLFOTO_52096856.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/05/20165624/COS_16725-POLFOTO_52096856.jpg" alt="Entertainment News - July 22, 2010" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/film-og-serier/elskede-du-ogsaa-bridgerton-saa-skal-du-glaede-dig-til-denne-serie" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Film og serier</span></div> <h3 class="teaser__header"><span>Elskede du også Bridgerton? Så skal du glæde dig til denne serie</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/05/17132158/Spin-off-site.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/05/17132158/Spin-off-site.jpg" alt="Spin-off-site" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/film-og-serier/er-du-vild-med-true-crime-skal-du-se-denne-nye-biograffilm" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Film og serier</span></div> <h3 class="teaser__header"><span>Er du vild med true crime, skal du se denne nye biograffilm</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/05/19155200/Memories-of-murder-.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/05/19155200/Memories-of-murder-.jpg" alt="Memories-of-murder-" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/kultur/film-og-serier/de-15-bedste-serier-paa-netflix" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Film og serier</span></div> <h3 class="teaser__header"><span>De bedste serier på Netflix</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/03/04144629/23579370-bmr.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/03/04144629/23579370-bmr.jpg" alt="The Crown på Netflix - Prinsesse Diana" loading="lazy" class="teaser__img"></div></a></article></div></div></div></div></main> <footer class="site-footer" data-v-1aafa190><div class="grid-footer mb-2" data-v-1aafa190><div class="grid-footer__logo grid-footer__item" data-v-1aafa190><svg viewBox="0 0 565.18 88.12" class="site-footer__logo" data-v-1aafa190><use xlink:href="/cos/images/icons.svg#costume" data-v-1aafa190></use></svg></div> <div class="grid-footer__some grid-footer__item" data-v-1aafa190><div class="footer-some" data-v-1aafa190><a href="https://www.facebook.com/Costume.dk/" target="_blank" class="footer-some__link" data-v-1aafa190><svg viewBox="0 0 25 25" class="footer-some__icon" data-v-1aafa190><use xlink:href="/cos/images/icons.svg#facebook" data-v-1aafa190></use></svg></a><a href="https://www.instagram.com/costumedk/" target="_blank" class="footer-some__link footer-some__link--instagram gsapElm gsapElmOnce" data-v-1aafa190><svg viewBox="0 0 25 25" class="footer-some__icon" data-v-1aafa190><use xlink:href="/cos/images/icons.svg#instagram" data-v-1aafa190></use></svg></a></div></div> <div class="grid-footer__info grid-footer__item" data-v-1aafa190><ul class="list-footer" data-v-1aafa190><li data-v-1aafa190><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank" data-v-1aafa190>Abonnér nu</a></li><li data-v-1aafa190><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_blank" data-v-1aafa190>Wype - digitalt magasin</a></li><li data-v-1aafa190><a href="/nyhedsbrev" data-v-1aafa190>Nyhedsbrev</a></li><li data-v-1aafa190><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/" data-v-1aafa190>Podcast</a></li><li data-v-1aafa190><a href="https://benjamin.dk/karriere/" target="_blank" data-v-1aafa190>Job</a></li><li data-v-1aafa190><a href="https://benjamin.dk/brands/costume/" target="_blank" data-v-1aafa190>Annoncørinfo</a></li><li data-v-1aafa190><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank" data-v-1aafa190>Presse</a></li><li data-v-1aafa190><a href="https://costumebusiness.dk/" data-v-1aafa190>Costume Business</a></li><li data-v-1aafa190><a href="/kontakt" data-v-1aafa190>Kontakt os</a></li></ul></div></div> <div class="footer-ticket" data-v-1aafa190></div> <div class="grid-footer grid-footer--grey" data-v-1aafa190><div class="grid-footer__item grid-footer__address pt-2" data-v-1aafa190><div class="footer-text" data-v-1aafa190><strong data-v-1aafa190>Udgives af:</strong> <br data-v-1aafa190> <div data-v-1aafa190><p>Bonnier Publications International A/S, Øvre Vollgaten 8 , NO-0158 Oslo,  CVR: 977041006</p></div></div></div><div class="grid-footer__item grid-footer__service" data-v-1aafa190><div class="footer-text" data-v-1aafa190><strong data-v-1aafa190>Kundeservice</strong> <br data-v-1aafa190> <div data-v-1aafa190><p><a href="https://costume.dk/kundeservice">Selvbetjening</a> / Tlf. 39 10 30 00</p></div></div></div><div class="grid-footer__item grid-footer__legal" data-v-1aafa190><div class="footer-text" data-v-1aafa190><!----> <!----> <div data-v-1aafa190><p><a href="https://costume.dk/cookiepolitik">Cookiepolitik</a> – <a href="https://bonnierpublications.com/privatlivspolitik/">Persondatapolitik</a> – <a href="https://costume.dk/vilkaar-costume">Juridisk information</a></p></div></div></div></div></footer> <div class="newsletter-overlay"><div class="newsletter-overlay__wrapper"><div class="newsletter-overlay__close"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="newsletter-overlay__close-icon"><use xlink:href="/cos/images/icons.svg#close"></use></svg></span> <span>Luk</span></div> <div class="newsletter-overlay__content"><div class="newsletter-overlay__title"><span>Nyhedsbrev</span>
        Hold dig opdateret med Costumes nyhedsbrev
      </div> <div class="newsletter-overlay__subtitle">Du kan til enhver tid afmelde dig på linket nederst i mailen</div> <form class="form-overlay"><div class="form__row"><label for="firstname" class="form__label sr-only">Indtast fornavn</label> <input id="firstname" placeholder="Indtast fornavn" name="name" type="text" value="" class="form__control"> <div class="form__error" style="display:none;">Du skal udfylde dit navn.</div></div> <div class="form__row"><label for="email" class="form__label sr-only">Indtast email</label> <input id="email" placeholder="Indtast email" name="email" type="email" value="" class="form-control"> <div class="form__error" style="display:none;">Der er en fejl i din e mailadresse.</div></div> <div class="form__row"><div class="recaptcha"></div></div> <div class="form__cols"><div class="form__row form__row--checkbox"><input id="checkbox" name="terms" type="checkbox"> <label for="checkbox" class="form__label">Jeg godkender betingelserne</label> <div class="form__error" style="display:none;">du skal acceptere betingelserne for at kunne tilmelde dig vores nyhedsbrev.</div></div> <div class="form__row"><button type="submit" class="btn btn--transparent"><span>Tilmeld</span> <span class="btn__icon btn__icon--arrow"></span></button></div></div> <div class="form__row mb-0"><p class="form-overlay__disclaimer mb-0"></p></div></form></div> <figure class="newsletter-overlay__figure"><img src="https://images.bonnier.cloud/files/cos/production/paris.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=600&amp;q=30&amp;blur=200&amp;px=16&amp;h=600" sizes="600px" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/paris.jpg" loading="lazy" class="newsletter-overlay__image"> <span class="article-figure__caption">© Anna Stokland</span></figure></div></div></div></div></div><script>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</script><script src="/_nuxt/550f786e0e0569aca6b2.js" defer></script><script src="/_nuxt/aa60bfaffb94051a39e3.js" defer></script><script src="/_nuxt/99fb194eaf43761c9597.js" defer></script><script src="/_nuxt/bdd38b0d05607e327830.js" defer></script><script src="/_nuxt/a81c96a77869224380e7.js" defer></script><script src="/_nuxt/b3160eb9873400a93d2d.js" defer></script><script src="/_nuxt/b9021c70b955760d0285.js" defer></script>
  </body>
</html>
