<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22style%22:%7B%22ssr%22:%5B%5D%7D,%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Skandinavisk frisure er blevet et hit i USA | Costume.dk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="209925950672"><meta data-n-head="ssr" property="og:locale" content="da_DK"><meta data-n-head="ssr" property="og:site_name" content="Costume.dk"><meta data-n-head="ssr" name="description" content="Først var det det kommunefarvet hår, som blev kopieret af de amerikanske kvinder, og nu er det en særlig styling, som fremhæves af amerikansk Vogue."><meta data-n-head="ssr" property="og:url" content="https://costume.dk/skoenhed/haar/skandinavisk-frisure-er-blevet-et-hit-i-usa"><meta data-n-head="ssr" property="og:title" content="Skandinavisk frisure er blevet et hit i USA"><meta data-n-head="ssr" property="og:description" content="Først var det det kommunefarvet hår, som blev kopieret af de amerikanske kvinder, og nu er det en særlig styling, som fremhæves af amerikansk Vogue."><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2022-04-01T16:24:26.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-04-01T16:24:27.000Z"><meta data-n-head="ssr" property="article:section" content="Hår"><meta data-n-head="ssr" property="og:article:author" content="Marie Alkestrup"><meta data-n-head="ssr" property="og:image" content="https://images.bonnier.cloud/files/cos/production/2022/04/01151842/hår.tif?max-w=1200"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" property="og:image:secure_url" content="https://images.bonnier.cloud/files/cos/production/2022/04/01151842/hår.tif"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content=""><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:description" content="Først var det det kommunefarvet hår, som blev kopieret af de amerikanske kvinder, og nu er det en særlig styling, som fremhæves af amerikansk Vogue."><meta data-n-head="ssr" name="twitter:title" content="Skandinavisk frisure er blevet et hit i USA"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2022/04/01151842/hår.tif"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2022/04/01151842/hår.tif"><meta data-n-head="ssr" name="cxense-site-id" content="1137444763476710936"><meta data-n-head="ssr" name="cXenseParse:bod-country" content="dk"><meta data-n-head="ssr" name="cXenseParse:bod-brand" content="COS"><meta data-n-head="ssr" name="cXenseParse:bod-language" content="da"><meta data-n-head="ssr" name="cXenseParse:articleid" content="209489"><meta data-n-head="ssr" name="cXenseParse:bod-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="Skandinavisk frisure er blevet et hit i USA"><meta data-n-head="ssr" name="cXenseParse:description" content="Først var det det kommunefarvet hår, som blev kopieret af de amerikanske kvinder, og nu er det en særlig styling, som fremhæves af amerikansk Vogue."><meta data-n-head="ssr" name="cXenseParse:image" content="https://images.bonnier.cloud/files/cos/production/2022/04/01151842/hår.tif"><meta data-n-head="ssr" name="cXenseParse:bod-danishsearchtitle" content="Skandinavisk frisure er blevet et hit i USA"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bod-metatag-changedate" content="2022-04-01T16:24:27.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2022-04-01T16:24:26.000Z"><meta data-n-head="ssr" name="cXenseParse:bod-reading-time" content="2"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat" content="Hår"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/skoenhed/haar"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-top" content="Skønhed"><meta data-n-head="ssr" name="bcm-brand" content="COS"><meta data-n-head="ssr" name="bcm-country" content="dk"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="Skandinavisk frisure er blevet et hit i USA"><meta data-n-head="ssr" name="bcm-sub" content="Skønhed"><meta data-n-head="ssr" name="bcm-categories" content="Hår,Skønhed"><meta data-n-head="ssr" name="bcm-tags" content=""><meta data-n-head="ssr" name="robots" content="max-image-preview:large"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://costume.dk/skoenhed/haar/skandinavisk-frisure-er-blevet-et-hit-i-usa"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://costume.dk/skoenhed/haar/skandinavisk-frisure-er-blevet-et-hit-i-usa"><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="da" id="CookieConsent" type="text/javascript" ssr="false"></script><script data-n-head="ssr" data-hid="gtm-init" type="text/javascript" charset="utf-8">
        window.dataLayer=window.dataLayer||[];
        window.dataLayer.push({
          pageBrand: 'COS',
          pageCMS: 'willow-whitelabel',
          pageMarket: 'DK',
          siteType: 'brand'
        });
      </script><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script" type="text/javascript" charset="utf-8">
          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-5HQ6KLM');
        </script><script data-n-head="ssr" data-hid="bcm-script-id" src="https://bcm.interactives.dk/script/dk/COS/site" onload="this.__vm_l=1"></script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
            window.cX = window.cX || {}
            window.cX.callQueue = window.cX.callQueue || []
            window.cX.callQueue.push(['setSiteId', '1137444763476710936'])
            window.cX.callQueue.push(['sendPageViewEvent'])
          </script><script data-n-head="ssr" type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","@id":"https://costume.dk/skoenhed/haar/skandinavisk-frisure-er-blevet-et-hit-i-usa#article","inLanguage":"da-DK","url":"https://costume.dk/skoenhed/haar/skandinavisk-frisure-er-blevet-et-hit-i-usa","mainEntityOfPage":"https://costume.dk/skoenhed/haar/skandinavisk-frisure-er-blevet-et-hit-i-usa","name":"Skandinavisk frisure er blevet et hit i USA","image":"https://images.bonnier.cloud/files/cos/production/2022/04/01151842/hår.tif","description":"Først var det det kommunefarvet hår, som blev kopieret af de amerikanske kvinder, og nu er det en særlig styling, som fremhæves af amerikansk Vogue.","headline":"Skandinavisk frisure er blevet et hit i USA","datePublished":"2022-04-01T16:24:26.000Z","dateModified":"2022-04-01T16:24:27.000Z","publisher":[{"@type":"Organization","url":"https://costume.dk","name":"Costume.dk","description":"Daglige anbefalinger, stilinspiration, brugbare guides og unikke fortællinger inden for mode, skønhed, bolig og kultur – leveret af de bedste eksperter på områderne.","logo":[{"@type":"ImageObject","url":"costume.dk/logo.png"}]}],"author":[{"@type":"Person","@id":"https://costume.dk/author/marie-alkestrup/#Person","name":"Marie Alkestrup","url":"https://costume.dk/author/marie-alkestrup","jobTitle":"Skønhedsredaktør","description":"","image":[{"@type":"ImageObject","@id":"[object Object]/#author-image","url":"https://images.bonnier.cloud/files/cos/production/2020/04/03234327/marie-alkestrup-72eYnbxot9eeUIvIxs-odA.jpg","caption":null}]}]},{},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","position":0,"name":"skoenhed","item":"https://costume.dk/skoenhed"},{"@context":"https://schema.org","@type":"ListItem","position":1,"name":"haar","item":"https://costume.dk/skoenhed/haar"},{"@context":"https://schema.org","@type":"ListItem","position":2,"name":"skandinavisk frisure er blevet et hit i usa","item":null}]}]</script><link rel="preload" href="/_nuxt/ccb525c.js" as="script"><link rel="preload" href="/_nuxt/6029cd9.js" as="script"><link rel="preload" href="/_nuxt/vendors/app.03ae829.css" as="style"><link rel="preload" href="/_nuxt/60e47ba.js" as="script"><link rel="preload" href="/_nuxt/app.b29cfb6.css" as="style"><link rel="preload" href="/_nuxt/52eb996.js" as="script"><link rel="preload" href="/_nuxt/357174b.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/Layout.19a1cb3.css" as="style"><link rel="preload" href="/_nuxt/577859d.js" as="script"><link rel="preload" href="/_nuxt/components/base/BcmBanner.85e8343.css" as="style"><link rel="preload" href="/_nuxt/aed92ef.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/Header.05bf464.css" as="style"><link rel="preload" href="/_nuxt/9a7f7f9.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/Logo.48c7942.css" as="style"><link rel="preload" href="/_nuxt/322da51.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/OffCanvasWrapper.4a5fd70.css" as="style"><link rel="preload" href="/_nuxt/b85fc95.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/OffCanvasNavigation.8553ae9.css" as="style"><link rel="preload" href="/_nuxt/4fdcd95.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/SearchForm.60db75b.css" as="style"><link rel="preload" href="/_nuxt/c933900.js" as="script"><link rel="preload" href="/_nuxt/0669fee.js" as="script"><link rel="preload" href="/_nuxt/d33c450.js" as="script"><link rel="preload" href="/_nuxt/components/base/NewsletterSignupBanner.5616f6c.css" as="style"><link rel="preload" href="/_nuxt/951790d.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/NewsletterComposite.b70db16.css" as="style"><link rel="preload" href="/_nuxt/6ae75df.js" as="script"><link rel="preload" href="/_nuxt/2e946a5.js" as="script"><link rel="preload" href="/_nuxt/68dccb0.js" as="script"><link rel="preload" href="/_nuxt/templates/minimal/Composite.cff9c02.css" as="style"><link rel="preload" href="/_nuxt/9a75a53.js" as="script"><link rel="preload" href="/_nuxt/ccd6ab3.js" as="script"><link rel="preload" href="/_nuxt/de0bac0.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/LeadImage.06b9b8c.css" as="style"><link rel="preload" href="/_nuxt/6960e3b.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/Picture.ee39579.css" as="style"><link rel="preload" href="/_nuxt/7d5482b.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/ByLine.a2154d1.css" as="style"><link rel="preload" href="/_nuxt/c82e43e.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/TagList.484f0db.css" as="style"><link rel="preload" href="/_nuxt/a375acf.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/SocialsDivider.d77d7c6.css" as="style"><link rel="preload" href="/_nuxt/5f2165a.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/TextItem.9841669.css" as="style"><link rel="preload" href="/_nuxt/48c1f75.js" as="script"><link rel="preload" href="/_nuxt/e79e61c.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/ImageComponent.d716fdb.css" as="style"><link rel="preload" href="/_nuxt/c11578b.js" as="script"><link rel="preload" href="/_nuxt/components/base/CtmBanner.b76cbb1.css" as="style"><link rel="preload" href="/_nuxt/b4217a6.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/TeaserList.777ba21.css" as="style"><link rel="preload" href="/_nuxt/d01eef4.js" as="script"><link rel="preload" href="/_nuxt/2a636b9.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/TeaserItem.369dd35.css" as="style"><link rel="preload" href="/_nuxt/2d1bb33.js" as="script"><link rel="preload" href="/_nuxt/components/minimal/Footer.abb6c47.css" as="style"><link rel="preload" href="/_nuxt/77e0085.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/NewsletterPage.e324284.css" as="style"><link rel="preload" href="/_nuxt/712b5be.js" as="script"><link rel="stylesheet" href="/_nuxt/vendors/app.03ae829.css"><link rel="stylesheet" href="/_nuxt/app.b29cfb6.css"><link rel="stylesheet" href="/_nuxt/components/minimal/Layout.19a1cb3.css"><link rel="stylesheet" href="/_nuxt/components/base/BcmBanner.85e8343.css"><link rel="stylesheet" href="/_nuxt/components/minimal/Header.05bf464.css"><link rel="stylesheet" href="/_nuxt/components/minimal/Logo.48c7942.css"><link rel="stylesheet" href="/_nuxt/components/minimal/OffCanvasWrapper.4a5fd70.css"><link rel="stylesheet" href="/_nuxt/components/minimal/OffCanvasNavigation.8553ae9.css"><link rel="stylesheet" href="/_nuxt/components/minimal/SearchForm.60db75b.css"><link rel="stylesheet" href="/_nuxt/components/base/NewsletterSignupBanner.5616f6c.css"><link rel="stylesheet" href="/_nuxt/components/minimal/NewsletterComposite.b70db16.css"><link rel="stylesheet" href="/_nuxt/templates/minimal/Composite.cff9c02.css"><link rel="stylesheet" href="/_nuxt/components/minimal/LeadImage.06b9b8c.css"><link rel="stylesheet" href="/_nuxt/components/minimal/Picture.ee39579.css"><link rel="stylesheet" href="/_nuxt/components/minimal/ByLine.a2154d1.css"><link rel="stylesheet" href="/_nuxt/components/minimal/TagList.484f0db.css"><link rel="stylesheet" href="/_nuxt/components/minimal/SocialsDivider.d77d7c6.css"><link rel="stylesheet" href="/_nuxt/components/minimal/TextItem.9841669.css"><link rel="stylesheet" href="/_nuxt/components/minimal/ImageComponent.d716fdb.css"><link rel="stylesheet" href="/_nuxt/components/base/CtmBanner.b76cbb1.css"><link rel="stylesheet" href="/_nuxt/components/minimal/TeaserList.777ba21.css"><link rel="stylesheet" href="/_nuxt/components/minimal/TeaserItem.369dd35.css"><link rel="stylesheet" href="/_nuxt/components/minimal/Footer.abb6c47.css"><link rel="stylesheet" href="/_nuxt/components/overrides/NewsletterPage.e324284.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="0"><div id="topscroll" class="grid__item--full default-banner-size topscroll-banner" data-v-80ab266e><!----></div> <header id="header" class="header" data-v-068b43ae><input id="main-menu-toggle" type="checkbox" tabindex="-1" class="js-menu-fallback-checkbox" data-v-068b43ae> <div class="header-grid" data-v-068b43ae><div class="header-grid__left" data-v-068b43ae><a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-28303d4e data-v-068b43ae><img src="/logo.svg" alt="Brand logo" data-v-28303d4e></a></div> <div class="header-grid__middle" data-v-068b43ae><a target="_blank" rel="noopener noreferrer nofollow" href="https://abonnement.costume.dk/brand/costume-da/" class="subscribe-btn" data-v-068b43ae>ABONNÉR</a></div> <div class="header-grid__right" data-v-068b43ae><button aria-label="Show search" class="btn--clean header-grid__right__search" data-v-068b43ae><i class="icon-search" data-v-068b43ae></i></button> <label aria-expanded="false" aria-controls="offcanvas" aria-label="Open menu" tabindex="0" for="main-menu-toggle" class="header-grid__right__menu" style="outline: none; user-select: none" data-v-068b43ae><div class="hamburger" data-v-068b43ae><span data-v-068b43ae></span> <span data-v-068b43ae></span> <span data-v-068b43ae></span> <span data-v-068b43ae></span></div></label> <!----> <div class="no-js__menu" data-v-068b43ae><div class="overlay-wrapper" data-v-1b07cd25 data-v-068b43ae><div class="overlay-inner" data-v-1b07cd25><div class="container show-menu" data-v-437d77d8 data-v-068b43ae><div class="mobile-search" data-v-437d77d8><div class="mobile-search__input" data-v-7847619f data-v-437d77d8><div class="search-container" data-v-7847619f><div class="centered-form" data-v-7847619f><form data-v-7847619f><input placeholder="Søg" type="search" tabindex="-1" value="" class="search__input" data-v-7847619f> <button type="submit" class="search-arrow-container" data-v-7847619f><svg viewBox="0 0 24 24" class="btn-search" data-v-7847619f><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#search"></use></svg></button></form></div></div></div></div> <div class="grid-menu" data-v-437d77d8><div role="menuitem" class="grid-menu__item" data-v-437d77d8><div class="main-menu" data-v-437d77d8><div class="main-menu__header" data-v-437d77d8><a href="/mode" data-v-437d77d8><span data-v-437d77d8>Mode</span></a> <button class="main-menu__icon" data-v-437d77d8><i class="icon-arrow-down" data-v-437d77d8></i></button></div> <div class="main-menu__content sub-menu" data-v-437d77d8><ul class="sub-menu__list" data-v-437d77d8><li class="sub-menu__item" data-v-437d77d8><a href="/mode/modenyheder" data-v-437d77d8><span data-v-437d77d8>Nyheder</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/mode/streetstyle" data-v-437d77d8><span data-v-437d77d8>Streetstyle</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/mode/modeuge" data-v-437d77d8><span data-v-437d77d8>Modeuge</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/mode/tendens" data-v-437d77d8><span data-v-437d77d8>Tendens</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/mode/interview" data-v-437d77d8><span data-v-437d77d8>Interview</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/mini" data-v-437d77d8><span data-v-437d77d8>Mini</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-437d77d8><div class="main-menu" data-v-437d77d8><div class="main-menu__header" data-v-437d77d8><a href="/shopping" data-v-437d77d8><span data-v-437d77d8>Shop</span></a> <button class="main-menu__icon" data-v-437d77d8><i class="icon-arrow-down" data-v-437d77d8></i></button></div> <div class="main-menu__content sub-menu" data-v-437d77d8><ul class="sub-menu__list" data-v-437d77d8><li class="sub-menu__item" data-v-437d77d8><a href="/shopping/highstreet" data-v-437d77d8><span data-v-437d77d8>Highstreet</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/tags/sko" data-v-437d77d8><span data-v-437d77d8>Sko</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/tags/tasker" data-v-437d77d8><span data-v-437d77d8>Tasker</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/tags/overtoej" data-v-437d77d8><span data-v-437d77d8>Overtøj</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/tags/kjoler" data-v-437d77d8><span data-v-437d77d8>Kjoler</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/tags/fest" data-v-437d77d8><span data-v-437d77d8>Fest</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-437d77d8><div class="main-menu" data-v-437d77d8><div class="main-menu__header" data-v-437d77d8><a href="/skoenhed" class="nuxt-link-active" data-v-437d77d8><span data-v-437d77d8>Skøn</span></a> <button class="main-menu__icon" data-v-437d77d8><i class="icon-arrow-down" data-v-437d77d8></i></button></div> <div class="main-menu__content sub-menu" data-v-437d77d8><ul class="sub-menu__list" data-v-437d77d8><li class="sub-menu__item" data-v-437d77d8><a href="/skoenhed/skoenhedsnyheder" data-v-437d77d8><span data-v-437d77d8>Nyheder</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/skoenhed/makeup" data-v-437d77d8><span data-v-437d77d8>Makeup</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/skoenhed/haar" class="nuxt-link-active" data-v-437d77d8><span data-v-437d77d8>Hår</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/skoenhed/hudpleje" data-v-437d77d8><span data-v-437d77d8>Hudpleje</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/skoenhed/skoenhedsfavoritter" data-v-437d77d8><span data-v-437d77d8>#skønhedsfavoritter</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-437d77d8><div class="main-menu" data-v-437d77d8><div class="main-menu__header" data-v-437d77d8><a href="/sundhed" data-v-437d77d8><span data-v-437d77d8>Sund</span></a> <button class="main-menu__icon" data-v-437d77d8><i class="icon-arrow-down" data-v-437d77d8></i></button></div> <div class="main-menu__content sub-menu" data-v-437d77d8><ul class="sub-menu__list" data-v-437d77d8><li class="sub-menu__item" data-v-437d77d8><a href="/sundhed/traening" data-v-437d77d8><span data-v-437d77d8>Træning</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/opskrifter" data-v-437d77d8><span data-v-437d77d8>Opskrifter</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-437d77d8><div class="main-menu" data-v-437d77d8><div class="main-menu__header" data-v-437d77d8><a href="/kultur" data-v-437d77d8><span data-v-437d77d8>Kultur</span></a> <button class="main-menu__icon" data-v-437d77d8><i class="icon-arrow-down" data-v-437d77d8></i></button></div> <div class="main-menu__content sub-menu" data-v-437d77d8><ul class="sub-menu__list" data-v-437d77d8><li class="sub-menu__item" data-v-437d77d8><a href="/kultur/film-og-serier" data-v-437d77d8><span data-v-437d77d8>Film og serier</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/kultur/rejse" data-v-437d77d8><span data-v-437d77d8>Rejse</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/kultur/spisesteder" data-v-437d77d8><span data-v-437d77d8>Spisesteder</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/costume-green" data-v-437d77d8><span data-v-437d77d8>Costume Green</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-437d77d8><div class="main-menu" data-v-437d77d8><div class="main-menu__header" data-v-437d77d8><a href="/living" data-v-437d77d8><span data-v-437d77d8>Living</span></a> <button class="main-menu__icon" data-v-437d77d8><i class="icon-arrow-down" data-v-437d77d8></i></button></div> <div class="main-menu__content sub-menu" data-v-437d77d8><ul class="sub-menu__list" data-v-437d77d8><li class="sub-menu__item" data-v-437d77d8><a href="/living/bolignyheder" data-v-437d77d8><span data-v-437d77d8>Nyheder</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/living/boliger" data-v-437d77d8><span data-v-437d77d8>Boliger</span></a></li><li class="sub-menu__item" data-v-437d77d8><a href="/living/boligfund" data-v-437d77d8><span data-v-437d77d8>Boligfund</span></a></li></ul></div></div></div><div role="menuitem" class="grid-menu__item" data-v-437d77d8><div class="main-menu" data-v-437d77d8><div class="main-menu__header" data-v-437d77d8><a href="/stjernetegn" data-v-437d77d8><span data-v-437d77d8>Stjernetegn</span></a> <button class="main-menu__icon" data-v-437d77d8><i class="icon-arrow-down" data-v-437d77d8></i></button></div> <div class="main-menu__content sub-menu" data-v-437d77d8><ul class="sub-menu__list" data-v-437d77d8><li class="sub-menu__item" data-v-437d77d8><a href="/stjernetegn/dagens-horoskop" data-v-437d77d8><span data-v-437d77d8>Dagens horoskop</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></header> <div data-fetch-key="1" data-v-58179fe7><div data-v-1bd97717 data-v-58179fe7><div class="grid__item--content" data-v-1bd97717><aside data-v-1bd97717><div class="widget-newsletter" data-v-1bd97717><span data-v-1bd97717><svg viewBox="0 0 24 24" class="btn__icon" data-v-1bd97717><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#newsletter-signup"></use></svg></span> <div class="markdown" data-v-1bd97717><p>Hold dig ajour - <u>Skriv dig op</u></p></div></div></aside></div> <!----></div></div> <!----> <div class="content-wrapper"><div data-fetch-key="2"><article data-fetch-key="3" class="composite" data-v-adec46da><!----> <div data-template="portrait" class="article-header grid__item--full" data-v-adec46da><figure class="article-header__figure"><div class="article-header__figure-wrapper"><picture class="image__skeleton article-header__image" style="padding-top:150%;--focalpoint:50% 50%;"><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/04/01152107/Munthe_WSS22_001.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="Munthe_WSS22_001" class="lazy image__position"></picture> <span class="article-header__figcaption">© </span></div></figure> <div class="article-header__content grid__item--full"><header class="article-header__body"><!----> <div class="article-category"><a href="/skoenhed/haar" class="article-category__link nuxt-link-active">
          Hår
        </a></div> <h1 class="article-title">
        Skandinavisk frisure er blevet et hit i USA
      </h1> <p class="article-summary">
        Først var det det kommunefarvet hår, som blev kopieret af de amerikanske kvinder, og nu er det en særlig styling, som fremhæves af amerikansk Vogue.
      </p> <address class="article-byline" data-v-6872246e>
  Af 
  <div data-v-6872246e><div data-v-6872246e><div data-v-6872246e><a href="/author/marie-alkestrup" class="article-byline__link" data-v-6872246e>Marie Alkestrup</a></div> <!----></div></div>
  — 01. april  2022
</address> <div class="article-tags"><div class="grid__item--content" data-v-bf3f2a5e><ul class="tags" data-v-bf3f2a5e></ul></div></div></header></div></div> <div class="grid__item--full default-banner-size" data-v-80ab266e data-v-adec46da><!----></div> <div class="grid__item--content article-share" data-v-58487c7c data-v-adec46da><a target="_blank" rel="noopener" class="article-share__link" data-v-58487c7c><svg viewBox="0 0 25 25" class="article-share__icon" data-v-58487c7c><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#facebook-minimal"></use></svg></a><a target="_blank" rel="noopener" class="article-share__link" data-v-58487c7c><svg viewBox="0 0 25 25" class="article-share__icon" data-v-58487c7c><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#link"></use></svg></a> <!----></div> <div type="text_item" uuid="24ca89b2-95ef-40c8-a769-bbaf9ac90ed9" class="grid__item--content" data-v-40d731ba data-v-adec46da><div class="markdown" data-v-40d731ba><p>Selvom Danmark ikke fylder meget på landkortet, efterlader vi alligevel et indtryk i både mode- og skønhedsverdenen. Danske designere har længe været populære hos nogle af de største udenlandske stjerner, heriblandt Kardashian og Jenner-søstrene som flere gange har vist sig i dansk design. Og nu er turen kommet til vores hår, da der ifølge amerikanske Vogue findes en særlig måde at style håret på, som de kalder for <a href="https://www.vogue.com/article/cool-girl-hair-trends-for-spring" target="_blank" rel="nofollow" >the scandi wave</a>.</p></div></div><div type="text_item" uuid="b576a409-985d-4970-bd0e-29555641cb7f" class="grid__item--content" data-v-40d731ba data-v-adec46da><div class="markdown" data-v-40d731ba><h2 id="skandinaviske-b-lger">Skandinaviske bølger</h2>
<p>På Vogue.com finder du lige nu en artikel om de fem cool frisurer, de fremhæver for sommeren 2022, og her har the scandi wave sneget sig ind. Det er et look med løst hår, en tilfældigt placeret midterskilning og bløde, underspillede bølger – lidt ligesom det hår man får, når man bare lader lokkerne lufttørre. Det er med andre ord et meget naturligt og tilfældigt look, hvilket mange danske kvinder selv lader frisuren præge af. Det skal nemlig helst være nemt, når danske kvinder sætter håret, og denne tilgang er amerikanerne nu klar til at kopiere. </p></div></div><div type="bcm_banner" uuid="f98f88a6-e2c5-4d53-8890-d07655b106f8" class="grid__item--full default-banner-size" data-v-80ab266e data-v-adec46da><!----></div><div type="banner_widget" uuid="93c489ca-4b0f-4581-96e5-104263cc67cc" class="grid__item grid__item--content-wide banner-default-size" data-v-adec46da><div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display: none"></div> <div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452"></div></div><div type="image" uuid="c066df43-937e-42ca-8adc-d4004500caa2" class="widget grid__item--content" data-v-506c485c data-v-adec46da><figure class="article-image" data-v-506c485c><div class="article-image__box" data-v-506c485c><span class="article-image__enlarge" data-v-506c485c><i class="icon-gallery article-image__icon" data-v-506c485c></i></span> <picture class="image__skeleton" style="padding-top:150%;--focalpoint:51% 14.000000000000002%;" data-v-506c485c><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/04/01151558/Roege_WSS22_003.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="Roege_WSS22_003" class="lazy image__position"></picture> <span class="caption__copy" data-v-506c485c>
        ©
        Anna Stokland
      </span></div> <figcaption class="caption" data-v-506c485c><!----></figcaption></figure></div><div type="text_item" uuid="2154dae6-4f90-4cec-b5ea-e47349b7ea84" class="grid__item--content" data-v-40d731ba data-v-adec46da><div class="markdown" data-v-40d731ba><p>Ovenfor ser du et fint eksempel på de såkaldte scandi waves, som blev vist til danske A. Roge Hove catwalkshow i sommers. I artiklen råder Vogue.com til, at man selv kan lave de naturlige bølger ved hjælp af at bukke et par tilfældige lokker med et glatte-eller krøllejern og så bagefter rode godt op i håret, så du ikke får et stylet look, men derimod et skødesløst skandinavisk og nu verdensberømt look.  </p></div></div><div type="bcm_banner" uuid="79f6d88f-a183-4dff-a36e-bafc591a5f04" class="grid__item--full default-banner-size" data-v-80ab266e data-v-adec46da><!----></div> <div data-fetch-key="4" class="grid__item--full" data-v-58179fe7 data-v-adec46da><div data-v-1bd97717 data-v-58179fe7><div class="grid__item--content" data-v-1bd97717><aside data-v-1bd97717><div class="widget-newsletter widget-newsletter__bottom" data-v-1bd97717><span data-v-1bd97717><svg viewBox="0 0 24 24" class="btn__icon" data-v-1bd97717><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#newsletter-signup"></use></svg></span> <span class="title" data-v-1bd97717>
          Mere om Hår?
        </span> <span class="subtitle" data-v-1bd97717>
          Få Costumes nyhedsbrev
          <svg viewBox="0 0 24 24" class="btn__icon" data-v-1bd97717><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#chevron-right"></use></svg></span></div></aside></div> <!----></div></div> <div data-v-adec46da><div class="grid__item--content grid__item--content centered-content ctm-container" data-v-21bcc084 data-v-adec46da><!----></div> <div class="grid__item--full default-banner-size grid__item--content flow-banner" data-v-80ab266e data-v-adec46da><!----></div></div> <div class="grid__item--content-wide" data-v-adec46da><div class="grid__item--content-wide" data-v-176fcb7c data-v-adec46da><div class="grid--1col slider-decktitle grid__item--content-medium" data-v-7cd9b868 data-v-176fcb7c><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          Relaterede artikler
        </span></div> <!----></div></div></div> <div class="grid__item--content-wide grid--3col" data-v-176fcb7c><div class="setgrid grid--3col__content" data-v-176fcb7c><div class="grid__item teaser__link" data-v-176fcb7c><article class="teaser teaser--default fade-up" data-v-7b8ba746 data-v-176fcb7c><a href="/skoenhed/makeup/kan-danske-kvinder-tage-aeren-for-tiktoks-seneste-skoenhedsbesaettelse" title="Kan danske kvinder tage æren for TikToks seneste skønhedsbesættelse?" class="teaser--link" data-v-7b8ba746><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-7b8ba746><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/03/31160630/SS22-Street-NewYork_0615.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="New York StreetstyleNew York Fashion Week SS 2022" class="lazy image__position"></picture> <div class="teaser__body" data-v-7b8ba746><div class="teaser__inner" data-v-7b8ba746><span class="teaser__cat teaser__cat__link" data-v-7b8ba746>
          Makeup
          <!----></span> <div class="teaser__title" data-v-7b8ba746><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-7b8ba746>
            Kan danske kvinder tage æren for TikToks seneste skønhedsbesættelse?
          </h2> <!----></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-176fcb7c><article class="teaser teaser--default fade-up" data-v-7b8ba746 data-v-176fcb7c><a href="/skoenhed/haar/sommerens-mest-simple-haarfarve-bliver-maaske-ogsaa-den-mest-populaere" title="Denne simple hårfarve bliver måske forårets mest populære" class="teaser--link" data-v-7b8ba746><picture class="image__skeleton teaser__img" style="padding-top:95.69588438579957%;--focalpoint:45% 37%;" data-v-7b8ba746><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2022/03/29152525/brunblond.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="New York StreetstyleNew York Fashion Week SS 2022" class="lazy image__position"></picture> <div class="teaser__body" data-v-7b8ba746><div class="teaser__inner" data-v-7b8ba746><span class="teaser__cat teaser__cat__link" data-v-7b8ba746>
          Hår
          <!----></span> <div class="teaser__title" data-v-7b8ba746><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-7b8ba746>
            Denne simple hårfarve bliver måske forårets mest populære
          </h2> <!----></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-176fcb7c><article class="teaser teaser--default fade-up" data-v-7b8ba746 data-v-176fcb7c><a href="/skoenhed/haar/derfor-er-syre-lidt-af-en-mirakelkur-for-danske-kvinders-haar" title="Derfor er syre en mirakelkur for danske kvinders hår" class="teaser--link" data-v-7b8ba746><picture class="image__skeleton teaser__img" style="padding-top:53.166666666666664%;--focalpoint:50% 50%;" data-v-7b8ba746><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2021/04/13123547/hårnyhed.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="hårnyhed" class="lazy image__position"></picture> <div class="teaser__body" data-v-7b8ba746><div class="teaser__inner" data-v-7b8ba746><span class="teaser__cat teaser__cat__link" data-v-7b8ba746>
          Hår
          <!----></span> <div class="teaser__title" data-v-7b8ba746><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-7b8ba746>
            Derfor er syre en mirakelkur for danske kvinders hår
          </h2> <!----></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-176fcb7c><article class="teaser teaser--default fade-up" data-v-7b8ba746 data-v-176fcb7c><a href="/skoenhed/haar/eksperten-guider-2018-s-stoerste-haartrends" title="Hårstylisten: Denne danske kvinde har den flotteste frisure lige nu " class="teaser--link" data-v-7b8ba746><picture class="image__skeleton teaser__img" style="padding-top:69.375%;--focalpoint:50% 50%;" data-v-7b8ba746><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2020/03/21113443/josephine-mai-lui5pzq3cvughe6pjt59aw.png?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="" class="lazy image__position"></picture> <div class="teaser__body" data-v-7b8ba746><div class="teaser__inner" data-v-7b8ba746><span class="teaser__cat teaser__cat__link" data-v-7b8ba746>
          Hår
          <!----></span> <div class="teaser__title" data-v-7b8ba746><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-7b8ba746>
            Hårstylisten: Denne danske kvinde har den flotteste frisure lige nu 
          </h2> <!----></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-176fcb7c><article class="teaser teaser--default fade-up" data-v-7b8ba746 data-v-176fcb7c><a href="/skoenhed/haar/hvem-har-danmarks-laekreste-har" title="Hvem har Danmarks lækreste hår?" class="teaser--link" data-v-7b8ba746><picture class="image__skeleton teaser__img" style="padding-top:69.35483870967742%;--focalpoint:50% 50%;" data-v-7b8ba746><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2020/04/03143946/3fc99dd654944902936f4cb8a94c4c79.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="" title="" class="lazy image__position"></picture> <div class="teaser__body" data-v-7b8ba746><div class="teaser__inner" data-v-7b8ba746><div class="teaser__cat teaser__cat--sponsorlabel" data-v-7b8ba746>
          Annonce
          <!----></div> <div class="teaser__title" data-v-7b8ba746><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-7b8ba746>
            Hvem har Danmarks lækreste hår?
          </h2> <!----></div></div></div></a></article></div><div class="grid__item teaser__link" data-v-176fcb7c><article class="teaser teaser--default fade-up" data-v-7b8ba746 data-v-176fcb7c><a href="/skoenhed/haar/stjerner-med-rodt-har" title="Stjerner med rødt hår" class="teaser--link" data-v-7b8ba746><picture class="image__skeleton teaser__img" style="padding-top:76.21247113163973%;--focalpoint:50% 50%;" data-v-7b8ba746><source data-srcset="https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=1024&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=960&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=900&amp;q=60, https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=800&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=600&amp;q=55, https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=500&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=400&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=350&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=300&amp;q=50, https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=275&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=250&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=225&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=200&amp;q=40, https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=175&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=150&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=125&amp;q=15, https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=100&amp;q=15"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/cos/production/2020/04/05140639/07a4196713cf4a9db65ca3ca85a674b2.jpg?auto=format&amp;w=1024&amp;q=60" src="" alt="10 stilfulde redheads" title="10 stilfulde redheads" class="lazy image__position"></picture> <div class="teaser__body" data-v-7b8ba746><div class="teaser__inner" data-v-7b8ba746><span class="teaser__cat teaser__cat__link" data-v-7b8ba746>
          Hår
          <!----></span> <div class="teaser__title" data-v-7b8ba746><h2 class="teaser__header teaser__link max-lines teaser__hover--underline" data-v-7b8ba746>
            Stjerner med rødt hår
          </h2> <!----></div></div></div></a></article></div></div></div> <!----> <!----></div></div></article></div></div> <footer class="footer grid"><div class="footer__inner grid"><div class="footer__logo"><a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-28303d4e><img src="/logo.svg" alt="Brand logo" data-v-28303d4e></a></div> <div class="footer__social"><a href="https://www.facebook.com/Costume.dk/" class="footer__social__icon"><svg viewBox="0 0 25 25"><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#facebook-minimal"></use></svg></a> <a href="https://www.instagram.com/costumedk/" class="footer__social__icon instagram"><svg viewBox="0 0 25 25"><use xlink:href="/_nuxt/img/sprite.dc26f65.svg#instagram"></use></svg></a> <!----></div> <div class="footer__info"><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Hjælp </span></div> <div class="footer__item-content"><div class="footer__item-info"><a href="/kundeservice"> Kundeservice </a></div><div class="footer__item-info"><a> Tlf: + 45 3910 3000 </a></div><div class="footer__item-info"><a href="https://kundeservice.nu/login/"> Selvbetjening </a></div></div></div><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Om Costume </span></div> <div class="footer__item-content"><div class="footer__item-info"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link&amp;_ga=2.10056949.1537976312.1644223922-1543474037.1635250181"> Abonnér nu </a></div><div class="footer__item-info"><a href="https://wype.dk/online-magasiner/costume"> Wype - digitalt magasin </a></div><div class="footer__item-info"><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/"> Podcast </a></div><div class="footer__item-info"><a href="/kontakt"> Kontakt redaktionen </a></div></div></div><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Info </span></div> <div class="footer__item-content"><div class="footer__item-info"><a href="https://benjamin.dk/brands/costume/"> Annoncørinfo </a></div><div class="footer__item-info"><a href="https://benjamin.dk/career/"> Job </a></div><div class="footer__item-info"><a href="https://bonnierpublications.com/presse/"> Presse </a></div></div></div><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Mere </span></div> <div class="footer__item-content"><div class="footer__item-info"><a href="/cookiepolitik"> Cookiepolitik </a></div><div class="footer__item-info"><a href="https://bonnierpublications.com/privatlivspolitik/"> Persondatapolitik </a></div><div class="footer__item-info"><a href="/vilkaar-costume"> Juridisk information </a></div></div></div><div url="#" class="footer__item"><div class="footer__item-content"><span class="footer__item-label"> Udgiver </span></div> <div class="footer__item-content"><div class="footer__item-info"><div><span> Bonnier Publications International A/S </span> <div><p>Postboks 543<br>1411 Kolbotn<br>Norge<br>CVR: 977041006</p></div></div></div></div></div></div> <div class="footer__newsletter"><div class="grid__item--content grid--newsletter footer__newsletter-form" data-v-6a99492e><div class="grid__item--content-wide newsletter-box newsletter-wide" data-v-6a99492e><div class="newsletter" data-v-6a99492e><form method="post" novalidate="novalidate" class="newsletter__form form-newsletter" data-v-6a99492e><div class="newsletter__form__title" data-v-6a99492e><span class="newsletter__form--main" data-v-6a99492e>
            TILMELD DIG VORES NYHEDSBREV
          </span> <div class="newsletter__form__subtitle" data-v-6a99492e>
            Få adgang til et unikt univers af mode, skønhed og kultur – direkte i din indbakke.
          </div></div> <div class="newsletter__form__row" data-v-6a99492e><input id="email_default" data-empty="true" name="email" type="email" placeholder="Indtast email" value="" class="newsletter__form__input" data-v-6a99492e> <!----></div> <div class="newsletter__form__row" data-v-6a99492e><input id="name_default" data-empty="true" name="name" type="text" placeholder="Indtast fornavn" value="" class="newsletter__form__input" data-v-6a99492e> <!----></div> <div class="newsletter__form__row newsletter__flex-row" data-v-6a99492e><div class="newsletter__form__terms newsletter__flex-row" data-v-6a99492e><svg style="display: none" data-v-6a99492e><symbol id="checkmark" viewBox="0 0 24 24" data-v-6a99492e><path stroke-linecap="round" stroke-miterlimit="10" fill="none" stroke="currentColor" stroke-width="4" d="M22.9 3.7l-15.2 16.6-6.6-7.1" data-v-6a99492e></path></symbol></svg> <input id="remember-me_default" type="checkbox" class="showCaptcha" data-v-6a99492e> <div class="checkbox" data-v-6a99492e><svg data-v-6a99492e><use xlink:href="#checkmark" data-v-6a99492e></use></svg></div> <div class="markdown" data-v-6a99492e><p>Ja tak, jeg vil gerne modtage Costumes nyhedsbrev med spændende artikler og markedsføring om Costume via email. Du kan til enhver tid afmelde dig igen via afmeld linket. <a href="https://costume.dk/newslettersignup">Læs mere</a></p></div></div> <div class="newsletter__form__submit" data-v-6a99492e><button type="submit" disabled="disabled" class="btn disabled" data-v-6a99492e><span data-v-6a99492e>Tilmeld</span> <i class="icon-arrow-right signup-arrow" data-v-6a99492e></i></button></div></div> <!----> <div class="newsletter__form__row google-captcha" data-v-6a99492e><div class="recaptcha" data-v-6a99492e></div></div></form></div> <div class="column img-column" data-v-6a99492e><!----></div></div></div></div></div></footer> <!----></main></div></div><script>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</script><script src="/_nuxt/ccb525c.js" defer></script><script src="/_nuxt/357174b.js" defer></script><script src="/_nuxt/577859d.js" defer></script><script src="/_nuxt/aed92ef.js" defer></script><script src="/_nuxt/9a7f7f9.js" defer></script><script src="/_nuxt/322da51.js" defer></script><script src="/_nuxt/b85fc95.js" defer></script><script src="/_nuxt/4fdcd95.js" defer></script><script src="/_nuxt/c933900.js" defer></script><script src="/_nuxt/0669fee.js" defer></script><script src="/_nuxt/d33c450.js" defer></script><script src="/_nuxt/951790d.js" defer></script><script src="/_nuxt/6ae75df.js" defer></script><script src="/_nuxt/2e946a5.js" defer></script><script src="/_nuxt/68dccb0.js" defer></script><script src="/_nuxt/9a75a53.js" defer></script><script src="/_nuxt/ccd6ab3.js" defer></script><script src="/_nuxt/de0bac0.js" defer></script><script src="/_nuxt/6960e3b.js" defer></script><script src="/_nuxt/7d5482b.js" defer></script><script src="/_nuxt/c82e43e.js" defer></script><script src="/_nuxt/a375acf.js" defer></script><script src="/_nuxt/5f2165a.js" defer></script><script src="/_nuxt/48c1f75.js" defer></script><script src="/_nuxt/e79e61c.js" defer></script><script src="/_nuxt/c11578b.js" defer></script><script src="/_nuxt/b4217a6.js" defer></script><script src="/_nuxt/d01eef4.js" defer></script><script src="/_nuxt/2a636b9.js" defer></script><script src="/_nuxt/2d1bb33.js" defer></script><script src="/_nuxt/77e0085.js" defer></script><script src="/_nuxt/712b5be.js" defer></script><script src="/_nuxt/6029cd9.js" defer></script><script src="/_nuxt/60e47ba.js" defer></script><script src="/_nuxt/52eb996.js" defer></script>
  </body>
</html>
