<!doctype html>
<html data-n-head-ssr data-vue-meta-server-rendered="" lang="da" class="no-js" data-n-head="%7B%22data-vue-meta-server-rendered%22:%7B%22willow%22:%22%22%7D,%22lang%22:%7B%22willow%22:%22da%22%7D,%22class%22:%7B%22willow%22:%22no-js%22%7D%7D">
  <head >
    <title>Nyt kultprodukt blev til ved en fejl | costume.dk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="ix:autoInit" content="false"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="default"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="willow" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="Nyt kultprodukt blev til ved en fejl"><meta data-n-head="willow" name="msapplication-config" content="https://images.bonnier.cloud/static/cos/files/browserconfig.xml" data-hid="msapplication-config"><meta data-n-head="willow" name="bcm-brand" content="cos" data-hid="bcm-brand"><meta data-n-head="willow" name="bcm-country" content="dk" data-hid="bcm-country"><meta data-n-head="willow" name="bcm-type" content="site" data-hid="bcm-type"><meta data-n-head="willow" name="bcm-tablet-breakpoint" content="1025" data-hid="bcm-tablet-breakpoint"><meta data-n-head="willow" name="bcm-mobile-breakpoint" content="768" data-hid="bcm-mobile-breakpoint"><meta data-n-head="willow" name="bcm-title" content="Nyt kultprodukt blev til ved en fejl" data-hid="bcm-title"><meta data-n-head="willow" name="bcm-content-type" content="article" data-hid="bcm-content-type"><meta data-n-head="willow" name="bcm-categories" content="Hudpleje" data-hid="bcm-categories"><meta data-n-head="willow" name="bcm-sub" content="Skønhed" data-hid="bcm-sub"><meta data-n-head="willow" name="cXenseParse:bod-country" content="dk" data-hid="cXenseParse:bod-country"><meta data-n-head="willow" name="cXenseParse:bod-brand" content="cos" data-hid="cXenseParse:bod-brand"><meta data-n-head="willow" name="cXenseParse:bod-language" content="da" data-hid="cXenseParse:bod-language"><meta data-n-head="willow" name="cXenseParse:articleid" content="190115" data-hid="cXenseParse:articleid"><meta data-n-head="willow" name="cXenseParse:bod-reading-time" content="5" data-hid="cXenseParse:bod-reading-time"><meta data-n-head="willow" name="cXenseParse:bod-pagetype" content="article" data-hid="cXenseParse:bod-pagetype"><meta data-n-head="willow" name="cXenseParse:pageclass" content="article" data-hid="cXenseParse:pageclass"><meta data-n-head="willow" name="cXenseParse:recs:recommendable" content="true" data-hid="cXenseParse:recs:recommendable"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat" content="Hudpleje" data-hid="cXenseParse:bod-taxo-cat"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat-url" content="https://costume.dk/skoenhed/hudpleje" data-hid="cXenseParse:bod-taxo-cat-url"><meta data-n-head="willow" name="cXenseParse:bod-taxo-cat-top" content="Skønhed" data-hid="cXenseParse:bod-taxo-cat-top"><meta data-n-head="willow" name="cXenseParse:title" content="Nyt kultprodukt blev til ved en fejl" data-hid="cXenseParse:title"><meta data-n-head="willow" name="cXenseParse:description" content="Det var held i uheld, der gjorde, at produktet som giver dig smuk hud, overhovedet blev til. " data-hid="cXenseParse:description"><meta data-n-head="willow" name="cXenseParse:image" content="https://images.bonnier.cloud/files/cos/production/2021/03/22173336/rms.jpg" data-hid="cXenseParse:image"><meta data-n-head="willow" name="cXenseParse:bod-danishsearchtitle" content="Nyt kultprodukt blev til ved en fejl" data-hid="cXenseParse:bod-danishsearchtitle"><meta data-n-head="willow" name="cXenseParse:bod-metatag-changedate" content="2021-03-24T10:28:02.000Z" data-hid="cXenseParse:bod-metatag-changedate"><meta data-n-head="willow" name="cXenseParse:recs:publishtime" content="2021-03-24T10:16:33.000Z" data-hid="cXenseParse:recs:publishtime"><meta data-n-head="willow" name="cXenseParse:bod-platform" content="web" data-hid="cXenseParse:bod-platform-0"><meta data-n-head="willow" name="cXenseParse:bod-platform" content="app" data-hid="cXenseParse:bod-platform-1"><meta data-n-head="willow" name="google-site-verification" content="lrYebtUuazvblZe7DVG-5hvuMriPRXXeiu56-jS36NI" data-hid="google-site-verification"><meta data-n-head="willow" name="cxense-site-id" content="1137444763476710936" data-hid="cxense-site-id"><meta data-n-head="willow" name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc" data-hid="cxense-persisted-query-id"><meta data-n-head="willow" name="theme-color" content="#ffffff" data-hid="theme-color"><meta data-n-head="willow" name="description" content="Det var held i uheld, der gjorde, at produktet som giver dig smuk hud, overhovedet blev til. " data-hid="description"><meta data-n-head="willow" data-hid="fb:app_id" property="fb:app_id" content="121947161223690"><meta data-n-head="willow" property="og:site_name" content="costume.dk" data-hid="og:site_name"><meta data-n-head="willow" property="og:locale" content="da" data-hid="og:locale"><meta data-n-head="willow" property="og:url" content="https://costume.dk/skoenhed/hudpleje/nyt-kultprodukt-blev-til-ved-en-fejl" data-hid="og:url"><meta data-n-head="willow" property="og:type" content="article" data-hid="og:type"><meta data-n-head="willow" property="og:updated_time" content="2021-03-24T10:16:33.000Z" data-hid="og:updated_time"><meta data-n-head="willow" property="og:description" content="Det var held i uheld, der gjorde, at produktet som giver dig smuk hud, overhovedet blev til. " data-hid="og:description"><meta data-n-head="willow" property="og:title" content="Nyt kultprodukt blev til ved en fejl" data-hid="og:title"><meta data-n-head="willow" property="og:image" content="https://images.bonnier.cloud/files/cos/production/2021/03/22173336/rms.jpg?auto=compress&max-w=1200" data-hid="og:image"><meta data-n-head="willow" name="twitter:card" content="summary" data-hid="twitter:card"><meta data-n-head="willow" name="twitter:title" content="Nyt kultprodukt blev til ved en fejl" data-hid="twitter:title"><meta data-n-head="willow" name="twitter:description" content="Det var held i uheld, der gjorde, at produktet som giver dig smuk hud, overhovedet blev til. " data-hid="twitter:description"><meta data-n-head="willow" name="twitter:image" content="https://images.bonnier.cloud/files/cos/production/2021/03/22173336/rms.jpg" data-hid="twitter:image"><link data-n-head="willow" data-hid="canonical" rel="canonical" href="https://costume.dk/skoenhed/hudpleje/nyt-kultprodukt-blev-til-ved-en-fejl"><link data-n-head="willow" data-hid="alternate-da-DK" rel="alternate" href="https://costume.dk/skoenhed/hudpleje/nyt-kultprodukt-blev-til-ved-en-fejl" hreflang="da-DK"><link data-n-head="willow" data-hid="apple-touch-icon-0" rel="apple-touch-icon" href="https://images.bonnier.cloud/static/cos/icons/apple-touch-icon.png" sizes="180x180"><link data-n-head="willow" data-hid="icon-1" rel="icon" href="https://images.bonnier.cloud/static/cos/icons/favicon-32x32.png" sizes="32x32" type="image/png"><link data-n-head="willow" data-hid="icon-2" rel="icon" href="https://images.bonnier.cloud/static/cos/icons/favicon-16x16.png" sizes="16x16" type="image/png"><link data-n-head="willow" data-hid="mask-icon-3" rel="mask-icon" href="https://images.bonnier.cloud/static/cos/icons/safari-pinned-tab.svg" sizes="undefined" color="#ffffff"><link data-n-head="willow" data-hid="shortcut icon-4" rel="shortcut icon" href="https://images.bonnier.cloud/static/cos/icons/favicon.ico" sizes="undefined"><script data-n-head="willow" data-hid="bcm-script" src="https://bcm.interactives.dk/script/dk/cos/site" type="text/javascript" async></script><script data-n-head="willow" data-hid="cookie-information" src="https://policy.cookieinformation.com/uc.js" data-cbid="3625581a-2ea2-4f9e-92d8-4b7af4a5730d" data-culture="DA" async></script><script data-n-head="willow" data-hid="cxense" src="https://cdn.cxense.com/cx.js" async></script><script data-n-head="willow" data-hid="cxense-init">window.cX = window.cX || {};
  window.cX.callQueue = window.cX.callQueue || [];
  window.cX.callQueue.push(['setSiteId', '1137444763476710936']);
  window.cX.callQueue.push(['sendPageViewEvent']);</script><script data-n-head="willow" data-hid="no-js-replacer">
        if (! /bot|google|baidu|bing|msn|duckduckbot|teoma|slurp|yandex/i.test(navigator.userAgent))
          document.documentElement.className = document.documentElement.className.replace(/(\s|^)no-js(\s|$)/, '$1js$2');
        </script><script data-n-head="willow" data-hid="gtm-datalayer-init">window.dataLayer = window.dataLayer || [];</script><script data-n-head="willow" data-hid="bp-google-data-layer">var dataLayer = dataLayer || [];
dataLayer.push({"pageCMS":"willow","pageStatus":"success","pageBrand":"COS","pageMarket":"DK","contentType":"article","pageName":"Nyt kultprodukt blev til ved en fejl","contentAuthor":"Marie Alkestrup","contentTextLength":568,"pageId":"post-190115","pagePillar":"Skønhed","pageSubPillar":"Hudpleje","contentLastModified":"2021-03-24","contentPublication":"2021-03-24"});</script><script data-n-head="willow" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="willow" data-hid="gtm-script">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HQ6KLM');</script><script data-n-head="willow" data-hid="gtm-antiflicker">(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5HQ6KLM':true});</script><script data-n-head="willow" data-hid="ldjson-schema" type="application/ld+json" data-body="false">[{"@context":"https://schema.org","inLanguage":"da-DK","publisher":{"@context":"https://schema.org","@type":"Organization","url":"https://costume.dk","name":"costume.dk","description":"Danmarks største modemagasin med alt du behøver inden for mode, skønhed, sundhed, træning og bolig.","logo":{"@context":"https://schema.org","@type":"ImageObject","url":"https://images.bonnier.cloud/site-manager/production/logo/d9d41e4505b3cddbeb3b396b78ae24b7.png"}},"@type":"Article","@id":"https://costume.dk/skoenhed/hudpleje/nyt-kultprodukt-blev-til-ved-en-fejl#/article","url":"https://costume.dk/skoenhed/hudpleje/nyt-kultprodukt-blev-til-ved-en-fejl","mainEntityOfPage":"https://costume.dk/skoenhed/hudpleje/nyt-kultprodukt-blev-til-ved-en-fejl","name":"Nyt kultprodukt blev til ved en fejl","description":"Det var held i uheld, der gjorde, at produktet som giver dig smuk hud, overhovedet blev til. ","datepublished":"2021-03-24T10:16:33.000Z","datemodified":"2021-03-24T10:28:02.000Z","headline":"Nyt kultprodukt blev til ved en fejl","author":{"@context":"https://schema.org","@type":"Person","name":"Marie Alkestrup","@id":"https://costume.dk/#/schema/person/marie-alkestrup","url":"https://costume.dk/author/marie-alkestrup","jobTitle":"Skønhedsredaktør","image":{"@context":"https://schema.org","@type":"ImageObject","@id":"https://costume.dk/#author-image","url":"https://images.bonnier.cloud/files/cos/production/2020/04/03234327/marie-alkestrup-72eYnbxot9eeUIvIxs-odA.jpg?auto=compress&fit=crop&min-w=600&min-h=315&max-w=1200&max-h=630","caption":"Marie Alkestrup"}},"image":{"@context":"https://schema.org","@type":"ImageObject","url":"https://images.bonnier.cloud/files/cos/production/2021/03/22173336/rms.jpg?auto=compress&fit=crop&min-w=600&min-h=315&max-w=1200&max-h=630","name":"Nyt kultprodukt blev til ved en fejl","description":"Det var held i uheld, der gjorde, at produktet som giver dig smuk hud, overhovedet blev til. "}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Skønhed","item":"https://costume.dk/skoenhed"},{"@type":"ListItem","position":2,"name":"Hudpleje","item":"https://costume.dk/skoenhed/hudpleje"},{"@type":"ListItem","position":3,"name":"Nyt kultprodukt blev til ved en fejl","item":"https://costume.dk/skoenhed/hudpleje/nyt-kultprodukt-blev-til-ved-en-fejl"}]}]</script><link rel="preload" href="/_nuxt/b31c5c6fab7755b7288d.js" as="script"><link rel="preload" href="/_nuxt/368e08b54ffd7ed67b88.js" as="script"><link rel="preload" href="/_nuxt/b6a44969d96c525792a8.js" as="script"><link rel="preload" href="/_nuxt/d92c264a5e417f069714.js" as="script"><link rel="preload" href="/_nuxt/47996eee56803804cf7b.js" as="script"><link rel="preload" href="/_nuxt/0a3a51513e4a0c0320b1.js" as="script"><link rel="preload" href="/_nuxt/ae17f136b3c403d0d9b7.js" as="script"><style data-vue-ssr-id="1d78eaa9:0 436618d4:0 77c7aab1:0 3607d77e:0 7cafe92a:0">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</style>
  </head>
  <body >
    <noscript data-n-head="willow" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><div class="ie9up COS" data-v-03e06073><div class="logo" data-v-03e06073><!----></div> <div class="message" data-v-03e06073><p>Our website does not support Internet Explorer.</p><p>To get the best experience on our website and of our content, please use a more modern browser like Edge, Chrome, Safari or similar.</p></div></div> <main class="main"><header class="site-header"><div class="site-header__top"><div class="site-header__container"><div class="site-header__top-item site-header__top-item--logo"><a title="costume.dk" href="/" class="site-header__tools site-header__tools--logo"><svg viewBox="0 0 565.18 88.12" class="site-header__tools--icon"><use xlink:href="/cos/images/icons.svg#costume"></use></svg></a></div> <div class="site-header__top-item site-header__top-item--subscribe"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank" class="site-header__tools site-header__tools--subscribe"><span>Abonner</span></a></div> <div class="site-header__top-item"><button aria-label="Menu" aria-expanded="false" type="button" aria-controls="navigation" class="hamburger"><svg id="burger" xmlns="http://www.w3.org/2000/svg" width="30" viewBox="0 0 30 30" class="hamburgersvg"><path d="M0 9h30v2H0z"></path> <path d="M0 19h30v2H0z"></path></svg></button></div> <div class="overlay"><div class="overlay__wrapper"><div class="overlay__sidemenu"><div class="overlay__front tlOverlay"><a title="Til forsiden" href="/" class="overlay__front-link">Til forsiden</a></div> <nav class="overlay__left"><ul class="menu-primary"><li class="menu-primary__item tlOverlay"><a href="/mode" data-active="true" data-index="0" class="menu-primary__link">Mode</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/mode/modenyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/mode/streetstyle" class="sub-menu__link">Streetstyle</a></li><li class="sub-menu__item"><a href="/mode/modeuge" class="sub-menu__link">Modeuge</a></li><li class="sub-menu__item"><a href="/mode/tendens" class="sub-menu__link">Tendens</a></li><li class="sub-menu__item"><a href="/mode/interview" class="sub-menu__link">Interview</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/shopping" data-active="true" data-index="1" class="menu-primary__link">Shop</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/shopping/highstreet" class="sub-menu__link">Highstreet</a></li><li class="sub-menu__item"><a href="/tags/sko" class="sub-menu__link">Sko</a></li><li class="sub-menu__item"><a href="/tags/tasker" class="sub-menu__link">Tasker</a></li><li class="sub-menu__item"><a href="/tags/overtoej" class="sub-menu__link">Overtøj</a></li><li class="sub-menu__item"><a href="/tags/kjoler" class="sub-menu__link">Kjoler</a></li><li class="sub-menu__item"><a href="/tags/fest" class="sub-menu__link">Fest</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/skoenhed" data-active="true" data-index="2" class="menu-primary__link">Skøn</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/skoenhed/skoenhedsnyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/skoenhed/makeup" class="sub-menu__link">Makeup</a></li><li class="sub-menu__item"><a href="/skoenhed/haar" class="sub-menu__link">Hår</a></li><li class="sub-menu__item"><a href="/skoenhed/hudpleje" class="sub-menu__link">Hudpleje</a></li><li class="sub-menu__item"><a href="/skoenhed/skoenhedsfavoritter" class="sub-menu__link">#skønhedsfavoritter</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/sundhed" data-active="true" data-index="3" class="menu-primary__link">Sund</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/sundhed/traening" class="sub-menu__link">Træning</a></li><li class="sub-menu__item"><a href="/opskrifter" class="sub-menu__link">Opskrifter</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/kultur" data-active="true" data-index="4" class="menu-primary__link">Kultur</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/kultur/film-og-serier" class="sub-menu__link">Film og serier</a></li><li class="sub-menu__item"><a href="/kultur/rejse" class="sub-menu__link">Rejse</a></li><li class="sub-menu__item"><a href="/costume-green" class="sub-menu__link">Costume Green</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/living" data-active="true" data-index="5" class="menu-primary__link">Living</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/living/bolignyheder" class="sub-menu__link">Nyheder</a></li><li class="sub-menu__item"><a href="/living/boliger" class="sub-menu__link">Boliger</a></li><li class="sub-menu__item"><a href="/living/boligfund" class="sub-menu__link">Boligfund</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/stjernetegn" data-active="true" data-index="6" class="menu-primary__link">Stjernetegn</a> <ul class="sub-menu"><li class="sub-menu__item"><a href="/stjernetegn/dagens-horoskop" class="sub-menu__link">Dagens horoskop</a></li></ul></li><li class="menu-primary__item tlOverlay"><a href="/mini" data-active="false" data-index="7" class="menu-primary__link">Mini</a> <!----></li></ul></nav> <div class="overlay__right tlOverlay"><form action="/" method="get" class="search"><input placeholder="Søg" type="search" name="s" class="search__input"> <button type="submit" class="search__submit"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="search__icon"><use xlink:href="/cos/images/icons.svg#search"></use></svg></button></form> <ul class="menu-secondary tlOverlay"><li class="menu-secondary__item"><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank">Abonnér nu</a></li><li class="menu-secondary__item"><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_blank">Wype - digitalt magasin</a></li><li class="menu-secondary__item"><a href="/nyhedsbrev">Nyhedsbrev</a></li><li class="menu-secondary__item"><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/">Podcast</a></li><li class="menu-secondary__item"><a href="https://benjamin.dk/karriere/" target="_blank">Job</a></li><li class="menu-secondary__item"><a href="https://benjamin.dk/brands/costume/" target="_blank">Annoncørinfo</a></li><li class="menu-secondary__item"><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank">Presse</a></li><li class="menu-secondary__item"><a href="https://costumebusiness.dk/">Costume Business</a></li><li class="menu-secondary__item"><a href="/kontakt">Kontakt os</a></li></ul></div></div></div></div></div></div></header> <div><div><article class="article-content"><!----> <div class="article-body"><div class="newsletter-signup-top"><a href="#" class="newsletter-signup-top__link"><svg id="newsletter" viewBox="0 0 25 19" xmlns="http://www.w3.org/2000/svg" class="newsletter-signup-top__icon"><path d="M20 17a2 2 0 01-2 2H2a2 2 0 01-2-2V5a2 2 0 012-2h16a2 2 0 012 2v12zm-2 0V8.002L10 13 2 8.002V17h16zm0-12H2v1.002L10 11l8-4.998V5z" fill="#000" fill-rule="nonzero"></path> <path d="M18.37 0C14.865 0 12 2.865 12 6.37s2.865 6.37 6.37 6.37 6.37-2.865 6.37-6.37S21.875 0 18.37 0z" fill="#FFF"></path> <path d="M18.37 2.123a4.23 4.23 0 014.247 4.247 4.23 4.23 0 01-4.247 4.247 4.23 4.23 0 01-4.247-4.247 4.23 4.23 0 014.247-4.247z" class="newsletter-signup-top__label"></path></svg> <div>Hold dig ajour - <u>Skriv dig op</u></div></a></div> <div class="article-header article-header--default-portrait"><figure class="article-figure"><div class="article-figure__caption-wrapper"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/22173617/RMS_MB2_816248022977_model_1.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=760&amp;q=30&amp;blur=200&amp;px=16" sizes="(min-width: 600px) 50vw, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/22173617/RMS_MB2_816248022977_model_1.jpg" alt="RMS_MB2_816248022977_model_1" loading="lazy"> <span class="article-figure__caption">© Rms beauty</span></div> <!----></figure> <header class="header-body"><div class="article-category"><a href="/skoenhed/hudpleje" class="article-category__link">Hudpleje</a></div> <h1 class="article-title">Nyt kultprodukt blev til ved en fejl</h1> <div class="article-summary"><p>Det var held i uheld, der gjorde, at produktet som giver dig smuk hud, overhovedet blev til. </p></div> <address class="article-byline"><p>
    Af
    <a href="https://costume.dk/author/marie-alkestrup" class="article-byline__link">Marie Alkestrup</a>
    —
    <span>24. marts 2021</span></p></address></header></div> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="top-banner" class="bonnier-ad"></div></div></div> <div class="article-grid"><div class="article-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcostume.dk%2Fskoenhed%2Fhudpleje%2Fnyt-kultprodukt-blev-til-ved-en-fejl" target="_blank" rel="noopener" class="article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#facebook"></use></svg></a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fcostume.dk%2Fskoenhed%2Fhudpleje%2Fnyt-kultprodukt-blev-til-ved-en-fejl" target="_blank" rel="noopener" class="article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#twitter"></use></svg></a> <a href="https://costume.dk/skoenhed/hudpleje/nyt-kultprodukt-blev-til-ved-en-fejl" class="shareLink article-share__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="article-share__icon"><use xlink:href="/cos/images/icons.svg#link"></use></svg> <div class="article-share__msg">Link kopieret til udklipsholderen</div></a></div></div> <!----> <div><div class="article-grid"><div class="article-text"><div class="image-list-header"><figure class="image-list-header__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/24102729/IMG-9773.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=150&amp;q=30&amp;blur=200&amp;px=16&amp;h=150" sizes="150px" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/24102729/IMG-9773.jpg" alt="Marie alkestrup" loading="lazy" class="image-list-header__img"></figure> <div class="image-list-header__content"><h2 class="image-list-header__title">Skønt nyt </h2> <div class="image-list-header__description"><p>Naturlig bakteriehæmmer til ansigtet fra Tromborg, den smukkeste makeuppalet og highlighteren fra canadiske RMS Beauty, som blev til ved et uheldigt lykketræf. Det er bare nogle af de skønhedsnyheder, som skønhedsredaktøren har udvalgt denne måned. </p></div></div></div> <div class="image-list"><div class="image-list__item"><div class="image-list__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/22171408/COS_2101_unnamed-2.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=240&amp;q=30&amp;blur=200&amp;px=16&amp;h=240" sizes="(min-width: 600px) 240px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/22171408/COS_2101_unnamed-2.jpg" alt="COS_2101_unnamed-2" loading="lazy" class="image-list__image fade-up"></div> <div class="image-list__content"><div class="image-list__counter">1 / 7</div> <h3 class="image-list__header">Farvelade</h3> <div><p>Byredos makeupeventyr fortsætter med flere nye øjenskyggepaletter. De gyldne etui rummer de smukkeste farver til øjnene, som denne med lilla, grønne og blå nuancer.</p><p><a href="https://www.byredo.com/us_en/eyeshadow-5-colours-syren" target="_blank" rel="nofollow" ><strong>BYREDO</strong> <br>5 colour compacts i syren<br><strong>480 kr.</strong></a></p></div></div></div><div class="image-list__item"><div class="image-list__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/22171646/COS_2101_TROMBORG-BIOMOLECULAR-MESSINGER-CLEANSING-GEL.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=240&amp;q=30&amp;blur=200&amp;px=16&amp;h=240" sizes="(min-width: 600px) 240px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/22171646/COS_2101_TROMBORG-BIOMOLECULAR-MESSINGER-CLEANSING-GEL.jpg" alt="Photography by Frederik Lindstrøm" loading="lazy" class="image-list__image fade-up"></div> <div class="image-list__content"><div class="image-list__counter">2 / 7</div> <h3 class="image-list__header">Biohack</h3> <div><p>Med denne gelé har Tromborg gjort brug af såkaldt biohacking ved hjælp af plantemolekyler, som skulle blokere de signaler, der normalt sendes mellem bakterierne på vores hud. Tromborg vil på den måde give de aknefremkaldende bakterier mundkurv på, så væksten af dem hæmmes, mens hudens andre gode bakterier forbliver aktive. Massér geléen på tør ansigtshud, lad den sidde i et par sekunder, og vask derefter af med lunkent vand.</p><p><a href="https://tromborg.com/shop/biomolecular-messenger-cleansing-gel/" target="_blank" rel="nofollow" ><strong>TROMBORG</strong><br>Biomolecular messenger cleansing gel<br><strong>440 kr.</strong></a></p></div></div></div><div class="image-list__item"><div class="image-list__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/22171802/RMS_MB1_816248022205_goop_swatch.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=240&amp;q=30&amp;blur=200&amp;px=16&amp;h=240" sizes="(min-width: 600px) 240px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/22171802/RMS_MB1_816248022205_goop_swatch.jpg" alt="RMS_MB1_816248022205_goop_swatch" loading="lazy" class="image-list__image fade-up"></div> <div class="image-list__content"><div class="image-list__counter">3 / 7</div> <h3 class="image-list__header">Held i uheld</h3> <div><p>Rms Beautys nye produkt Master radiance base blev faktisk til ved en fejl, da grundlægger Rose-Marie Swift kom til at bruge highlighter i stedet for foundation på en models hud under et photoshoot. Resultatet var så flot, at hun besluttede sig for at skabe et nyt produkt beregnet til at give hele ansigtet shine. Det får du, når du lægger den glitrende mousse på ansigtet inden din foundation, og Master radiance bliver formentligt et ligeså så efterspurgt kultprodukt som dens glitrende highlighter-forgængere fra Rms Beauty. </p><p><a href="https://www.zalando.dk/rms-beauty-master-radiance-base-highlighter-rich-in-radiance-rm931e00t-f11.html" target="_blank" rel="nofollow" ><strong>RMS BEAUTY </strong><br>Master radiance base i rich in radiance<br><strong>250 kr.</strong></a></p></div></div></div><div class="image-list__item"><div class="image-list__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/22171933/COS_2101_ANTI-POLLUTION-FACE-CREAM_1024x1024@2x.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=240&amp;q=30&amp;blur=200&amp;px=16&amp;h=240" sizes="(min-width: 600px) 240px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/22171933/COS_2101_ANTI-POLLUTION-FACE-CREAM_1024x1024@2x.jpg" alt="COS_2101_ANTI-POLLUTION-FACE-CREAM_1024x1024@2x" loading="lazy" class="image-list__image fade-up"></div> <div class="image-list__content"><div class="image-list__counter">4 / 7</div> <h3 class="image-list__header">Grøn lykke</h3> <div><p>Det nye mærke Lykkegaard kan med sine naturlige og bæredygtige produkter tilslutte sig rækken af grønne danske skønhedsbrands - blandt andet med pleje til ansigtet. Prøv for eksempel deres Anti-pollution dagcreme, der med et højt indhold af antioxidanter skulle beskytte huden mod forurening samtidigt med, at huden får fuldfed fugt fra avocado- og solsikkeolie. </p><p><a href="https://shop.lykkegaardcare.dk/collections/frontpage/products/anti-pollution-protective-face-cream" target="_blank" rel="nofollow" ><strong>LYKKEGAARD </strong><br>Anti-pollution protective face cream<br><strong>500 kr.</strong></a></p></div></div></div><div class="image-list__item"><div class="image-list__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/23093413/1329147_in_920.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=240&amp;q=30&amp;blur=200&amp;px=16&amp;h=240" sizes="(min-width: 600px) 240px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/23093413/1329147_in_920.jpg" alt="1329147_in_920" loading="lazy" class="image-list__image fade-up"></div> <div class="image-list__content"><div class="image-list__counter">5 / 7</div> <h3 class="image-list__header">Autentisk skønhed</h3> <div><p>Gucci Beauty har altid haft fokus på individualitet, hvilket kommer til udtryk i deres kampagner og i makeuppen, der er lavet med målet om at fremhæve og ikke skjule. Det er også visionen bag modehusets første foundation, Fluide de beauté fini natural, der med sin lette tekstur giver huden en flot finish uden at dække alt.</p><p><a href="https://www.net-a-porter.com/en-dk/shop/product/gucci-beauty/fluide-de-beaute-natural-finish-fluid-foundation-460n-30ml/1329147" target="_blank" rel="nofollow" ><strong>GUCCI BEAUTY </strong><br>Fluide de beauté fini naturel<br><strong>475 kr.</strong></a></p></div></div></div><div class="image-list__item"><div class="image-list__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/22172158/COS_2101_01_PA2017_21_1233_1_CMYK_HD.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=240&amp;q=30&amp;blur=200&amp;px=16&amp;h=240" sizes="(min-width: 600px) 240px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/22172158/COS_2101_01_PA2017_21_1233_1_CMYK_HD.jpg" alt="COS_2101_01_PA2017_21_1233_1_CMYK_HD" loading="lazy" class="image-list__image fade-up"></div> <div class="image-list__content"><div class="image-list__counter">6 / 7</div> <h3 class="image-list__header">Løvehjerte</h3> <div><p>Løver betød noget helt særligt for Coco Chanel, der var født i løvens tegn, og som ved flere lejligheder brugte løver i sit design på for eksempel knapper og smykker. Derfor er den nye udvidelse i serien af unisex-parfumerne Les exclusifs de chanel dedikeret til det prægtige dyr, som i parfumeur Olivier Polges tolkning blandt andet dufter af sandeltræ og citrus.</p><p><a href="https://www.chanel.com/dk/fragrance/p/122180/le-lion-de-chanel-les-exclusifs-de-chanel-eau-de-parfum/?gclid=Cj0KCQjwo-aCBhC-ARIsAAkNQivraPE8hDxIRtRJetjRmMprEPVrzi6519qneAOWA0M2W0Az0vPIOjUaArcbEALw_wcB" target="_blank" rel="nofollow" ><strong>CHANEL </strong><br>Les exclusifs i le lion de Chanel<br><strong>75 ml for 1.500 kr.</strong></a></p></div></div></div><div class="image-list__item"><div class="image-list__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/22172453/COS_2101_2021_February_NamasteNaturalBoosters_T.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=240&amp;q=30&amp;blur=200&amp;px=16&amp;h=240" sizes="(min-width: 600px) 240px, 100vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/22172453/COS_2101_2021_February_NamasteNaturalBoosters_T.jpg" alt="COS_2101_2021_February_NamasteNaturalBoosters_T" loading="lazy" class="image-list__image fade-up"></div> <div class="image-list__content"><div class="image-list__counter">7 / 7</div> <h3 class="image-list__header">Mix &amp; match </h3> <div><p>Rituals har lanceret fem nye boostere, som gør det nemt at spæde skønhedsrutinen op med skræddersyet pleje i form af opkvikkende C-vitamin eller anti-inflammatorisk bakuchiol. Brug boosteren under dit serum eller din dagcreme.<br><a href="https://www.rituals.com/da-dk/nyheder/naturlige-boostere" target="_blank" rel="nofollow" ><strong>RITUALS </strong><br>The ritual of namaste natural booster<br><strong>pr. stk. 165 kr.</strong></a></p></div></div></div></div></div> <div class="article-sticky"><div class="article-text-banner"><div data-ad-position="sky-right-sticky" class="bonnier-ad"></div></div></div></div> <!----><div class="article-grid"><div class="article-link"><article class="teaser teaser--article-link fade-up"><a href="/skoenhed/3-sunde-tips-til-din-fordoejelse-og-hud" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Skønhed</span></div> <h3 class="teaser__header"><span>3 sunde tips til din fordøjelse og hud</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/03/22203646/fordojelse-2-1ibbrq9_ociwqmn3krhr1w.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=200&amp;q=30&amp;blur=200&amp;px=16" sizes="200px" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/03/22203646/fordojelse-2-1ibbrq9_ociwqmn3krhr1w.jpg" alt="3 sunde tips, til din fordøjelse og hud" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--article-link fade-up"><a href="/skoenhed/haar/saadan-skal-dit-haar-se-ud-i-aar" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hår</span></div> <h3 class="teaser__header"><span>Sådan skal dit hår se ud i 2021</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/01/14160126/frisurer-langt-ha%CC%8Ar-2021.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=200&amp;q=30&amp;blur=200&amp;px=16" sizes="200px" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/01/14160126/frisurer-langt-hår-2021.jpg" alt="Frisurer og hår 2021" loading="lazy" class="teaser__img"></div></a></article></div></div> <div class="span-full"><div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div></div></div> <!----> <!----> <div class="article-grid mb-1 gsapElm"><div class="article-newsletter"><a href="#" class="article-newsletter__link"><div class="article-newsletter__figure"><svg viewBox="0 0 25 19" xmlns="http://www.w3.org/2000/svg" class="article-newsletter__icon"><g fill="none" fill-rule="evenodd"><path d="M20 17a2 2 0 01-2 2H2a2 2 0 01-2-2V5a2 2 0 012-2h16a2 2 0 012 2v12zm-2 0V8.002L10 13 2 8.002V17h16zm0-12H2v1.002L10 11l8-4.998V5z" fill="#000" fill-rule="nonzero"></path> <g class="article-newsletter__icon-anim"><path d="M18.37 0C14.865 0 12 2.865 12 6.37s2.865 6.37 6.37 6.37 6.37-2.865 6.37-6.37S21.875 0 18.37 0z" fill="#FFF"></path> <path d="M18.37 2.123a4.23 4.23 0 014.247 4.247 4.23 4.23 0 01-4.247 4.247 4.23 4.23 0 01-4.247-4.247 4.23 4.23 0 014.247-4.247z" class="article-newsletter__icon-dot"></path></g></g></svg></div> <div class="article-newsletter__title"><span>Mere om Hudpleje?</span>
        Få Costumes nyhedsbrev
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.85 24" class="article-newsletter__next"><use xlink:href="/cos/images/icons.svg#arrows"></use></svg></div></a></div></div> <!----></div></article> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div> <div><div class="deck__header"><h2 class="deck-title">Mest populære</h2></div> <div class="grid--flow"><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/makeup/viral-video-beviser-at-vi-har-lagt-vores-blush-helt-forkert" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Makeup</span></div> <h3 class="teaser__header"><span>Viral video beviser, at vi har lagt vores blush helt forkert</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/09/07171344/jade-jagger.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/09/07171344/jade-jagger.jpg" alt="blush makeup" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/highstreet/12-orange-fund-under-500-kroner" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Highstreet</span></div> <h3 class="teaser__header"><span>12 orange fund under 500 kroner</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/16141621/Sk%C3%A6rmbillede-2021-03-16-kl.-14.11.11.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/16141621/Skærmbillede-2021-03-16-kl.-14.11.11.png" alt="Skærmbillede-2021-03-16-kl.-14.11.11" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/16-flotte-loafers-du-kan-bruge-aar-efter-aar" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Shopping</span></div> <h3 class="teaser__header"><span>16 flotte loafers, du kan bruge år efter år</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/23111850/loafersteasersite.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/23111850/loafersteasersite.jpg" alt="loafersteasersite" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/shopping/highstreet/16-flotte-trenchcoats-under-700-kroner" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Highstreet</span></div> <h3 class="teaser__header"><span>16 flotte trenchcoats under 700 kroner</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/15160318/Untitled-presentation-22.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/15160318/Untitled-presentation-22.jpg" alt="Untitled-presentation-22" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/haar/derfor-ma-du-aldrig-saette-haret-pa-denne-made" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hår</span></div> <h3 class="teaser__header"><span>Derfor må du aldrig sætte håret i denne hverdagsfrisure</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/08/10145100/ha%CC%8Ar-va%CC%8Adt-frisure.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/08/10145100/hår-vådt-frisure.jpg" alt="vådt hår frisure" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/saadan-klaeder-du-dig-efter-din-haarfarve" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Mode</span></div> <h3 class="teaser__header"><span>Sådan klæder du dig efter din hårfarve</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/03/21145538/harfarve-lead-tqcdvcpiqbyg_qbucl4ajg.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/03/21145538/harfarve-lead-tqcdvcpiqbyg_qbucl4ajg.jpg" alt="farver til blondiner og brunetter" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/mode/tendens/denne-strik-vil-overtage-vores-garderober-til-foraaret" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Tendens</span></div> <h3 class="teaser__header"><span>Denne strik overtager vores garderober dette forår</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/18162335/hmgoepprod-21.jpeg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/18162335/hmgoepprod-21.jpeg" alt="hmgoepprod-21" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/living/boligfund/16-fine-udendoersfund-under-500-kroner-der-opgraderer-din-altan" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Boligfund</span></div> <h3 class="teaser__header"><span>16 fine udendørsfund under 500 kroner, der opgraderer din altan</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/19111752/altanteasersite.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/19111752/altanteasersite.jpg" alt="altanteasersite" loading="lazy" class="teaser__img"></div></a></article></div></div> <div class="rennab-top"><div class="rennab-top__wide"><div data-ad-position="in-content-banner" class="bonnier-ad"></div></div></div> <div><div class="deck__header"><h2 class="deck-title">Mere fra Costume</h2></div> <div class="grid--flow"><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/hudpleje/sadan-fjerner-du-pigmentpletterne" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hudpleje</span></div> <h3 class="teaser__header"><span>Sådan mindsker du pigmentpletter</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2019/04/18121418/pigmentpletter1.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2019/04/18121418/pigmentpletter1.jpg" alt="Pigmentpletter" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/hudpleje/skoenhedsredaktoeren-dette-er-det-bedste-jeg-har-gjort-for-mig-selv-under-lockdown" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hudpleje</span></div> <h3 class="teaser__header"><span>Skønhedsredaktøren: Dette er det bedste, jeg har gjort for mig selv under lockdown</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/03/19165906/hjemmebehandling.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/03/19165906/hjemmebehandling.jpg" alt="hjemmebehandling" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/hudpleje/saadan-skader-hjemmearbejde-din-hud" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hudpleje</span></div> <h3 class="teaser__header"><span>Sådan skader hjemmearbejde din hud</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/02/23130854/hudplejebla%CC%8Alys.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/02/23130854/hudplejeblålys.jpg" alt="blå lys hud" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/hudpleje/prisvenligt-skoenhedsprodukt-har-over-5-000-positive-anmeldelser" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hudpleje</span></div> <h3 class="teaser__header"><span>Prisvenligt skønhedsprodukt har over 5.000 positive anmeldelser</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/09/21155320/wenn37006976-1.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/09/21155320/wenn37006976-1.jpg" alt="ice roller karlie kloss" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/hudpleje/her-er-cremen-som-behandler-din-saarede-hud" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__native"><span>Annonce</span></div> <h3 class="teaser__header"><span>Her er cremen, som behandler din sårede hud</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/10/08151726/Screen-Shot-2020-10-08-at-14.19.10.png?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/10/08151726/Screen-Shot-2020-10-08-at-14.19.10.png" alt="Screen-Shot-2020-10-08-at-14.19.10" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/hudpleje/derfor-skal-du-haelde-maelk-i-badet" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hudpleje</span></div> <h3 class="teaser__header"><span>Det kan havregryn med mælk gøre for din hud</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/11/13143640/curology-29wToZsX0Is-unsplash.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/11/13143640/curology-29wToZsX0Is-unsplash.jpg" alt="Bad med mælk" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/hudpleje/har-du-brug-for-en-hudkur" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hudpleje</span></div> <h3 class="teaser__header"><span>Har du brug for en hudkur? </span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2020/12/09120929/hudkur.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2020/12/09120929/hudkur.jpg" alt="Hudkur og hudpleje" loading="lazy" class="teaser__img"></div></a></article><article class="teaser teaser--header-sm teaser--square-image"><a href="/skoenhed/hudpleje/dette-ene-produkt-redder-hud-og-haar-lige-nu" class="teaser__link"><div class="teaser__content"><div class="teaser__body"><div class="teaser__cat"><span>Hudpleje</span></div> <h3 class="teaser__header"><span>Dette ene produkt redder hud og hår lige nu</span></h3></div></div> <div class="teaser__figure"><img src="https://images.bonnier.cloud/files/cos/production/2021/01/25132505/hud-.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=370&amp;q=30&amp;blur=200&amp;px=16&amp;h=370" sizes="(min-width: 600px) 370px, 50vw" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/2021/01/25132505/hud-.jpg" alt="Hud fed balm" loading="lazy" class="teaser__img"></div></a></article></div></div></div></div></main> <footer class="site-footer" data-v-1aafa190><div class="grid-footer mb-2" data-v-1aafa190><div class="grid-footer__logo grid-footer__item" data-v-1aafa190><svg viewBox="0 0 565.18 88.12" class="site-footer__logo" data-v-1aafa190><use xlink:href="/cos/images/icons.svg#costume" data-v-1aafa190></use></svg></div> <div class="grid-footer__some grid-footer__item" data-v-1aafa190><div class="footer-some" data-v-1aafa190><a href="https://www.facebook.com/Costume.dk/" target="_blank" class="footer-some__link" data-v-1aafa190><svg viewBox="0 0 25 25" class="footer-some__icon" data-v-1aafa190><use xlink:href="/cos/images/icons.svg#facebook" data-v-1aafa190></use></svg></a><a href="https://www.instagram.com/costumedk/" target="_blank" class="footer-some__link footer-some__link--instagram gsapElm gsapElmOnce" data-v-1aafa190><svg viewBox="0 0 25 25" class="footer-some__icon" data-v-1aafa190><use xlink:href="/cos/images/icons.svg#instagram" data-v-1aafa190></use></svg></a></div></div> <div class="grid-footer__info grid-footer__item" data-v-1aafa190><ul class="list-footer" data-v-1aafa190><li data-v-1aafa190><a href="https://abonnement.costume.dk/brand/costume-da/?media=Abonner_link" target="_blank" data-v-1aafa190>Abonnér nu</a></li><li data-v-1aafa190><a href="/magasinet/costume-og-dig/laesestof-til-ferien-saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_blank" data-v-1aafa190>Wype - digitalt magasin</a></li><li data-v-1aafa190><a href="/nyhedsbrev" data-v-1aafa190>Nyhedsbrev</a></li><li data-v-1aafa190><a href="https://podcasts.apple.com/dk/podcast/costume/id1447250799/" data-v-1aafa190>Podcast</a></li><li data-v-1aafa190><a href="https://benjamin.dk/karriere/" target="_blank" data-v-1aafa190>Job</a></li><li data-v-1aafa190><a href="https://benjamin.dk/brands/costume/" target="_blank" data-v-1aafa190>Annoncørinfo</a></li><li data-v-1aafa190><a href="https://bonnierpublications.com/pressemeddelelser/" target="_blank" data-v-1aafa190>Presse</a></li><li data-v-1aafa190><a href="https://costumebusiness.dk/" data-v-1aafa190>Costume Business</a></li><li data-v-1aafa190><a href="/kontakt" data-v-1aafa190>Kontakt os</a></li></ul></div></div> <div class="footer-ticket" data-v-1aafa190></div> <div class="grid-footer grid-footer--grey" data-v-1aafa190><div class="grid-footer__item grid-footer__address pt-2" data-v-1aafa190><div class="footer-text" data-v-1aafa190><strong data-v-1aafa190>Udgives af:</strong> <br data-v-1aafa190> <div data-v-1aafa190><p>Bonnier Publications International A/S, Øvre Vollgaten 8 , NO-0158 Oslo,  CVR: 977041006</p></div></div></div><div class="grid-footer__item grid-footer__service" data-v-1aafa190><div class="footer-text" data-v-1aafa190><strong data-v-1aafa190>Kundeservice</strong> <br data-v-1aafa190> <div data-v-1aafa190><p><a href="https://costume.dk/kundeservice">Selvbetjening</a> / Tlf. 39 10 30 00</p></div></div></div><div class="grid-footer__item grid-footer__legal" data-v-1aafa190><div class="footer-text" data-v-1aafa190><!----> <!----> <div data-v-1aafa190><p><a href="https://costume.dk/cookiepolitik">Cookiepolitik</a> – <a href="https://bonnierpublications.com/privatlivspolitik/" rel="nofollow">Persondatapolitik</a> – <a href="https://costume.dk/vilkaar-costume">Juridisk information</a></p></div></div></div></div></footer> <div class="newsletter-overlay"><div class="newsletter-overlay__wrapper"><div class="newsletter-overlay__close"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="newsletter-overlay__close-icon"><use xlink:href="/cos/images/icons.svg#close"></use></svg></span> <span>Luk</span></div> <div class="newsletter-overlay__content"><div class="newsletter-overlay__title"><span>Nyhedsbrev</span>
        Hold dig opdateret med Costumes nyhedsbrev
      </div> <div class="newsletter-overlay__subtitle">Du kan til enhver tid afmelde dig på linket nederst i mailen</div> <form class="form-overlay"><div class="form__row"><label for="firstname" class="form__label sr-only">Indtast fornavn</label> <input id="firstname" placeholder="Indtast fornavn" name="name" type="text" value="" class="form__control"> <div class="form__error" style="display:none;">Du skal udfylde dit navn.</div></div> <div class="form__row"><label for="email" class="form__label sr-only">Indtast email</label> <input id="email" placeholder="Indtast email" name="email" type="email" value="" class="form-control"> <div class="form__error" style="display:none;">Der er en fejl i din e mailadresse.</div></div> <div class="form__row"><div class="recaptcha"></div></div> <div class="form__cols"><div class="form__row form__row--checkbox"><input id="checkbox" name="terms" type="checkbox"> <label for="checkbox" class="form__label">Jeg godkender betingelserne</label> <div class="form__error" style="display:none;">du skal acceptere betingelserne for at kunne tilmelde dig vores nyhedsbrev.</div></div> <div class="form__row"><button type="submit" class="btn btn--transparent"><span>Tilmeld</span> <span class="btn__icon btn__icon--arrow"></span></button></div></div> <div class="form__row mb-0"><p class="form-overlay__disclaimer mb-0"></p></div></form></div> <figure class="newsletter-overlay__figure"><img src="https://images.bonnier.cloud/files/cos/production/paris.jpg?ixlib=js-2.3.2&amp;auto=compress&amp;fm=pjpg&amp;w=600&amp;q=30&amp;blur=200&amp;px=16&amp;h=600" sizes="600px" ix-host="images.bonnier.cloud" ix-path="/files/cos/production/paris.jpg" loading="lazy" class="newsletter-overlay__image"> <span class="article-figure__caption">© Anna Stokland</span></figure></div></div></div></div></div><script>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</script><script src="/_nuxt/b31c5c6fab7755b7288d.js" defer></script><script src="/_nuxt/47996eee56803804cf7b.js" defer></script><script src="/_nuxt/0a3a51513e4a0c0320b1.js" defer></script><script src="/_nuxt/ae17f136b3c403d0d9b7.js" defer></script><script src="/_nuxt/368e08b54ffd7ed67b88.js" defer></script><script src="/_nuxt/b6a44969d96c525792a8.js" defer></script><script src="/_nuxt/d92c264a5e417f069714.js" defer></script>
  </body>
</html>
